Kaliummangel und PO4 & NO3 Überschuss?

Chris124

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Vallisneria gigante teilweise Auflösung an den Spitzen, Braune Stellen in den Blättern & teilweise Auflösung von den Spitzen, Grüne Punktalgen an Scheiben sowie Punktalgen an der eingebauten Rückwand

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein. Vorher gab es viel mehr Probleme. Mittlerweile wachsen die Pflanzen immer besser. Hatte schon alle möglichen Algen durch.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 12 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> (120 x 50 x 40) 240 L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> dunkler Kies, teilweise Düngekugeln nachträglich eingesetzt

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2 x Wurzel, 3x Kokusnusshölen

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

LED mit Sonnenauf und Untergang, 20 min Mondlicht,

ca. 6000 Lumen = < 0,5 W/l (7200 Lumen = 0,5W/l)


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim 2171 prof. 3 Thermo 250


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> org. Filtereinheiten/ Mattenfilter, Röhrchen

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 950 läuft auf 3/4

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Kein Blasenz??hler, ca 1 Blase alle 2-3 Sek.

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JA (Aqua Rebell 20mg/l)

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20 mg/l

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 27.11.12

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest von Filterking


pH-Wert: 6,5

KH-Wert: 3

GH-Wert: 5-6

Fe-Wert (Eisen): < 0,01 mg/l

NH4-Wert (Ammonium): kein Wassertest

NO2-Wert (Nitrit): < 0,1 mg/l

NO3-Wert (Nitrat): ca. 20 mg/l

PO4-Wert (Phosphat): ca. 0,25 mg/l

K-Wert (Kalium): kein Wassertest

Mg-Wert (Magnesium): kein Wassertest

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

täglich ca. 7-8 ml NPK Aqua Rebell 16 Uhr
täglich ca. 3-4 ml Eisenvolldünger Aqua Rebell 12 Uhr

nach Wasserwechsel ein Löffel Bittersalz


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentl. 25-50 %

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easy Life fl??ssiges Filtermedium

[h3]Pflanzenliste:[/h3] Vallisneria Giganta, Echinodorus, Javafarn, Javamoos, Windelov Farn, Indischer Wasserstern, Brasilianischer wassernabel,Anubias Barteri, Rote Tigerlotus

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70

[h3]Besatz:[/h3] Apistogramma cacatuoides x 2, Paracheirodon innesi x 17, Platys x 6, Antennenwelse x 3, Pandapanzerwelse x 4

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 2,1

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 3,3

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 18,2

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 3,5

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0,8

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 4,8

Leitungswasser PO4-Wert (Phosphat): 0,026

[h3]Weitere Informationen und Bilder:[/h3]
Ich habe schon all mögliche Mangelerscheinungen und Algenprobleme durch viel Lesen in diesem Forum beseitigt.

Mittlerweile finde ich, läuft mein Becken fast stabil, doch ein paar Mangelerscheinungen weisen einige meiner Pflanzen dennoch auf. Ich hoffe ihr könnt mir Feedback geben, damit ich mein Becken noch besser in Gang bekomme.
Ich vermute bereits einen entsprechenden Mangel an Kalium, möchte ihn mir aber gerne vorher von euch bestätigen lasse bevor ich mir noch eine weitere Düngeflasche anschaffe.


Des Weiteren bekomme ich immer Grüne Punktalgen an den Scheiben. Meine Rückwand wird immer ein wenig Grün und Dunkel.
Wenn ich Bereiche der Rückwand mit Flüssigen Kohlenstoff einneble wird sie wieder weiß, doch mit der Zeit wird sie wieder Grün und dunkel. Liegt das am Wert des Phoshats und Nitrat's?

Bilder folgen heute Abend, hatte damit eben meine Probleme und muss jetzt leider wieder weg. :-/
 

Chris124

Member
Hier nun die Versprochenen Bilder:
 

Anhänge

  • IMG_1763.jpg
    IMG_1763.jpg
    678 KB · Aufrufe: 1.184
  • IMG_1764.jpg
    IMG_1764.jpg
    889,5 KB · Aufrufe: 1.184
  • IMG_1770.jpg
    IMG_1770.jpg
    737,6 KB · Aufrufe: 1.184
  • IMG_1767.jpg
    IMG_1767.jpg
    779,8 KB · Aufrufe: 1.184
  • 16.jpg
    16.jpg
    289,6 KB · Aufrufe: 1.184
  • IMG_1769.jpg
    IMG_1769.jpg
    794,2 KB · Aufrufe: 1.184

Öhrchen

Well-Known Member
Hallo,

so richtig nach Kaliummangel sieht das nicht aus. Zumindest kenne ich das anders - wirklich kleine, schwarze Punkte, die dann zu Löchern werden, aber nicht zu diesen flächigen, matischgen Stellen, die deine Pflanzen zeigen.
Können das Fraßspuren sein?
Ich denke, die Pflanzen haben ein anderes Problem, kann aber leider auch nicht sagen, was für eines. Da gibt es andere hier, die besser mit der Diagnose von Mangelerscheinungen sind.
Nachtrag: Ich sehe gerade in der Gesamtansicht, daß die beiden besonders betroffenen Echinodoren sehr im Schatten stehen. Da ist zu wenig Licht zumindest ein Teil des Problems.
 

Chris124

Member
Ok danke schonmal, ein starklichtbecken ist mein Aquarium keinesfalls. Da gebe ich dir recht. Dennoch bin ich gespannt was die Profis hier sagen. Gerade die vallisneria oder auch der Wasserstern sollten genügend licht bekommen. Gerade anfangs wenn die Pflanzen neu sind, sehen die jungen sehr schön aus. Kräftige Farben und total heile und gesund. Mit der zeit kommt dann das sterben und die einzelnen Blätter gehen ein oder werden Braun und sind nicht mehr schön.

Ich habe noch einen weiteren nano Cube als starklichtbecken, dort habe ich die ähnlichen Symptome mit dem Wasserstern nur noch ausgeprägter.

Kann mir jemand noch Support bezgl. Der Pflanzen und vor allem auch der punktalgen an Glasscheiben und Rückwand geben?
 

Plantamaniac

Well-Known Member
Hallo, es gibt viele Pflanzen die mit solchen schwarzen Flecken auf Wurzelschaden reagieren. Kann es sein, das der Boden verdichtet ist und die Wurzeln faulen?
Stimmt etwas mit Deiner Filterung nicht? Nitrit sollte eigentlich garnicht messbar sein. 0,1mg/l ist der Grenzwert.
Chiao Moni
 

Chris124

Member
Ich habe erst gestern zwei Ableger der Vallisnerie aus der unmittelbaren nähe der beiden Pflanzen entfernt. Diese Ableger hatten vorbildliche weiße gesunde Wurzeln. Jedoch um diese Frage beantworten zu können bleibt mir eigentlich nur, eine Pflanze rauszuziehen und nachzuschauen....

Als Spekulation könnte ich jetzt nur anreißen, dass alle drei Pflanzen ja diese Flecken aufweisen. Eine Pflanze befindet sich in der Gesamtansicht vorne rechts, vor dem Holz welches von meinem Javamoos zugewuchert ist, dort stehen in der Nähe weit und breit keine anderen Pflanzen die Wurzeln ausschlagen könnten. Von daher würde ich diese Ursache (fast) ausschließen.
 

Plantamaniac

Well-Known Member
Hallo, Vallisnerien wurzeln auch nicht so tief wie Echinodoren und das kann auch in 10cm Entfernung wieder ganz anders aussehen.
Du kannst zb. bei den Echinodoren mit dem Schlauch etwas Kies absaugen (wenn es kein feiner Düngergrund ist) und nachsehen. Dann mußt Du sie nicht rausziehen. Du könntest auch mit einem Zahnstocher den Boden rundum etwas lockern, das schade nie.
Chiao Moni
 

Chris124

Member
ok das werde ich morgen mal machen und dann berichten wie es bei den echis so "unternrum" ausschaut. :D

Dann wäre da noch das Problem mit meinem Wasserstern, den Vallisneria und der Rückwand mit den Grünalgen was offen steht. :-/


Ich habe mir jetzt auch beiläufig Kalignost gekauft, damit ich mit dem DIY Kaliumwassertest schauen kann wieviel Kalium ich wirklich im Wasser bereits habe. Sowas zu wissen ist immer gut. ;)
 

Chris124

Member
Ja genau, aber irgendwann stimmt es ja auch nicht mehr. Daher der Test nach kalium zumal ich den Verbrauch meiner Pflanzen auch mal gar nicht errechnen kann wenn ich den Wert nicht ermitteln kann..
 

Plantamaniac

Well-Known Member
Wieso soll das nicht "ungefähr" stimmen? Du weißt, was Dein Wasserversorger angibt. Der Nährstoffrechner gibt an, wieviel Dein Dünger reinbringt und jede Woche machst Du Deinen Wasserwechsel und setzt so ziemlich auf den gleichen Stand zurück.
Wozu willst Du genau wissen wieviel drin ist? Ob es reicht siehst Du doch an den Pflanzen.
Chiao Moni
 

Chris124

Member
Ich setz es ja wirklich nur auf Null wenn ich Immer einen großen Wechsel mache.
Und da ich es einfach nicht genau erkenne, habe ich ja den Post hier erstellt und ich der Meinung bin, dass meine Nährstoffe noch nicht im Gleichgewicht sind. ( Durch die genannten Symptome)
Ist ja eigentlich auch egal, baue mir ja sowieso den Test zusammen. ;)


Zusätzlich dachte ich, dass mir jemand weiter helfen kann bzgl. der anderen Probleme (Grüne Struckturwand & Grüne Scheiben, Beschädigungen Vallisneria) :)
 

Plantamaniac

Well-Known Member
Hallo, das Schadbild an der Vallisneria kenne ich so auch.
Nix lebt ewig und wenn die äußeren Blätter sich zersetzen sieht das nunmal so aus. Gehe mal davon aus, das es ein äußeres Blatt ist?
Um mehr zu sagen, müßte man die ganze Pflanze sehen. Es könnte auch sein, das das Blatt geknickt wurde. Dann passiert das auch.
Bei allen andern Problemen würde ich sagen, mach Deine ordentlichen Wasserwechsel 3x70% ohne zu düngen=reset, Checke den Boden auf Verdichtung, Putze mal den Filter, dünge moderat auf(Im Hinblick auf das Ausgangswasser. Sollwerte sind soweit bekannt? und die Pflanzen wachsen wieder :gdance:
Chiao Moni
 
Hallo Chris,

Chris124":1dri0177 schrieb:
Besatz:
Apistogramma cacatuoides x 2, Paracheirodon innesi x 17, Platys x 6, Antennenwelse x 3, Pandapanzerwelse x 4

ich denke, da liegt der Hund begraben. Deine Blattschäden sehen für mich nach typischen Raspelschäden durch Saugwelse aus. Antennenwelse und Pflanzen vertragen sich auf Dauer nicht gut...

Viele Grüße,
Werner
 

Chris124

Member
Ok ich hatte mal noch mehr drin, aber da habe ich schon mehrere Hände voll von weg gegeben. Habe jetzt diese paar jungen drin.. Junge fressen glaube auch eher daran..

Jetzt wäre mein Rückwand und der Wasserstern noch interessant. ;)
 

Ähnliche Themen

Oben