Intermetierende Algenzustände

addy

Active Member
Hi ihr alle,
insgesammt bin ich im Moment sehr unzufrieden mit meinem 160 ´er Layout. Das liegt daran das sich bei mir immer und immer wieder ein bestimmtes "Ritual" wiederhohlt.
Bei diesem Becken dauert es immer etwas länger bis es mal wieder so weit ist.
Nach ca. 3-4 Monaten fängt das Becken an völlig durchzudrehen und bedankt sich mit Algen in all ihrer Schönheit.
Warum das so ist habe ich bis heute noch nicht verstanden.

Gedanklich kommt für mich eigendlich nur der Filter in Frage, der nach dieser Zeit einfach seine Arbeit zu gut aufnimmt.
Dagegen spricht aber das die Messbaren Nährstoffe wie Stockstoff ect. immer nachweisbar sind.
Hier könnte also das Thema Mikronährstoffe oder wie Nik sagen würde Mikroflora noch mit reinspielen.

hier mal eine Gesammtaufnahme:

anbei dann die hübschen:





Wie schon geschrieben kann ich Mängel im Bereich Makronährstoffe sicher ausschließen.
Evlt. noch Kalium das ich nicht messen kann.

Wasserwerte: stabil die letzten Wochen vor dem WW am Ende der Woche
No3 25 mg/l
Po4 0,5 mg/l
Fe 0,05mg/l

Kh 2-3°
Ph 6,0
Co2 Dauerhaft bei über 30mg/l

Gedüngt wird mit Einzelnährstoffen tgl.
10ml P (baugleich AR P)
5ml N (AR N)
2ml Fe (ähnlich Flowgrow spezial)
5ml EC

Aufgehärtet wird das Osmosewasser das ich zu 100% verwende mit Duradrakon 15 Gramm, 2 Gramm Mgso4 und seit der Woche wieder zusätzlich mit Mineralsalz 5 Gramm

Hoffe ihr könnt mir helfen.
 

Anhänge

  • _IGP1239.JPG
    _IGP1239.JPG
    2,1 MB · Aufrufe: 1.369
  • _IGP1399.JPG
    _IGP1399.JPG
    1,7 MB · Aufrufe: 1.369
  • _IGP1400.JPG
    _IGP1400.JPG
    1,6 MB · Aufrufe: 1.369
  • _IGP1401.JPG
    _IGP1401.JPG
    1,9 MB · Aufrufe: 1.369
  • _IGP1405.JPG
    _IGP1405.JPG
    1,7 MB · Aufrufe: 1.369

DrZoidberg

Active Member
Hallo Andre,
ich habe mir gerade mal deine Düngermengen in wöchtenliche Zugabe umgerechnet. Auffällig finde ich dabei, dass (nur) 10mg/l NO3 hinzukommen aber 2,2mg/l PO4 und 0,35mg/l Eisen. So viel Phosphat können die Pflanzen in Relation zum Nitrat sicher nicht aufnehmen. Das wird dann wohl mit dem Eisen ausfallen...?

Kannst du noch etwas ausführlicher die Wasseraufbereitung beim Wasserwechsel beschreiben? Wieviel wird gewechselt? Welches Duradrakon verwendest du und was ist das für ein Mineralsalz? PMS?

Das regelmäßige Auftreten der Algen ist schon sehr merkwürdig. Überschneidet es sich zeitlich mit dem Reinigen des Filters?
 

Roger

Active Member
Hallo André!

Interessanten Thema. 8)
Ich denke schon das Du bzgl. Mikroflora auf der richtigen Spur sein könntest, aber es gibt auch noch andere Möglichkeiten. So denke ich, das der Mensch ein Gewohnheitstier ist und alles nach einem irgendwann einmal gefundenen Schema erledigt bei dem er weiß das etwas so funktioniert wie er es haben möchte.
Aber was ist wenn das gewünschte Ergebniss auf einmal nicht mehr erzielt wird?

Aquaristisch bin ich inzwischen so weit, das ich mich ganz bewußt dazu zwinge alles in Frage zu stellen. Sei es meine eigene Vorgehensweise, oder die mit denen andere Erfolg haben, aber eben ich u. U. nicht. :roll:

Was jetzt speziell Dein Becken angeht, habe ich ein paar Theorien.
Wenn Du das Becken alle paar Monate neu startest, verwendest Du doch sicher das gleiche Aquasoil weiter? Das könnte mir ein Grund sein warum die sich einmal auf dem Soil angesiedelte Mikroflora ins neue Layout schleppt und dort mit allen Vor- und Nachteilen weiterarbeitet. Auch das Filtermaterial welches u. U. weiter verwendet wird trägt dazu bei.

Als weiteren Grund habe ich für mich feststellen müssen, das Kalium eben doch nicht immer so gleichmäßig im Verhältniss zum Nitat verbraucht wird und es bei höheren Werten gerne mal zum auftreten bestimmter Algen führt. Mit 50%igen Wasserwechseln wird dem nicht genug entgegengewirkt. Da müßtest Du dann doch mal messen wie die Entwicklung bei Dir verläuft.

Was mir bei meinem Becken jetzt extrem aufgefallen ist, das ich seit langem mit einer Kahmhaut kämpfe die ich über Veränderungen in der Düngung nicht beseitigen konnte. Da nun auch Bartalgen aufgetreten sind, habe ich versucht dem Becken kein Eisen mehr zuzuführen, was mir auch über mehrere Wochen gelungen ist. Mängel waren in dieser Zeit keine zu erkennen was mich immer noch sehr wundert.
Eine mögliche Erklärung ist, das der FG-Spezial dazu beiträgt Spurenelemente wieder verfügbar zu machen und diese aus dem Mulm heraus zurück gewonnen werden. Darauf komme ich, weil nach dem ich meinen Filter gereingt habe die Kahmhaut fast verschwunden ist und sich eine deutliche Wuchverschlechterung einstellte. Mein Filter enthält kein Filtermaterial und dennoch hatten sich dort erhebliche Mengen Mulm angesammelt.

DrZoidberg":1deqxijw schrieb:
So viel Phosphat können die Pflanzen in Relation zum Nitrat sicher nicht aufnehmen. Das wird dann wohl mit dem Eisen ausfallen...?
Diese Theorie kann ich für mein Becken nicht bestätigen. Eisen wurde schon immer reichlich verbraucht egal welchen Volldünger ich benutzte. Der Bedarf an Phosphat hingegen tendierte immer gegen Null.
Kann natürlich dennoch sein das dieser Effekt bei André auftritt. Jedes Becken ist ja anders und wie gesagt....immer alles in Frage stellen. :wink:
 

Vlad

Member
Hi André,
ich verstehe nicht wie dein Wasser einen po4-Wert von 0,5 aufweisen kann wenn du mit zweiwertigem Eisen düngst?!
Was mir Auffällt ist der hohe no3-Wert im Vergleich zum po4.
Meiner Erfahrung nach würdest du mit deinem Düngersystem mit niedrigeren Werten besser fahren. No3 zwischen 5 und 10. Po4 maximal 0,2 wenn überhaubt. Po4 kann (zwischengespeichert) werden von daher brauch es auch nicht immer messbar sein. Wenn meine Beleuchtung angeht, ist nach 3-4 stunden kein po4 mehr messbar. Eine Stunde bevor das Licht aus geht dünge ich meine tägliche Dosis NPK. Mom problemlos und algenfrei.
Wenn du dennoch relativ hohe Werte fahren möchtest dann empfehle ich immer dreiwertiges Eisen, das beisst sich nicht. =Weniger Ausfall fürt zu weniger Mulm und deren Flora.

Ansonsten wie gesagt, Makros halbieren und evl Mikro ca 3ml täglich verabreichen würd ich sagen.

MfG
Vladi
 

gartentiger

Active Member
Hallo Andrè,

diese Problematik habe ich bei mir nun auch häufiger festgestellt, nur hab ich meistens kaum bis noch weniger Zeit da intensiv Ursachenforschung zu betreiben. Letztendlich bin ich nun doch das Problem angegangen und habe für mich eine vorerst bessere Lösung gefunden.

Es lief also bei mir meistens wie folgt ab:

E.I.-Düngung und wöchentlichem 50%-TWW

Hat in den ersten Wochen immer problemlos wie bei dir geklappt bis es dann doch wieder ein Algenaufkommen gab.

Gründe dafür:

-mal doch keine Zeit und 2-3 Wochen am Stück keine TWW ohne Düngeranpassung
-mal vergessen eine neue Lösung anzusetzen und eine Woche volle Beleuchtung ohne Makro-Düngung
-mal wieder die CO²-Flasche leer und keine Zeit sie auffüllen zu lassen
-mal wieder keine Zeit gehabt um den Aussenfilter und besonders die Schläuche zu reinigen

Als Resultat musste ich bisher immer das gleiche Ergebnis feststellen. Solange CO² ausreichend und kontinuierlich vorhanden ist *es spielt eine eher untergeordnete Rolle ob es nu 15 oder 25 mg/l sind solange die KH dazu passend ist* gerät das Becken im Verlauf der Zeit *meistens so nach ca. 2 Monaten nach dem Neusetzen* immer in einen extremen Nitrat-Mangel bei einer gleichzeitigen PO4-Anreicherung der auch mit zusätzlicher KNO³-Düngung nicht mehr behebbar war.

Abhilfe wäre beim beibehalten der E.I.-Düngung zwar möglich, allerdings fehlt es mir schlichtweg an der nötigen Zeit um z.B. alle 2-4 Wochen die Schläuche zu reinigen und die Filtermatten im Aussenfilter auszuspülen.

Als Konsequenz daraus habe ich nun doch der Bequemlichkeit wegen die Düngung auf PPS-Pro umgestellt. Damit einhergehend auch eine weitere Filtermatte aus dem Aussenfilter entfernt sowie das Lichtzufuhr von 12h auf 9h Beleuchtungsdauer reduziert.

Für den Moment zumindest war das die richtige Entscheidung, da das ganze aber auch erst 2 Wochen mit der neuen Düngung läuft kann ich dir wohl erst so in 1-2 Monaten genauer berichten ;)

lg Chris
 

gartentiger

Active Member
Hi Vladi,


das ist der Absolut verkehrte Ansatz, wenn dann macht es Sinn die Makros separat zu betrachten und dann entsprechend anzupassen.

Das ergibt sich allein schon wenn man die Entwicklung eines Beckens auf längere Sicht beobachtet.

Wenn man sich dann noch anschaut welche Nährstoffe bei welchen Prozessen in der Pflanze beteiligt sind und wie sich der Anteil dessen auch verändert da die Pflanze ja einem natürlichen Wachstum unterliegt kommt man der Sache schon bedeutend näher.

Das ganze ist natürlich eher vernachlässigbar wenn man langsamwüchsige Pflanzen verwendet ohne Stängelpflanzen, da reicht es wirklich aus ein gewähltes Düngesystem pauschal hoch und runter zu skalieren.

Alternativ dazu und getreu dem Liebigschen Gesetz des Minimums kann man noch an der Licht- und CO²-Schraube drehen was ja auch Bestandteil z.B. der PPS-Düngung ist.

lg Chris
 

Tobias Coring

Administrator
Teammitglied
Hi André,

hmmm schon komisch.

Deinem NO3 Wert traue ich jetzt mal nicht... aber das spielt auch gar keine Rolle.

Senk dein PO4 einfach mal etwas ab.

Ich pers. dünge seit Monaten frei nach Schnauze... Führe oft unmengen Stickstoff zu, jedoch relativ wenig PO4 (~0,2 mg/l am Tag ab und an mal etwas mehr).

Bis auf ein paar vereinzelte Pinselalgen, welche durch schlechte Strömung und/oder CO2 Werte zu Stande kamen, hatte ich keine Algen. (leicht grüne Scheiben durch Urea Düngung mal außen vorgelassen)

Fe ähnlich Flowgrow Spezial? Was kann man sich darunter vorstellen? Seachem Flourish? Deine zugeführten Fe Mengen sind auch nicht gerade üppig. Ich gebe bei mir 5-8 ml pro 250l hinzu... ist nicht viel mehr als bei dir, jedoch etwas und ich habe wohl eher kein nachweisbares PO4.

Deine NO3 Zufuhr ist mit täglich 1,5 mg/l auch spärlich, kommt natürlich auf den Pflanzenwuchs an.... ich kloppe bei mir aber eher täglich 4+ mg/l rein. Teilweise weit mehr.

Also Mikroflora hin oder her... das wird ganz sicher kein massiver Grund sein. Es geht hier um Feintuning des Düngesystems.
Hattest du nicht über dem Becken hölle viel Licht? Wieso vertraust du deinen Wassertests? Welche Tests sind das überhaupt? Ist der Test kalibriert? (gegen eine Referenzlösung getestet?)
 

addy

Active Member
Wow, mit so einer Resonanz hätte ich nicht gerechnet - danke euch erst einmal für die Mithilfe!


Daten die vielleicht noch hilfreich sein könnten:
160 Liter knapp 160 Watt (t5) - 9 h Tag
Wasserwechsel mit Osmosewasser Leitwert 15µs. Aufhärtung mit Duradrakon und seit der Woche zusätzlich mit PMS.
Wechselmenge immer 40 Liter am Sonntag.

DrZoidberg":25m9rc23 schrieb:
Hallo Andre,
ich habe mir gerade mal deine Düngermengen in wöchtenliche Zugabe umgerechnet. Auffällig finde ich dabei, dass (nur) 10mg/l NO3 hinzukommen aber 2,2mg/l PO4 und 0,35mg/l Eisen. So viel Phosphat können die Pflanzen in Relation zum Nitrat sicher nicht aufnehmen. Das wird dann wohl mit dem Eisen ausfallen...?

Der Verbrauch ist leider nicht so schön linear wie ich mir das wünschen würde. In meine andren Becken auch genau anders herum. Anscheinend fällt das Po4 mit irgendetwas aus. Mit dem Eisen aber eher nicht. Sonnst müste ich da auch hörere Werte zugeben.
Kann Po4 mit Magnesium oder irgendetwas anderem ausfallen. Calcium dürfte doch noch ein Po4-fänger sein oder täusche ich ich da? Mikronährstoffe wie Aluminium binden auch - soweit ich weis.
Mhh fragen über Fragen.

DrZoidberg":25m9rc23 schrieb:
Das regelmäßige Auftreten der Algen ist schon sehr merkwürdig. Überschneidet es sich zeitlich mit dem Reinigen des Filters?
Der Filter wird eigendlich nicht gereinigt zumal er eh keinen Mulm enthält. Gestern habe ich ihn wieder komplet leer geräumt. Das schien mir auf die Schnelle eine gute Idee. Mal schauen ob es sich bewahrheitet.
Was zeitweise ein echtes Problem war sind zugesetzte Schäuche. Ähnlich Christian beschrieben hat.

Vlad":25m9rc23 schrieb:
Hi André,
ich verstehe nicht wie dein Wasser einen po4-Wert von 0,5 aufweisen kann wenn du mit zweiwertigem Eisen düngst?!
Was mir Auffällt ist der hohe no3-Wert im Vergleich zum po4.
Meiner Erfahrung nach würdest du mit deinem Düngersystem mit niedrigeren Werten besser fahren. No3 zwischen 5 und 10. Po4 maximal 0,2 wenn überhaubt. Po4 kann (zwischengespeichert) werden von daher brauch es auch nicht immer messbar sein. Wenn meine Beleuchtung angeht, ist nach 3-4 stunden kein po4 mehr messbar. Eine Stunde bevor das Licht aus geht dünge ich meine tägliche Dosis NPK. Mom problemlos und algenfrei.
Wenn du dennoch relativ hohe Werte fahren möchtest dann empfehle ich immer dreiwertiges Eisen, das beisst sich nicht. =Weniger Ausfall fürt zu weniger Mulm und deren Flora.

Ansonsten wie gesagt, Makros halbieren und evl Mikro ca 3ml täglich verabreichen würd ich sagen.
i

Bei derart Starker Beleuchtung komme ich mit den Werten nicht runter. Zumal 25mg/l No3 eigendlich nie ein Problem für mich darstellten. Fahre ich die Werte niedrig läuft schnell ein Stoff gegen 0. Auch hier ist der Verbrauch leider nie Linear. Das heißt das Becken macht einfach nicht das was ich will.... Zumal die Pflanzenmasse auch öftermal schwangt.
Die Idee mit dem Fe scheint mir logisch nur kann ich genau das gegenteil beobachten. Entweder findet überhaupt kein Verbrauch statt oder ich weis auch nicht....

Btw. so hoch sind die Werte eigendlich nicht :wink:

Roger":25m9rc23 schrieb:
Hallo André!

Interessanten Thema. 8)
Ich denke schon das Du bzgl. Mikroflora auf der richtigen Spur sein könntest, aber es gibt auch noch andere Möglichkeiten. So denke ich, das der Mensch ein Gewohnheitstier ist und alles nach einem irgendwann einmal gefundenen Schema erledigt bei dem er weiß das etwas so funktioniert wie er es haben möchte.
Aber was ist wenn das gewünschte Ergebniss auf einmal nicht mehr erzielt wird?

Aquaristisch bin ich inzwischen so weit, das ich mich ganz bewußt dazu zwinge alles in Frage zu stellen. Sei es meine eigene Vorgehensweise, oder die mit denen andere Erfolg haben, aber eben ich u. U. nicht. :roll:

Was jetzt speziell Dein Becken angeht, habe ich ein paar Theorien.
Wenn Du das Becken alle paar Monate neu startest, verwendest Du doch sicher das gleiche Aquasoil weiter? Das könnte mir ein Grund sein warum die sich einmal auf dem Soil angesiedelte Mikroflora ins neue Layout schleppt und dort mit allen Vor- und Nachteilen weiterarbeitet. Auch das Filtermaterial welches u. U. weiter verwendet wird trägt dazu bei.

Als weiteren Grund habe ich für mich feststellen müssen, das Kalium eben doch nicht immer so gleichmäßig im Verhältniss zum Nitat verbraucht wird und es bei höheren Werten gerne mal zum auftreten bestimmter Algen führt. Mit 50%igen Wasserwechseln wird dem nicht genug entgegengewirkt. Da müßtest Du dann doch mal messen wie die Entwicklung bei Dir verläuft.

Was mir bei meinem Becken jetzt extrem aufgefallen ist, das ich seit langem mit einer Kahmhaut kämpfe die ich über Veränderungen in der Düngung nicht beseitigen konnte. Da nun auch Bartalgen aufgetreten sind, habe ich versucht dem Becken kein Eisen mehr zuzuführen, was mir auch über mehrere Wochen gelungen ist. Mängel waren in dieser Zeit keine zu erkennen was mich immer noch sehr wundert.
Eine mögliche Erklärung ist, das der FG-Spezial dazu beiträgt Spurenelemente wieder verfügbar zu machen und diese aus dem Mulm heraus zurück gewonnen werden. Darauf komme ich, weil nach dem ich meinen Filter gereingt habe die Kahmhaut fast verschwunden ist und sich eine deutliche Wuchverschlechterung einstellte. Mein Filter enthält kein Filtermaterial und dennoch hatten sich dort erhebliche Mengen Mulm angesammelt.

Wenn das Becken neu gestartet wird wird meist der Bodengrund weiter verwendet. Heiß ausgewaschen genau wie das Filtermaterial - insofern welches im Einsatz war.
Gut möglich das ich mir jedes mal die alten Probleme mit in neue Haus hole.

Bezüglich meiner "Gewohnheiten" :
genau da könnte das Problem liegen. Seit 2 Monaten beschäftige ich mich wieder sehr intensiv mit meine Becken. Das hing mit dem TV-Dreh zusammen. Mann möchte ja was schönes zeigen. Jede Woche wurde ein Ritual wiederholt was extrem Zeitaufwenig ist. Kontrolle der Werte und daraus die Ableitung für die Düngung der nächsten Woche. Wasserwechsel und Rückschnitt.
Vielleicht bin ich da zu festgefahren. Mal einfach wieder keine Lust haben könnte klappen :D

Intermetierende Kamhautzustände kenne ich. Hier sehe ich das Problem ganz eindeutig in der Mikroflora.
In meinem 20Cube genau wie von dir beschrieben. PMS hilft aber leider nicht.

vorsetzung folgt.. muss schnell wech :oops:
 

nik

Moderator
Teammitglied
Hi Addy,

nun ich doch. ;) Normalerweise hält mich die Verwendung vom ADA soil ab mich eingehend zu äußern.


Für mich stelle ich anhand deiner Angaben und Bilder fest, trotz zweifelsohne genügender Düngerzugabe hast du einen Algencocktail den ich irgendwelchen Mängeln im SE Bereich zuordne.
Wenn ich ein Aqaurium betreibe, dann achte ich neben der vollständigen Düngung vor allem darauf, dass ich die möglicherweise auf den Nährstoffcocktail Einfluss nehmenden Faktoren so weit es geht minimiere. Das sind immer Filterung und Bodengrund. Das ist eine schlichte Erklärung, warum ich möglichst gering filtere und Sand 0,4-0,8mm verwende. Das erhöht auch die Reproduzierbarkeit erfolgreicher Setups enorm. Nehmen wir noch das Licht in Intensität und Dauer hinzu, welches das Tempo/Ausmaß pflanzlicher Aktivität bestimmt, dann haben wir die wichtigsten Faktoren beisammen. Den ebenfalls zu berücksichtigenden organischen Eintrag, die Pflanzenmasse, auch die Strömung erwähne ich der Vollständigkeit halber.
Wenn also eine Düngung stattfindet, die grundsätzlich funktioniert, aber es nicht tut, muss es den Nährstoffcocktail betreffende Einflüsse geben.

Mögliche Einflüsse können sein:

- das Holz. Ich bin damit schon so oft auf die Schnauze gefallen, sodass ich mir inzwischen ziemlich schwer tue das ins Aquarium zu setzen. Sabine hatte kürzlich auch so eine Holz-Algen-Abhängigkeit. Wäre interessant, um welche Algen es dabei ging. :wink:

- die Filterung. Muss ich wohl nicht wirklich noch etwas dazu sagen. Ich nehme es als gegeben, dass eine intensive Filterung ein Problem mit der SE-Versorgung ergeben kann, ohne genau zu wissen was sich da abspielt. Solche offensichtlichen Effekte wie Nitratverbrauch, Eisenphosphatfällungen sind wohl nur die Spitze des Eisbergs. Nitratveratmende Bakterien brauchen unbedingt Nahrung in Form von organischen Verbindungen. Ob sich Phosphatfällungen nur auf das SE Eisen beschränken bezweifel ich, kann das aber wegen ungenügender Kenntnisse nicht abschließend beantworten. Ich habe den allgemeinen Eindruck, höhere PO4-Gehalte verursachen diffuse Probleme. Notwendig sind die nicht. Neben den möglichen SE-Fällungen hemmt reichlich P in der Pflanze die Aufnahme von Zn, Cu. Auch wenn es mit viel P funktionieren kann, so halte ich es schon wegen der hohen P-speicherfähigkeit für sinnvoll und leicht den Gehalt im Wasser zu minimieren.

- Der Bodengrund. Gröbere Substrate können sich als Nährstofffalle erweisen, da ist auch grundsätzlich das Ada soil dabei. Die Pflanzen mögen durch den Bodengrund gut versorgt sein, Für Algen spielt Bodengrund allenfalls eine indirekte Rolle. Primär entscheidend für ihr Gedeihen ist das umgebende Wasser.


Was kannst du machen? Das sind nun meine subjektiven Vorschläge in der Reihenfolge wie ich es machen würde. Das teure Soil würde ich in Unschuldsvermutung hintanstellen.

- das Holz. Das weißt du selber, inwieweit das deine letzten Layouts begleitet hat. Grundsätzlich halte ich es für testenswert das mal heraus zu nehmen. Im Nano hatte ich mal ein Stück Holz, das war relativ zum Becken viel - und danach ging darin gar nichts mehr zusammen.
- Phosphat. Muss - wie alles - nicht zwingend sein, könnte aber zu einer Verbesserung der SE-Situation führen. Im Übergang ist es überhaupt kein Problem z.B. die P-Zugabe einzustellen und P gegen n.n. laufen zu lassen. Die P-Speicher der Pflanzen sind sicher voll und vor 2 Wochen würde ich keinen P-Mangel erwarten. Ich hatte seinerzeit P-Stoßdüngezyklen von bis zu 4 Wochen. Meine Zeigerpflanze war die Myriophyllum pinnatum. Im Regelfall war P n.n. , bei Zugabe konnten das schon höhere Werte sein, die relativschnell wieder gegen n.n. liefen. Das hängt eben auch vom Futtereintrag ab.
- Die Filterung. Grundsätzlich kann ich in dem Becken keinen sonderlichen Besatz erkennen und die Pflanzemasse ist so, dass das mittels der Strömungspumpe ausreichend gerührt und versorgt wäre. Die Substrate der Topffilterung ließen sich also testweise langsam bis null reduzieren. In der Übergangszeit ist allerdings der organische Eintrag zu beachten, den würde ich möglichst minimieren. Das zielt auf mögliche Probleme mit Kahmhaut/Bakterienblüte ab und beträfe nicht nur das Fischfutter sondern auch den organisch chelatierten Dünger. Da es im Moment nicht auf Turbowachstum ankommt, verwendete ich bis zu einem stabilen Becken einen üblich chelatierten Dünger. Ich hatte bis jetzt nur einen, nicht repräsentativen Versuch meines gering gefilterten Beckens mit Tobis Flowgrow Dünger und hatte sofort eine vermutlich schon latent vorhandene Bakterientrübung. Könnte in Verbindung mit Geringfilterung nicht so günstig sein oder man müsste evtl. stärker "rühren". Meins ist eigentlich zu schwach gerührt.

Stickstoff und und Kalium würde ich nicht mehr nach EI düngen. Ich würde beides rechnerisch um 10mg/l aufdüngen und dann 1/7 davon täglich als Erhaltungsdüngung zugeben. Ein größerer, wöchentlicher Wasserwechsel >= 50% sollte das ausreichend gerade ziehen. Ich wechsel dann auch mal > 80% um ein definiert gedüngtes Wasser zu gewährleisten. PMS macht immer Sinn, das Problem lässt sich aber nicht durch übermäßige Gabe alleine damit lösen. ;) Die GH würde ich damit auf 5-6 erhöhen.

Die Filterumstellung braucht ja Zeit, aber nach 3 Wochen sollte man mind. an der Scheibe den dann nicht mehr vorhandenen Algenzuwachs feststellen können.

Gruß, Nik
 

addy

Active Member
so und weiter gehts...

Tobi":2u1ccf0n schrieb:
Deinem NO3 Wert traue ich jetzt mal nicht... aber das spielt auch gar keine Rolle.

hi Tobi dir auch erstmal danke!
Den komischen Verbrauch im Becken konnte ich auch nicht glauben. Trotz mehrmaligen Gegentesten mit Osmosewasser denke ich aber das der Test noch Funktioniert. Das ich damit kein wirklich genaues Ergebnis bekomme ist schon klar aber Tendenzen müsste man eigendlich ablesen können.
Alle meine Tests sind von Sera.

Tobi":2u1ccf0n schrieb:
Senk dein PO4 einfach mal etwas ab.

Das Problem hier ist eine Flotte Mischung aus Cyanos oder Grüner Scheiben. Den Mittelweg dazu habe ich leider noch nicht gefunden...

Tobi":2u1ccf0n schrieb:
Ich pers. dünge seit Monaten frei nach Schnauze... Führe oft unmengen Stickstoff zu, jedoch relativ wenig PO4 (~0,2 mg/l am Tag ab und an mal etwas mehr).

Bis auf ein paar vereinzelte Pinselalgen, welche durch schlechte Strömung und/oder CO2 Werte zu Stande kamen, hatte ich keine Algen. (leicht grüne Scheiben durch Urea Düngung mal außen vorgelassen)

Normalerweise dünge ich ja auch wie es mir gerade einfällt. Aber in Verbindung mit dem Dreh vom BR wohlte ich doch auf nummer sicher gehen. Man sieht ja was draus wird. Ne Spaß bei Seite. Nach einer gewissen Zeit wiederholt sich das ganze. Ob ich nun Messe oder nicht.

Tobi":2u1ccf0n schrieb:
Fe ähnlich Flowgrow Spezial? Was kann man sich darunter vorstellen? Seachem Flourish? Deine zugeführten Fe Mengen sind auch nicht gerade üppig. Ich gebe bei mir 5-8 ml pro 250l hinzu... ist nicht viel mehr als bei dir, jedoch etwas und ich habe wohl eher kein nachweisbares PO4.

Der Dünger ist die Nummer "3" von dir :D vielleicht erinnerst du dich ja noch?
Auch hier findet scheinbar nur ein sehr geringer Verbrauch statt. Beim Mikrobasic brauchte ich 5-10ml am Tag um mein Fe zuhalten.

Tobi":2u1ccf0n schrieb:
Deine NO3 Zufuhr ist mit täglich 1,5 mg/l auch spärlich, kommt natürlich auf den Pflanzenwuchs an.... ich kloppe bei mir aber eher täglich 4+ mg/l rein. Teilweise weit mehr.

Es wird leider nicht die Menge verbraucht die ich gewohnt bin. Mein altes Layout oder meine 120 er Kiste schlucken unmengen Stickstoff. Dieses Becken verbraucht scheinbar gar nichts. Das was über die Woche verschwindet kann auch im Filter "hängenbleiben".

Tobi":2u1ccf0n schrieb:
Also Mikroflora hin oder her... das wird ganz sicher kein massiver Grund sein. Es geht hier um Feintuning des Düngesystems.
Hattest du nicht über dem Becken hölle viel Licht? Wieso vertraust du deinen Wassertests? Welche Tests sind das überhaupt? Ist der Test kalibriert? (gegen eine Referenzlösung getestet?)

Licht habe ich eigendlich immer recht viel. Hier nicht übermäßig im Vergleich zum "neuen" - knapp 1w/L
Ein großer Freund der Messerei bin ich nicht. Zuviel arbeit für zuwenig Ergebnis. Gemacht habe ich sie aber und versucht daran meine Düngezugaben zu regulieren.

nik":2u1ccf0n schrieb:
Wenn also eine Düngung stattfindet, die grundsätzlich funktioniert, aber es nicht tut, muss es den Nährstoffcocktail betreffende Einflüsse geben.

Mögliche Einflüsse können sein:

- das Holz. Ich bin damit schon so oft auf die Schnauze gefallen, sodass ich mir inzwischen ziemlich schwer tue das ins Aquarium zu setzen. Sabine hatte kürzlich auch so eine Holz-Algen-Abhängigkeit. Wäre interessant, um welche Algen es dabei ging. :wink:
-

Dank auch dir Nik,
Ja irgenwas muss da "reagieren" oder "ausfallen" - bin aber kein Chemiker. zum Glück :D
Das Holz werde ich am Wochenende entfernen. Mal schauen ob es was bringt.

nik":2u1ccf0n schrieb:
- die Filterung. Muss ich wohl nicht wirklich noch etwas dazu sagen. Ich nehme es als gegeben, dass eine intensive Filterung ein Problem mit der SE-Versorgung ergeben kann, ohne genau zu wissen was sich da abspielt. Solche offensichtlichen Effekte wie Nitratverbrauch, Eisenphosphatfällungen sind wohl nur die Spitze des Eisbergs. Nitratveratmende Bakterien brauchen unbedingt Nahrung in Form von organischen Verbindungen. Ob sich Phosphatfällungen nur auf das SE Eisen beschränken bezweifel ich, kann das aber wegen ungenügender Kenntnisse nicht abschließend beantworten. Ich habe den allgemeinen Eindruck, höhere PO4-Gehalte verursachen diffuse Probleme. Notwendig sind die nicht. Neben den möglichen SE-Fällungen hemmt reichlich P in der Pflanze die Aufnahme von Zn, Cu. Auch wenn es mit viel P funktionieren kann, so halte ich es schon wegen der hohen P-speicherfähigkeit für sinnvoll und leicht den Gehalt im Wasser zu minimieren.

Deine Einstellung zur Filterung kenne ich. Berechtigt aber mir bisher immer den erhofften AHA - Effekt im Praxistest schuldig geblieben. Vielleicht klappt es ja diesmal!
Den Filter habe ich gestern schon fast komplett ausgeräumt.

Den P - Gehalt werde ich minimieren.... ich habs doch nur gut gemeint :oops:
Grüne Scheiben lassen grüßen...

nik":2u1ccf0n schrieb:
- Der Bodengrund. Gröbere Substrate können sich als Nährstofffalle erweisen, da ist auch grundsätzlich das Ada soil dabei. Die Pflanzen mögen durch den Bodengrund gut versorgt sein, Für Algen spielt Bodengrund allenfalls eine indirekte Rolle. Primär entscheidend für ihr Gedeihen ist das umgebende Wasser.

Naja so schlecht ist die Versorgung über das Wasser ja eigentlich nicht. Das ist es ja was mich so stutzig macht.
Nährstoffe aus dem Boden und aus dem Wasser ergeben eigentlich eine klasse Kombi mit der man supi Ergebnisse erziehlen kann.

nik":2u1ccf0n schrieb:
Stickstoff und und Kalium würde ich nicht mehr nach EI düngen. Ich würde beides rechnerisch um 10mg/l aufdüngen und dann 1/7 davon täglich als Erhaltungsdüngung zugeben. Ein größerer, wöchentlicher Wasserwechsel >= 50% sollte das ausreichend gerade ziehen. Ich wechsel dann auch mal > 80% um ein definiert gedüngtes Wasser zu gewährleisten. PMS macht immer Sinn, das Problem lässt sich aber nicht durch übermäßige Gabe alleine damit lösen. ;) Die GH würde ich damit auf 5-6 erhöhen.

Die Filterumstellung braucht ja Zeit, aber nach 3 Wochen sollte man mind. an der Scheibe den dann nicht mehr vorhandenen Algenzuwachs feststellen können.

Gruß, Nik

ok. Wasserwechel erhöhen schadet nie - wird gemacht!
Mit dem PMS bin ich nicht so gut befreundet. Das Zeug ist unberechenbar. Meine bisherigen Erfahrungen waren immer schlecht... bisher Endete eigentlich jeder Versuch mit dem gleichen Ergebnis das ich im Moment vorweisen kann.
Filter ist wie gesagt schon umgestellt.

puh der Text ist lang...
Danke euch allen für eure Mithilfe! :top:
 

Roger

Active Member
Hi André,

Den P - Gehalt werde ich minimieren.... ich habs doch nur gut gemeint :oops:
Grüne Scheiben lassen grüßen...
ich bekomme immer Punktalgen an den Scheiben wenn viel K vorhanden ist. Durch Zugabe von Phosphat läßt es sich etwas reduzieren, aber wenn man Kalium auf einem niedrigen Level hält ist es vieeel besser. :wink:

Ich würde in der Tendenz dazu raten die Wasserwechsel deutlich stärker (~80%) ausfallen zu lassen. Dadurch wird einiges auch ohne messen viel übersichtlicher.
 

unkraut

Member
hi leute,

- das Holz. Ich bin damit schon so oft auf die Schnauze gefallen, sodass ich mir inzwischen ziemlich schwer tue das ins Aquarium zu setzen. Sabine hatte kürzlich auch so eine Holz-Algen-Abhängigkeit. Wäre interessant, um welche Algen es dabei ging. :wink:

hatte mal Zweige aus dem Weiher getaucht, die eigentlich einen guten Eindruck gemacht haben (siehe Signatur V2).
Leider hab ich mir dadurch übelst die Fadenalgen eingefangen. Hatte bis dahin nie Probleme mit Algen und kann andere Faktoren ausschließen.
 

nik

Moderator
Teammitglied
Hallo zusammen,

Roger":45n20okk schrieb:
ich bekomme immer Punktalgen an den Scheiben wenn viel K vorhanden ist. Durch Zugabe von Phosphat läßt es sich etwas reduzieren, aber wenn man Kalium auf einem niedrigen Level hält ist es vieeel besser. :wink:

Sonst habe ich eher selten mal Anflüge von Punktalgen. Die letzte Bakterienblüte konfrontierte ich mit hohen Kaliumwerten, d.h. rechnerische 30-40mg/l. Funktionierte auch ganz nett, aber hinterher hatte ich einen Überfall von grünen Punktalgen, wie ich es noch nicht erlebt habe. Hat mir ziemlich das Layout versaut. Noch mal nicht. Alles geht auch nicht. K aufgedüngt hatte ich übrigens mit K2SO4.

Gruß, Nik
 

Roger

Active Member
Hi André,

Der Dünger ist die Nummer "3" von dir :D vielleicht erinnerst du dich ja noch?
Auch hier findet scheinbar nur ein sehr geringer Verbrauch statt. Beim Mikrobasic brauchte ich 5-10ml am Tag um mein Fe zuhalten.
das könnte ich mir schon erklären, da in der "Nr. 3" recht viel Citrat enthalten ist was, wenn ich Tobi richtig verstanden habe, dazu geeignet ist Spurenelemente wieder zu reaktivieren. Was allerdings im Umkehrschluß bedeutet das diese SE irgendwo, vermutlich im Mulm, Bodengrund oder Filtermaterial gespeichert sein müssen.

Diese Vorserienmischung des FG-Spezial enthält aber auch reichlich Kalium womit ich persönlich schon ein Problem hatte. :roll:
 

Tobias Coring

Administrator
Teammitglied
Hi,

also ich sehe tendenziell kein Problem beim Kalium, es kann aber unter Umständen schon kontraproduktiv sein.

André ich schick dir heute mal ne "Finale" Version des FG zu ;). Dann kannst du mal weiter testen.
 
Oben