Ich weiß einfach nicht mehr weiter

Bluebird

New Member
Hallo Forum :top:

Ich lese schon etwas länger hier, nun hab ich mich angemeldet und komme
gleich mit einem riesigen Problem zu euch

Aquarien ob groß oder klein hab ich schon seid Jahren, jetzt hab ich ein neues
200 Liter und wollte es mal mit Aquascaping versuchen. Berg, Fluss, Wiese, Bäume
etc... Nun ja alles gekauft und gefummelt bis es mir gefiel, ca. 3 Wochen Einlaufzeit
die ersten 10 Garnelen besorgt. Jetzt sehe ich nur noch Algen, Algen, Algen......

Mein Berg der am Anfang noch schön aussah ist nun mit dunklen Algen überzogen,
der Innenfilter ist mit kleinen satt grünen Algen besetzt. Pflanzen werden langsam
braum und sitzen auch mit Algen voll. An der Wasseroberfläche ist eine richtig komische
Schicht. Ganz vergessen, an den Steinen sind immer Blasen ohne Ende.

Wasserwechsel im Moment täglich zwischen 20 - 40 Liter, Beleuchtung ca. 12 Stunden.
Wasserwerte und Bilder reiche ich im laufe des tages nach

Technik
Juwel Innenfilter
Dünger 1x die Woche
Co2 mit Blasenzähler
2 Röhren T5 a 54 Watt mit Reflektoren

Ca. 10 Kg Minilandschaft Gestein

Pflanzen
Versicularia dubyana Bambus
Hemianthus callitrichoides Cuba
Garnelenbaum
Cratoneuron filicinum auf Matte
Vesicularia dubyana Portion Javamoos

Hoffe das diese Angaben für's erste reichen und bedanke mich schon einmal für die Hilfe

Gruß Rene
 

Anja

Member
Hallo Rene,

ich würde erstmal die Beleuchtungszeit runtersetzen.
Das hat damals bei mir Wunder bewirkt.
Desweiteren wären Wasserwerte interessant.
Was für einen Dünger verwendest du?

Da du nur langsam wachsende Pflanzen drin hast, würde ich evtl kurzfristig schnellwachsende reinsetzen.
 

Bluebird

New Member
Hi

Dünger benutze ich im Moment Sera Florena, mit diesem hatte ich in meinem
letzten Aq eine recht Grüne Hand

Beleuchtungszeit, könnte ich mal versuchen was würdest du raten ?

Wasserwerte kommen bald sowie Bilder
 

Anja

Member
Ich hatte die Beleuchtung auf 8 Std. / Tag reduziert.
Dadurch sind fast alle Algen verschwunden und die Wasserwerte haben sich bei mir deutlich verbessert.
 

Bluebird

New Member
Werde ich mal versuchen :top:

Hier mal meine Werte die ich testen konnte, glaub hier liegt das Prob :roll:

CO2 - 4
O2 - 2 -3 mg/l
pH 7,7
GH 8 - 9
KH 7,5

Kann mich auch etwas verguckt haben, Tröpfchentest von Sera

Wie bekomme ich Bilder hierher :?: :!:
 

Anja

Member
Hi Rene,

wichtig wären noch PO4, FE und NO3.
Anhand deiner Werte würde ich sagen es liegt viel zu wenig Co2 vor.
Sind es 4mg/l ? Falls ja, ein anzustrebender Wert liegt bei 20-30mg/l.
Mehr kann man leider anhand deiner Werte nicht erkennen.

Bilder bekommst du über die Galerie rein.
Erst dort reinladen und dann kannst du sie von dort hier rein verlinken.
 

Bluebird

New Member
Das mit den Bilder geht nicht , dort steht Du darfst nur 0 Bilder hochladen.

Dafür hab ich noch keine Messungen :( besorg ich mir

Wie bekomme ich meinen Co2 auf die schnelle höher
 

Anja

Member
Die Blasenanzahl erhöhen. Damit geht dann auch der Co2 Gehalt hoch.
Warum du keine Bilder hochladen kannst, weiss ich nicht.
 

Bluebird

New Member
Hatte da gerade eine Idee

Werde jetzt wohl das Aqua neu machen, da mir dieser Anblick ziemlich stört. Dazu werde/ muss
ich mir wohl schnellwachsende Pflanzen besorgen

Meine Frage, gibt es ein Mittel was ich benutzen könnte, damit sich die Algen von den
Pflanzen lösen und auch von den Steinen
 

DrZoidberg

Active Member
Moin Rene!
Steine und Wurzeln kannst du einfach abkochen, oder in den Ofen schieben. :D Bei den Pflanzen kann man es mit EasyCarbo versuchen, aber das ist aufgrund der maximal möglichen Dosierung nur für kleine Flächen geeignet.

Nur so nebenbei Schieferplatten in der Mikrowelle zu entalgen ist keine gute Idee... :bonk:

Bevor du alles neu machst, würde ich dir den Einsteigerleitfaden und die Texte zu den verschiedenen Düngekonzepten aus dem Aquascaping Bereich als Lektüre empfehlen. Da kann man gleich ein paar Fehler z.B. in der Nährstoffversorgung im Voraus vermeiden oder vielleicht auch mit neuen Erkenntnissen das jetztige Becken noch retten. :wink: Um das aber zu beurteilen wäre ein Bild nicht schlecht.
 

Matz

Moderator
Teammitglied
Hallo Rene,
bezüglich Bilder hochladen:
wenn du eine Antwort erstellst, siehst du etwas unterhalb des weissen "Schreibfeldes" einen Button mit "Bilder/Dateianhang hochladen". Wenn du auf diesen draufklickst, kannst du bei dem sich öffnenden Fenster auf durchsuchen klicken und dann ein Bild aus einem Ordner deines PCs (oder auch vom Desktop, Handy o.ä.) auswählen und durch anklicken von"Öffnen" und dann "Datei hinzufügen" hochladen.
Ich hoffe, das hilft dir weiter :D .
Schönen Tag noch,
bis denn,
 

Bluebird

New Member
Hi :lol:

Nun hab ich mal wieder etwas mehr Zeit.
Ich musste meinen ersten Veruch neu machen, Grund....

1- Die Algen wurden immer schlimmer
2- Aufeinmal tausende kleine weiße Würmer und es wurden täglich mehr
3- Pflanzen wurden langsam alle braun und da hatte es mir gereicht und ich hab
alles neu gemacht

Bild vom ersten Versuch


Hier mal das neue, laufzeit ca 8 Wochen



Vor ca 2 Wochen


Bilder von heute




Woher kommen diese Fadenalgen, wie bekomm ich sie weg :(
Leuchtdauer mache ich gerade 4 Std an, 3 Std aus und 4 Std an :roll:

Wasserwerte
PH: 7
KH: 8
GH: 16
O²: zwischen 5 - 8
CO²: 26
NO²: 0
NO³: ca 0,25

Das it den Bildern muss ich noch lernen :top:
 

Anhänge

  • 01.JPG
    01.JPG
    123,6 KB · Aufrufe: 690
  • 02.JPG
    02.JPG
    107,7 KB · Aufrufe: 690
  • 03.JPG
    03.JPG
    131,7 KB · Aufrufe: 690
  • 04.JPG
    04.JPG
    121,4 KB · Aufrufe: 690
  • 05.JPG
    05.JPG
    137 KB · Aufrufe: 690
  • 06.JPG
    06.JPG
    139,1 KB · Aufrufe: 690
  • 07.JPG
    07.JPG
    130,4 KB · Aufrufe: 690

Simon

Active Member
Hi,

wie ist denn dein FE und PO4 Gehalt im Becken?

Was aber direkt auffällt, dein No3 Wert ist stark im Keller. Der darf und sollte ruhig einiges höher sein. Die könnte evtl abhilfe schaffen.

Schau mal in die anderen Algenthreads rein oder nutz mal die Suche. Momentan gibts viele Threads mit vielen guten Möglichkeiten zur Bekämpfung.
 

Ähnliche Themen

Oben