HCC klein dunkel und leicht verkrüppelt

Samba

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Ich habe das Gefühl das mit meiner HCC was nicht stimmt aber ich komme nicht dahinter.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

nein das problem besteht seit anfang an

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 7 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> JBL-Manado

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> eine grosse wurzel die schon immer im becken ist

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

T5 24Watt

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

TetraTec EX600


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> nur Filterschaum

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 600 L/h auf 1/3 eingestellt

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Bio-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL co2 indikator

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL KA

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 15Watt Heizstab es ist noch ein Zeolithfilter vorhanden mit 350 L/h auf minimum eigestellt

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 1 März 2011

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest von SERA


pH-Wert: 6,8

KH-Wert: 5

GH-Wert: 9

Fe-Wert (Eisen): 0,1-0,2

NO3-Wert (Nitrat): 10-12

PO4-Wert (Phosphat): 1

K-Wert (Kalium): leider keinen test

Mg-Wert (Magnesium): leider keinen test

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Easy Life Profite 0,8 m/l täglich
Easy carbo 0,8 m/l täglich
KH2PO4 1mal in der woche nach ww um auf 1mg/l PO4 zu kommen
Kaliumnitrat nach ww um auf 10-12mg/l zu kommen


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1mal pro woche 1/3

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 50/50 Vollentsalzer

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: wasser aufbereitung (aqua Safe)

[h3]Pflanzenliste:[/h3] Hemianthus callitrichoides "Cuba", Lilaeopsis brasiliensis, Microsorium Pteropus, Pogostemon helferi, Javamoos eine moosart die ich nicht zuortnen kann.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 50%

[h3]Besatz:[/h3] 8 Neons 13 Garnelen ( Blueperl,redfire glasgarnelen) und 4 Gupys

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 9

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 12

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 79,7 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 3,68 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,54 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 0,5 mg/l

Leitungswasser PO4-Wert (Phosphat): 0,06 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen


Mein Problem ist das meine HCC irgentwie nicht mehr will seit ich vor ca. 5Monaten meine t8 15watt 16000 K ausgetauscht habe gegen eine T5 24Watt Amazon Day mit 6000 K. Ich glaube jetzt nicht das das direkt mit dem Licht zu tun hat, wohl eher mit den nährstoffen wegen dem höheren verbrauch. Ich habe in der Zeit ( da Ich anfänger bin ) viel gelesen über Macros und Micronährstoffe, und habe auch dementsprechend auch tests gekauft. Da ich auch zu anfang keine ahnung hatte wieviel Nitrat und Phosphat ich im Becken haben muss habe ich auch viel mit den werten gespielt von 25mg/l Nitrat und 0,25mg/l PO4 bis auf 10mg/l Nitrat und 1mg/l Phosphat so wie es jetzt auch läuft. Meine Algen halten sich mommentan in Grenzen auch wenn ich jede woche die scheiben Putzen muss. Ein paar Punkt algen habe ich auf der Microsorium, aber ich hoffe das ich mit der umstellung vom nitrat und Phosphat dem entgegenwirken kann. Leider bin ich mit meinem Latein mommentan am ende, aber aufgeben will ich nicht und war ich auch nie der Typ. Nun frage ich euch was ich noch machen könnte. Mein nächster versuch wäre den Magnesium gehalt anzuheben da das verhältniss zwischen Ca/Mg doch sehr zu wünschen übrig lässt. Bittersalz liegt auch schon hier möchte aber erst noch abwarten ob meine umstellung was bewirkt.
Habe neue HCC gekauft und mal eingeplanzt man sieht deutlich den unterschied zwischen der neuen und der alten die neue ist saftig grün und gross und die alte klein und dunkelgrün. Hänge mal Bilder an. Ich hoffe ich habe alles soweit richtig ausgefüllt wenn nicht bitte ich um verständnis.


Und Sorry wegen meiner Rechtschreibschwäche leide an (LRS)



Gruss Andi
 

Anhänge

  • neue HCC.JPG
    neue HCC.JPG
    519,4 KB · Aufrufe: 1.076
  • alte HCC.JPG
    alte HCC.JPG
    670,9 KB · Aufrufe: 1.076

Arami Gurami

Administrator
Teammitglied
Hi Andi,
miss mal bitte wirklich den No3 Wert im Aquarium. Klar kommst du rein rechnerisch auf 10-12 mg/l, wenn du nach dem WW aufdüngst. Aber wer sagt denn, daß das nicht schon nach 2-3 Tagen verbraucht ist? Dein Zeolithfilter frisst übrigens auch viel Nitrat, schmeiss doch mal das Zeolith raus. Nur Schwamm und etwas Tonröhrchen reichen.
Ich würde außerdem auf tägliche Düngung der Makros umsteigen, um dann den täglichen Verbrauch zu decken.
 

Samba

Member
Hi Aram

Danke für die schnelle antwort

Da ich nach der umstellung die ersten 3 tage die werte gemessen habe und sie konstant blieben dachte ich das sie sich auch nicht mehr gross verändern bis zum nächsten WW
Das mit dem Zeolithfilter hast du sicher recht aber mein Problem bestand ja vorher auch schon und seit ich Zeolith drinnen habe sind die werte konstand geblieben.

Gerade nochmal nitrat gemessen liegt zwischen 10-15 mg/l




gruss Andi
 

Arami Gurami

Administrator
Teammitglied
Hi Andi,
danke fürs Messen! ich würde trotzdem Nitrat erhöhen auf 15-20. Bei mir kriege ich bei rund 10 mg/l schon Mangelerscheinungen.
 

Samba

Member
Hi Aram
Da ich vor 1 Woche noch mit 20-25mg/l Nitrat getestet habe musste ich feststellen das ich nach 2 tagen Algen auf der scheibe hatte mit den 10-15mg/l Nitrat hatte ich nach 4 Tagen immer noch keine auf der scheibe. In wie weit das mit dem niedrigen Phosphat werten zu tun hat kann ich nicht sagen da hatte ich 0,25mg/l PO4 und jetzt 1mg/l PO4


Gruss Andi
 

Arami Gurami

Administrator
Teammitglied
Hi Andy,
grüne Scheiben hängen eher mit dem Kaliumwert zusammen (ich nehme an, du düngst KNO3), dan entstehen leicht Staubalgen oder mit einem niedrigen Po4 Wert zusammen (dann entstehen grüne Punktalgen). Gut zu unterscheiden, da man Punktalgen nur schwer wegbekommt, Staubalgen sehr leicht mit einem Schwamm z.B.
 

Samba

Member
Hi Aram

Aha , wieder was dazu gelernt :D

ja ich dünge mit KNO3

Meinst du mit Staubalgen schwebealgen ? wenn ja, dann müsste meine gelb trübung ja daher rühren.
aber wie meinst du das mit dem schwamm bzw wegbekommen ?


Gruss Andi
 

DrZoidberg

Active Member
Hallo Andi,
in denke es war gemeint, dass Staubalgen sich sehr leicht ablösen und einen grünen Nebel erzeugen während man auf Punktalgen ordentlich rumschrubben muss, um sie loszuwerden.

Wenn deine gemessenen Nährstoffwerte vom Aufdüngen bis zum nähsten WW nahezu konstant bleiben, fehlt es höchstwahrscheinlich an einem anderen Nährstoff, dessen Fehlen auch die Aufnahme der anderen Nährstoffe unterbindet. Anhand deiner Beschreibung und den Leitungswasserwerten wäre Magnesium ein guter Verdächtiger. Allerdings hätte ich das HCC dann eher in einem blaßen bis gelblichen Zustand erwartet... :?:

Nicht ganz 4mg/l reduziert auf die Hälfte durch Osmosewasser, bleibt nicht viel übrig. :D Ein Versuch beim nächsten WW 5mg/l Mg zu zudüngen kann sicher nicht schaden. Bittersalz oder Magnesiumcitrat bieten sich dazu an.
 

Samba

Member
Hi DrZoidberg Danke für die antwort werde ich beim nächsten WW mal machen

Kannst du mit dem bild was anfangen die Pogostemon zeigt anzeichen von Resorbation wenn ich das richtig deute und die Blattadern sind gelb was kann das sein ?




gruss Andi
 

Anhänge

  • Pogostemon helferi.JPG
    Pogostemon helferi.JPG
    601,7 KB · Aufrufe: 1.015

DrZoidberg

Active Member
Moin Andi,
die Pogo sieht schon eher nach Chlorose aus. Ich würde an deiner bisherigen Düngung nach dem WW erstmal nichts ändern und zusätzlich 5mg/l Magnesium spendieren. Im Erfolgsfall sollten nach 2-3 Tagen eine Änderung der Nährstoffe messbar sein, besonders beim Nitrat. Dann heißt es natürlich nachdüngen, 10-15mg/l NO3 würde ich versuchen zu halten.

Resorbation sagt mir nichts, war vielleicht Resorption gemeint? Aber auch danach (Resorption = Aufnahme von Nährstoffen) sieht die Pflanze nicht aus, eher im Gegenteil. :D Durch Mangel an Fe, Mg, Bor,... kann die Bildung von Chlorophyl gehemmt werden -> gelbe Blattadern bis zu gänzlich gelbe Blätter wären die Folge.
 

Samba

Member
Hallo

jo natürlich meinte ich Resorption ich habs nicht so mit der Rechtschreibung "Hust" :D
Also ich hab mal 5g Bittersalz verdünnt und zugegeben.
Was den rest angeht kann ich nicht ganz nachvollziehen da ich Fe 0,1-0,2mg/l habe und die anderen Micros ja über Profito zugebe 0,8ml täglich oder ist die Düngung zu low. Oder ist der Dünger für den A.... Ich hätte noch von Dennerle V30 S7 und E15 da.

Gruss Andi
 

DrZoidberg

Active Member
Nee, alles bzgl. der Düngung so lassen und schauen wie sich das zusätzlich Mg auswirkt. Ich habe nur ein paar mögliche Verantwortliche für Chlorosen aufgezählt, von denen mir in deinem Fall aber nur Magnesium verdächtig vorkommt. :wink:
 

Samba

Member
Dann werde ich das mal so laufen lassen und diesbezüglich in einer Woche mal bericht erstatten.
Ich danke dir erstmal für deine Hilfe und werde mich hier wieder melden wenns veränderungen gibt


Gruss Andi
 

Samba

Member
Hallo zusammen

kleines update: Habe gestern 50% WW gemacht und habe die werte getestet leider hat sich der verbrauch nicht erhöht.
wieder 5g Bittersalz hinzugefügt.

Habe einen Ca/Mg test gekauft und bin erstmal gefrustet. Obwohl ich dem Verkäufer sagte das ich diesen test für Süsswasser benötige scheint er mir doch mehr für Salzwasser zu sein. 15 Euro aus dem Fenster geschmissen :cry: Der Test ist übrigens von Jbl. Da ich keinen MG test gefunden habe der funzt muss ich mich weiterhin auf die Werte vom Versorger zurückgreifen und dann Bittersalz dementsprechend aufdüngen. Sonst alles beim alten melde mich wieder.


Gruss Andi
 

Nepomuk

New Member
Hallo Andi,

ich habe beim überfliegen dieses Beitrags gerade meine Pflanzen auf Deinen Bildern wiederentdeckt... :shock: Das sind 1:1 die gleichen Symptome sowohl an den Pogos als auch an den HCCs. Ich habe allerdings einen hohen Nitratverbrauch (~4-5mg/l/d) in meinem Becken. Die Pflanzen zeigen aber nicht das entsprechende Wachstum, dass man bei diesem Verbrauch vermuten würde. Mein Ca:Mg-Verhältnis im LW ist 1,9:1 und Mg liegt mit 10mg/l auch schon deutlich über Deinem Wert. Ich experimentier gerade mit verschiendenen Düngern und habe aber bisher keinerlei Erfolg. Da meine Rotala rotundifolia jetzt auch noch das Wachstum eingestellt hat bin ich im Moment ziemlich ratlos.

Bin gespannt ob Du eine Lösung findest und drück Dir die Daumen!

Gruß

Holger
 

Ähnliche Themen

Oben