HCC hat Mangel!?

kwusz

Member
Hallo zusammen,
in meinem neu eingerichteten Becken (Standzeit 5,5 Wochen) zeigt das HCC seit ca. 1,5 Wochen Mangelerscheinungen. die neuen Blätter sind relativ klein, dunkel grün und glasig. Die Blätter die bis vor dieser Zeit gewachsen sind waren doch eher heller und sahen irgendwie gesünder aus. Muss allerdings auch zugeben dass ich bis jetzt noch kein HCC hatte und so auch nicht sagen kann ob es überhaupt ein Mangel ist :?

Hier mal paar Bilder das man sehen kann was ich meine.




Bis auf ein paar ganz alte Blätter(Emerse) die gerade noch am absterben sind(gelb) sind alle Blätter heller aber nicht gelb, das schaut auf den Fotos aber leider so aus.

Ich habe bei dem Becken zum ersten mal ADA Aqua Soil - New Amazonia verwendet und weis auch nicht ob es daran liegen kann, wobei wie gesagt bis vor 1,5 Wochen diese Erscheinung nicht da war.

Die Wasserwerte sehen wie folgt aus:

PH: 6,3
KH: 2
GH: 7
Temp: 26,0
Leitwert: um 600
Fe: 0,03 (habe ich wegen Pinselalgen runter genommen)
NO2: 0,00
NO3: 30
PO4: 0,07
Ca: 30
Mg: 12
CO2: um die 30

Wäre nett wenn sich mal bitte jemand mit Erfahrung da zu äußern würde.

Vielen Dank im Voraus
 

Anhänge

  • IMG_1318.JPG
    IMG_1318.JPG
    704 KB · Aufrufe: 1.791
  • IMG_1315.JPG
    IMG_1315.JPG
    785,6 KB · Aufrufe: 1.789
  • IMG_1313.JPG
    IMG_1313.JPG
    622,7 KB · Aufrufe: 1.789
  • IMG_1310.JPG
    IMG_1310.JPG
    600 KB · Aufrufe: 1.791

SamG

Member
Hallo Sven,

wow,auf den Bildern sieht das aus als sind es zwei verschiedene Pflanzen.

Der normale wuchs von HCC sieht anders aus, das ist ja fast durchsichtig.
Ich möchte meinen gelesen zu haben dass das HCC am Anfang im Soil ein bisschen rum zikt, dazu soll aber Jemand mit mehr Soil Erfahrung schreiben.

An den Wasserwerten liegt es meiner Meinung nach nicht. Villeicht hatt es eine plötzliche Veränderung im Becken gegeben die das Hcc nicht vertragen hat . :?

Perlt es denn noch normal?
 

aliaskleve

New Member
Hallo,
bin zwar kein Profi aber ich habe die Hc auch in meinem Becken.
Ich sehe das bei dir No3 auf 30mg/l ist aber Po4 nur 0,07 was mir wenig scheint
auf den ersten blick würde ich ein paar Änderungen vornehmen. Temp auf 24° Po4 auf 0,5 und Fe 0,05-0,1
wie sieht es mit deiner Beleuchtung und Düngung aus?
Meine Erfahrung mit der Hc von Emers zu subemers zeigten auch Symptome wie deine, die Blätter werden unter Wasser kleiner und brauchen natürlich etwas zeit sich daran zu gewöhnen.

Gruß
Nico
 

aliaskleve

New Member
ich habe mein neuen Nano Cube 30 l auch emers vor 7 Wochen bepflanzt mit Hc und vor einer Woche habe ich es geflutet.
Als Bodengrund habe ich den ADA Amazonia II, allerdings habe ich gelesen das man am anfangs nur Kalium Düngen soll aber da Ich sehr schlechte Erfahrungen mit K -überdüngung gemacht habe (Staub und Bartalgen) bei meinen 54l Becken bevorzuge ich einen täglichen Ww von 50% da ich schon 3mg/l K von der Leitung automatisch zufüge. Ich Dünge nur 1-2 tropfen NPK und FE Zeitversetzt täglich ein. Bis jetzt sieht alles normal aus es wächst und gedeiht.
CO2 (Bio) liegt auf 20-28 mg/l mit einen Topper
Beleuchtet wird das ganze mit 4 Crees LED`s

Gruß
Nico
 

Anhänge

  • 20111214_172414.jpg
    20111214_172414.jpg
    340 KB · Aufrufe: 1.735

kwusz

Member
Hallo,
erst mal Danke für eure Antworten.

Beleuchtet wird mit 3x24 Watt T5 auf einem Becken mit den Maßen 60x30x36cm
Beim WW wird das Wechselwasser aufgedüngt (WW= 50% pro Woche) und dann Täglich wie folgt:

Fe: 3ml (Ferrdrakon)
Mg: 0,5ml (MgSO4.7H2O Lösung)
NPK: 3,5ml (Aqua Rebell Makro Basic)
P: 3ml (Eudrakon P)
N: 2ml (Aqua Rebell Makro Basic Nitrat)

Ich messe immer vorm WW wie die Werte über die Woche Verbraucht wurden und passe dann ggf. an. N und P dünge ich extra auf weil sonst zu viel K durch das NPK rein kommt.



Ich denke aber auch dass ich erst mal P anhebe und schaue was passiert. Fe werde ich erst nächste Woche langsam hoch nehmen da ich immer noch bissel mit den Pinselalgen zu tun habe, diese haben sich zwar nicht weiter vermehrt aber ich wollte noch bissel warten.

Um die Temp runter zu bekommen muss ich noch paar Löscher in die Abdeckung bohren so das die Lüfter bissel besser arbeiten können.
 

Anhänge

  • Werte.jpg
    Werte.jpg
    335,7 KB · Aufrufe: 1.703

kwusz

Member
Hallo,
mal eine kurze Info.
Musste heute morgen feststellen das dass HC anfängt sich auf zu lösen :(
Habe vorgestern begonnen PO4 an zu heben und hoffe das diese Maßnahme anschlägt.

Ich werde wieder berichten wenn es etwas neues gibt.
 

Arami Gurami

Administrator
Teammitglied
Hallo Sven,
ich tippe ebenfalls auf Po4 Mangel; glasige, dunkelgrüne Blätter und dein Wert unter 0,1 sind ziemlich eindeutig, wie ich finde :besserwiss: . Hoffentlich kriegst du noch die Kurve *daumendrück*.
 

kwusz

Member
Hallo zusammen,
wollte noch mal kurz einen Lagebericht abgeben.
Nach dem inzwischen alle Blätter vom HCC dunkelgrün waren erholt es sich nun langsam wieder. Ich habe auf eure Empfehlung hin PO4 angehoben und es im Schnitt so zwischen 0,1 und 0,3 gehalten. Eisen habe ich bissel reduziert und es funktioniert erst mal gut :thumbs:

Hier ein Bild von heute, der gesamte Teppich war wohlgemerkt bereits dunkel grün und glasig, inzwischen Perlt es auch wieder.
 

Anhänge

  • IMG_1484.JPG
    IMG_1484.JPG
    636,3 KB · Aufrufe: 1.499

Ähnliche Themen

Oben