Harte Nuss: Fadenalgen + Fusselalgen

nlic

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Schlechter Pflanzenwuchs, Fadenalgen und Fusselalgen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Keine Änderung, die das Becken verbessert oder verschlechtert hat.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 9 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x50x50, 300L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> 50% Dennerle Garnelenkies schwarz, 50% Billigkies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> graue Steine, Amtra Rio Negro (bereits entfernt)

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Balken 1:
Dennerle Specail Plant 54W
Juwel High Lite Day 54
Balken 2: Zur Zeit abgeschaltet
JBL Ultra Solar Tropic 4000K 54W
JBL Ultra Solar Natur 9000K 54W


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

EHEIM professional 3 600 , Typ 2075


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Lediglich die grobe blaue Filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> Durchfluss halb geöffnet, entspricht das 625L/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: keiner

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL permanent Test CO2 plus pH

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL Testfluessigkeit

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Eheim Heizstab

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 04.09.2013

Temperatur in °C:<span style="color:#FF0000;">*</span> 26,5°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Troepfchentest JBL


pH-Wert: 6,8

KH-Wert: -

GH-Wert: -

Fe-Wert (Eisen): fast 0

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 0,8

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aqua Rebell makro Spezial N wöchentlich 40 ml
Aqua rebell mikro Spezial Eisenvolldünger wöchentlich 20 ml
KH2PO4 wöchentlich 0,15g (+0,35mg/l)
K2CO3 wöchentlich 4g (+7,54 mg/L)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 50% / Woche

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: -

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: -

[h3]Pflanzenliste:[/h3] heteranthera zosterfolia
cryptocoryne beckettii
Microsorum pteropus Narrow
Pogostemon Erectus
Pogostemon helferi
Hygrophila difformis
Alternanthera reineckii
anubia bateri nana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 60%

[h3]Besatz:[/h3] 5 Diamant Regenbogenfisch
25 Rotkopfsalmler
10 Corydoras barbatus


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 11,86

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 17,1

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 87,9

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 20,7

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 2,7

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 7,5

Leitungswasser PO4-Wert (Phosphat): 0,3

[h3]Weitere Informationen und Bilder:[/h3]
Hallo liebe Community,

ich heiße Nico und hatte breits ein 112l Becken, das gut lief. Im Januar habe ich mir ein neues 300l Becken geleistet. Mit dem Start des Beckens fingen die Probleme an. Es traten Fadenalgen auf aber ich dachte, dass das am Anfang ja normal wäre. Doch leider sind diese bis heute nicht verschwunden. Während der Einlaufphase traten auch noch Pinselalgen auf, die jedoch wieder verschwunden sind. Mittlerweile haben sich auch Fusselalgen dazugesellt und ich habe keine Ahnung was ich noch machen soll.

"Lebenslauf" des Beckens:

Januar:
Start mir angeimpften Filter
wahrscheinlich zu wenig Pflanzenmasse vorhanden ->wenig Algenkonkurrenz
Pflanzen wuchsen sehr gut

Februar:
Pflanzen wuchsen immer noch gut, die Algen aber auch
heteranthera zosterfolia explodiert förmlich
Kubaperlkraut wächst wie verrückt

März - April:
Herrumexperimentieren mit Beleuchtungszeit brachte keine Verbesserung der Algensituation
vollbestückten Filter entleert und nur die blauen Filtermatten drinnen gelassen
Alternanthera reineckii treibt starke rote Blätter
Pogostemon Erectus wächst auch sehr gut

Mai:
Pflanzenwachsum stagniert
Kubaperlkraut kümmert
Aufkommen von Fusselalgen

Juni - Juli:
Umstellung von NO3 und Ferropol auf Aqua Rebell
Algen überwuchern alles
Kubaperlkraut ist eingegangen
Hygrophila difformis als Algenkonkurrenz gekauft
Erstmalige Zugabe von Kaliumcarbonat -> Pflanzen assimilieren stark

August - September:
Abschaltung eines Leuchtbalkens
Entfernung der Amtra Rio Negro Steine- (Vermutung das diese Giftstoffe abgeben)
heteranthera zosterfolia wächst kaum noch
Hygrophila difformis wächst sehr langsam
Alternanthera reineckii nur noch kleine Blätter - wahrscheinlich durch die Lichtreduktion
Fusselalgen überwuchern alles

Ich weiß wirklich nicht mehr waran es liegen kann. Die Nährstoffe werden anhand der Werte des Wasserwerks auf N = 20, P = 1,0 K = 15 eingestellt. Ich habe gelesen, dass das optimale Verhältnis 20:1:20 sein sollte. Auch wenn ich dass nicht einhalte sollten diese Nährstoffe ausreichend vorhanden sein, damit die Pflanzen wachsen. Fusselalgen deuten laut Algenratgeber auf zu wenig N hin, aber ich möchte auch nicht mehr als 30mg/l im Becken haben. Den Eisenwert versuche ich klein zu halten. Ich habe zwar angegeben, dass ich 20ml wöchentlich dünge aber ich reagiere auch auf Chlorosen des heteranthera zosterfolia. Das Verhältnis von Ca:Mg sollte 8:1 betragen. Laut Wasserwerk stimmt dies auch. Also sollte es auch nicht an diesen beiden Werten liegen. Das CO2 wird permanent eingebracht deshalb schließe ich dies auch aus.

Da ich die Nährstoffe N, P, K ,Fe ,Co2, Mg, Ca bisher ausgeschlossen habe und die weiteren Micronährstoffe durch WW und Eisenvolldünger einbringe, dachte ich, dass es an etwas anderem liegen muss.

Deshalb habe ich die Lichtmenge halbiert, was aber auch nix geändert hat.

Das Aquarium steht nie direkt in der Sonne und während des Sommers war der Raum abgedunkelt. Ich nehme auch an, dass die Algen nicht aus Sonnenlicht resulieren, da die Fusselalgen auch an Pflanzen auftreten, die hinter Steinen stehen.

Was ich nicht verstehe ist, dass die Pflanzen am Anfang gut gewachsen sind und das trotz gleichem Nährstoffangebot das Wachstum stagniert. Irgendetwas muss das Wachstum blockieren. Ich habe auch schon mit dem Gedanken gespielt das Becken neu aufzusetzten, aber ich denke dass die Probleme wieder kommen werden.

Mein letzter Versuch war letztes Wochende die Entfernung der Amtra Steine.

Meine letzten Vermutungen:

Ausgebrannte Leuchtstoffröhren (nach 9 Monaten kann ich mir dies aber nicht vorstellen zumal die Stagnation des Wachstum bereits im Mai einsetzte).

Billigkies sondert Giftsoffe ab.

Hoher GH-Wert. Dieser war aber auch im alten Becken und beim Start dieses beckens so hoch.

Vielleicht hat von euch einer eine Idee. Ich bin inzwischen ratlos. :nosmile:
Viele Grüße

Nico


Infos zu den Bildern:
Von meinen ursprünglichen Layout ist inzwischen nichts mehr übriggeblieben. Die rechte Seite habe ich letzte Woche "planiert". Außerdem habe ich die Algen für die Fotos extra nicht entfernt. Das was an Algen zu sehen ist, ist innerhalb einer Woche gewachsen. Man erkennt, dass die Pflanzen von den Fusselalgen schneller überwucht werden, als das sie nachwachsen.
 

Anhänge

  • image001.jpg
    image001.jpg
    113,5 KB · Aufrufe: 1.669
  • image002.jpg
    image002.jpg
    123 KB · Aufrufe: 1.667
  • image003.jpg
    image003.jpg
    137,8 KB · Aufrufe: 1.667
  • image004.jpg
    image004.jpg
    116,2 KB · Aufrufe: 1.666
  • image005.jpg
    image005.jpg
    172,8 KB · Aufrufe: 1.666
  • image006.jpg
    image006.jpg
    122,1 KB · Aufrufe: 1.666
  • image007.jpg
    image007.jpg
    139,5 KB · Aufrufe: 1.668

nlic

New Member
Hallo zusammen,

ich habe gestern erneut die Wasserwerte gemessen und habe auch mal den Ammoniumwert bestimmt. Dieser lag bei 0,5mg/l. Da dieser Wert mir recht hoch erschien habe ich etwas im Forum gestöbert und bin auf einen Thread gestoßen. Darin stand, dass dieser Wert zu denken geben sollte und auch Algen auslösen kann. Als Gründe für den Ammoniumwert wurde angegeben, dass bei der Filterung etwas falsch läuft, ein toter Fisch zersetzt wird, oder (was sehr interessant für mich war) etwas im Boden verfault. Das erinnerte mich an die Startphase des Beckens. Als ich damals den Bodengrund einfüllte, hat sich der billige Kies nicht mit dem Wasser verbunden und hat so Luft eingeschlossen. Ich vermute nun, dass diese Luftblasen potentielle Faulnisherde sind.

Also hatte ich mir für heute vorgenommen, das Becken noch einmal komplett "umzugraben" und den Filter noch einmal zu überprüfen. Gesagt getan und siehe da, es stiegen Luftblasen beim umgraben des Bodengrundes auf.
Könnte also meine These stimmten?

Als ich den Filter überprüfen wolle ist mir der Absperrhebel abgebrochen. :nosmile:
Also muss ich morgen erstmal schauen ob dieser durch die Garantie abgedeckt ist oder nicht. Leider kann ich nun, bis der Filter wieder läuft kein CO2 einwaschen.

Um den Ammoniumwert zu senken habe ich heute 70% Wasser gewechselt und erstmal die Stickstoffdüngung eingestellt. Außerdem habe ich noch Cabomba Carolia und Wasserpest gekauft. Ich hoffe das dadurch der Wert runter geht.

Inzwischen geht es nicht ehr um das Aussehen des Beckens sondern nur noch, dass ich es zum Laufen bringe. :?

Vielleicht hatte schon einmal ähnliche Probleme und könnte mir sagen, ob ich auf dem richtigen Weg bin.

Gruß Nico
 

nlic

New Member
Hallo Marius,
Danke für deine Antwort. Ich habe mir den link bis zur Hälfte durchgelesen und das was ich gesehen und gelesen habe passt zu meinem Problem. Das ist sehr ernüchternd. Ich werde mal beobachten was die nächsten Wochen passiert. Falls sich nix ändert, bleibt mir nur ein Neustart übrig. Jede Woche eine Hand voll Algen und überwachsene Blätter absammel macht auf Dauer keinen Spaß. :(

Gruß Nico
 

FTP

Member
Hey Nico,

Ich hab das Thema Cladophora auch schon durch.Ich atte sie mir offenbar nach kompletter Neueinrichtung eines Aquariums in einem Töpfchen Hydrocotyle tripartita von http://www.aquarium-planten.com/ eingeschleppt.Ich habe es sehr früh bemerkt und die Fäden als Cladophora identifiziert, so flog die tripartita achkantig raus und ich habe 5 Wochen lang Alg-Exit 4-fach dosiert.In der Zeit keine Pflanzen eingegangen!Normalerweise schwinge ich keine chemische Keule, aber bei einem Pflanzenwert von 90€ war es mir dann auch egal.Es hat funktioniert, die letzten Büschel sind nach 6 Wochen GOTT SEI DANK verschwunden.In deinem Fall denke ich aber das der Befall zu weit fortgeschritten ist.Aus den Bruchstücken eines abgesammelten Büschels entwickeln sich 5 neue, auch das habe ich feststellen müssen.

Grüße & Kopf hoch,
Marius

Das Bild habe ich 2 Tage nach der ersten Behandlung mit Alg-Exit aufgenommen, die Alge ist wirklich sehr, sehr hartnäckig.
 

Anhänge

  • 20130219_185056.jpg
    20130219_185056.jpg
    907 KB · Aufrufe: 1.573

nlic

New Member
Hallo Marius,

na dann werd ich mich mal langsam an die Planung des neuen Beckens machen. Dazu hätte ich ein paar Fragen. Zerstört austrocknung die Algensporen? Ich würde den Kies durch trocknen sporenfrei machen. Falls es so funktioniert? Der Filter müsste dann wahrscheinlich auch komplett trockengelegt werden? Muss ich noch irgendetwas beachten? Die Pflanzen müsste ich wahrscheinlich auch mit der Chemiekeule bearbeiten damit diese algenfrei werden falls sie die Behandlung überleben.

Viele Grüße

Nico
 

Matz

Moderator
Teammitglied
Hallo Nico,
das kannst du vergessen: durch austrocknen wird nix abgetötet :( !
Alles neu, Kies (wenn unbedingt nötig?) kann ausgekocht werden, Filter und andere Technik im Wasser desinfizieren. Pflanzen verwerfen!!!
Tut mir leid,
bis bald,
:bier:
 
Hallo,

also ich kämpfe immer noch mit dieser Alge und ich glaube ich werde gewinnen. Es bilden sich ab un an ein Paar Nester mit dieser verzweigten Alge,diese entferne ich ganz vorsichtig. Gerade am Boden zwischen den Pflanzen wo es sehr dicht ist finde ich diese. Jetzt aber immer seltener. Von daher hatte ich vielleicht Glück. Einzig was ich sicher noch entfernen muss ist das javamoos ,das riecht ziemlich nach Waldboden. Doch hier weiss ich nicht ob es sich um Fadenalgen handelt oder eben um diese lästige Alge.

Schade das dein Becken gegen diese Art auf natürliche Weise nicht gewonnen hat. Ich drücke dir die Daumen beim Sauber machen. Und dann aber ein Algen freien Start.

Liebe Grüße

Robert
 

nlic

New Member
Hallo zusammen,

Danke für die Antworten. Ich werde das Becken jetzt nebenbei weiterhin laufen lassen bis ich alles für das neue Becken zusammen habe. Vielleicht wird es ja doch noch was.

Das ich die Pflanzen wegwerfen muss habe ich mir schon fast gedacht aber wie desinfiziert man denn die Technik? Mit Essig, dem Zeug vom Arzt oder gibt es ein Mittelchen direkt für soetwas? Ich will gern nach der Tortur gern wieder Garnelen halten und will diese nicht gleich wieder vergiften.

Mal noch eine ganz dumme Frage. Ich hatte vor meinem 300l Becken schon zwei kleinere und hatte keine Algeninvsion. Jetzt bin ich natürlich ein gebranntes Kind bzgl. Algen und versuche jedes Risiko zu vermeiden. Lohnen sich die "in vitro" Pflanzen? Diese sollten ja algenfrei sein, oder ist das nur Geldverschwendung?

Viele Grüße

Nico
 

Fishfan

Member
Hi Nico ,
also algenfrei sind invitros auf jeden fall ! Nur ich hatte bei Neustart vor gut 3 Wochen Festellen müssen das viele Pflanzen die Umstellung nicht verkraften und eingehen da kannst du nichts gegen machen. Von der warte aus würde ich mir keine invitros mehr holen da sie ja auch mehr kosten . Wo du gute Pflanzen bekommst da können dir hier bestimmt einige gute Adressen geben .
Lg und am Ball bleiben
 

nlic

New Member
Was mir eben noch eingefallen ist. Wenn ich alles desinfiziert und mit neu besetztem Filter eingefahren habe und auch neue Pflanzen gekauft hab, kann ich mir durch das Einsetzen der "alten" Fische wieder die Sporen ins Becken holen? Oder kann man da auch was machen?

Gut, dann lass ich es mit den invitro Pflanzen. Außerdem nehme ich an, dass das Becken immer in irgendeiner Art Algensporen enthält.

Viele Grüße

Nico
 

Ähnliche Themen

Oben