Grüner+brauner Belag, bitte um Tipps und passende Links

Chris74

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Belag, grün + braun, auf den Scheiben auf den Pflanzen
einige Pflanzen stagnieren


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

46Watt Led Fluval Lampe wurde um 22 Watt Solar Stinger Led Lampe erweitert
von easy Dünger auf aquarebell dünger gewechselt


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 6 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x40x50 = 240L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> schwarzer Kies, Körnung 2-4mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2St. Mangrovenwurzeln, Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 9 h, 2 h Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

1x Fluval Aqualife & Plant LED 46 Watt, 5200k, 7827lux
1x Solar Stinger Plant Coral, 22Watt, 15000°K + 420nm + 610nm + 635nm


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

SUNSUN Aquarium 1400 l/h 1,4m 3 Stufen mit UVc 9W


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filterflies, 1L. oben, grobe + feine blaue Filtermatte sonst

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> max. durch Pumpenschwäche mittlerweile max noch 900l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 50bl/min, einfacher Blasenz??hler JBL

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ada Doublec heck v2 gerade gekauft, noch nicht installiert

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Jäger AQHeizung, Thermometer, Wasser relativ konstant bei 20°
UV Lampe am Filter ausgeschaltet


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> wasserwerte werden noch nicht gemessen

Temperatur in °C:<span style="color:#FF0000;">*</span> 20°

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

sporadisch JBL Easy Test


[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

bisher: easy profito 2-2,5ml/tgl
easy carbo 1,5-2ml tgl.
2-3wchl. 2-5ml Algexit easy....damit Kieselalgen und grüner Belag auf Scheiben gut eingedämmt, jedoch teilweises Pflanzenstagnieren, Ausbleichen
daher seit 1 Woche alles von Aquarebell: Mikro Spezial Flowgrow 3ml/tgl
Makro Spezial N 2,5ml/tgl.
Mikro Spezial Eisen 2,5ml/alle drei Tage...damit einige Plfanzen wieder Neuwachstum angeregt, aber punktuell sehr starker, dunkelbrauner, dichter Belag an diversen Stellen an den Pflanzen, jedoch nicht an den Scheiben


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x woche, 80-90Liter

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: aufbereitet mit JBL Aquadur wg sehr weichem Leitungswasser

[h3]Pflanzenliste:[/h3] Microsorum windelov + narrow + pteropus, Bolbitis heude.
Aponogeton madagas. + boivianus + crispus
Riccardia chamed., Taxiphyllum barb., Ricccia fluitans
Rotala wallichii + rotundifolia
Proserpinaca palust. Cuba, Didiplis diandra, Mayaca fluvi., Pogostemon erectus, Pogostemon helferi, Heteranthera zoster., Ammania gracilis, Limnophila hippuridoides,
Echinodorus red Diam., Hygrophila pinnatif., Crinum calamistratum, Anubia bar. var. nana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> min 70%

[h3]Besatz:[/h3] 14x Rebofis (Boesemani, Lake Tebera, Lacustris, Chilathr. sentaniensis, Chilather. Bleheri)
15x rote Neons
1x L200
25x Amano Garnelen
12x Algenrennschnecke, Neritina pulligera


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 3°dKH

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser PO4-Wert (Phosphat): nicht gemessen

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

stelle mich erstmal gerne vor: ich heiße Christian, 39Jahre, wohne seit einiger Zeit im Sauerland und hatte zuletzt in Köln wohnend das Hobby wg stark kalhhaltigem Wasser und Frust mit JBL Osmoseanlage nahezu eingestellt; durch den Umzug, und meinem Verständnis nach jetzt besserem Ausgangsleitungswasser mit 3°dKH hatte ich hoffnungsvoll neu begonnen; neues Glasaquarium (von 450Litern auf jetzt 240L) + Außenfilter, neue Pflanzen, Rebofis, um 12 Algenrennschnecken und 25 Amanogarnelen ergänzt, und meiner Freundin zuliebe und vielleicht trotz besseren Wissens noch die 15 Neons, die sich aber ziemlich gut halten, da sie viele Pflanzen zum Verstecken haben, und überwiegend von den Regenbogenfischen ignoriert werden.

Zum täglichen Messen der Wasserwerte konnte ich mich bisher nicht durchringen, lasse mich aber hier gerne eines besseren belehren, bin also alles andere als beratungsresistent. Bisher konnte ich dem seit etwa 4 Monate anhaltenden Kieselagenwuchs+grünen Belag auf den Scheiben durch neuerdings tägliches morgendliches Düngen mit Easy Profito und Easy Carbo bis vor kurzem nahezu gegen null reduzieren. Dabei hatte ich aber von oben gelisteten Pflanzen jede Menge, z.B. Pogostemon erectus, Proserpinaca palustris und Didiplis diandra, die stagnierten oder vor sich hin kümmerten.
Habe deswegen mit Mikro Spezial Flowgrow 3ml/tgl, Makro Spezial N 2,5ml/tgl., Mikro Spezial Eisen 2,5ml/alle drei Tage begonnen, in der Hoffnung einem etwaigen Eisenmangel oder sonstigen Nährstoffmangel entgegenzuwirken und einen satteren Pflanzenwachstum zu erzeugen.
Leider hat sich punktuell sehr starker, dunkelbrauner, dichter Belag an diversen Stellen an den Pflanzen, jedoch nicht an den Scheiben, gebildet. Trotzdem haben sich bei einigen der genannten Pflanzen seit Tagen aber neue Triebe gezeigt.

Da ich weiß, das gerade bei den von mir beschriebenen Problemen schon viel im Forum geschrieben wurde, wäre ich über Hinweise zu passenden Beiträgen wirklich sehr dankbar, wobei ich auch sagen muss, dass ich natürlich schon jede Menge hier gelesen habe, woraus ja dann auch mein neuer Düngeansatz resultiert hat. Da aber in jedem Beitrag etwas anders erklärt wird, habe ich es vielleicht total falsch umgesetzt. Daher wäre ich auch für jede Mühe und jeden direkten Beitrag zu mir ebenfalls sehr dankbar.
Den von mir vermuteten Eisenmangel lege ich u.a. daran fest, dass die Mayacas relativ weiße Triebe zeigen.
Die oben aufgeführte Solar Stinger 20 W LED Lampe habe ich übrigens auch erst seit einigen Tagen, da ich wie berechnet, vorher nur auf unter 0,2 W pro Liter gekommen bin und jetzt bei immerhin knapp 0,3 W/l bin.

Falls ich was vergessen habe, teilt es mir bitte mit und vorab nochmal vielen Dank!
Gruß, Chris
 
Hallo Chris

So pauschal wird dir keiner sagen können es liegt an dem oder dem , aber ein guter Ansatz ist es wenn man sich dranmacht und einige Fehler abstellt. Mir sind da folgende Sachen aufgefallen.
Zuallererst läuft dein Becken gerade mal erst 6 Monate und du wechselst ständig den Dünger und kippst auch alles durcheinander da rein . Zweitens ist deine Temperatur zu niedrig (rote Neon) und 3. ist mir aufgefallen das du so mal pauschal 50 Blasen CO2 zuführst ohne einen CO2 Dauertest oder PH Controller.
Zuallererst lasse mal die Chemie aus dem Becken. Keiner braucht Wasseraufbereiter oder Algizite !
Nimm einen guten Eisenvolldünger und lass dein System erstmal zur Ruhe kommen. Dünge dein CO2 auf 20mg/l und warte mal paar Wochen :)

mfg. Heiko
 
Hi Chris

Hab gerade noch gesehen das du eine 2 Stunden Pause in der Beleuchtung machst , das ist nicht gut. Wenn es denn eine Pause sein muss , aus welchen Gründen auch immer , so sollte sie 3 - 4 Stunden betragen , sonst fährst du deine Pflanzen runter und sofort wieder hoch.

mfg. Heiko
 

Chris74

New Member
Hallo Heiko,

dank Dir für deine Anregungen, tatsächlich habe ich die Temperatur bereits vor einiger Zeit auf 23°C korregiert und nach intensivem Querlesen hier im Forum eben diese Pause abgestellt,; außerdem habe ich mir von JBL den "großen Koffer" besorgt und alle Werte gemessen; halte dies mittlerweile wirklich für unabdingbar; dadurch konnte ich einen hohen Silikatgehalt im Ausgangswasser feststellen und fahre nun über eine Umkehrosmosenalge inklusive Silikatfilter; gestern habe ich zur CO2 Optimierung einen Inline Diffusor eingebaut, der CO2 Double Check von Ada zeigt dort mittlerweile alles im "grünen" Bereich.
Durch den Wechsel zu den AQ Düngern konnte ich die Mangelerscheinungen an nahezu allen Plfanzen abstellen, die Mayacas sehen genial gut aus, ebenso kommt jetzt auch wieder die Diandra und Hetheranthera.
Einzig ein paar wenige Pinselalgen und grüner Belag an der Scheibe vorne will über die nächsten Wochen noch abgestellt werden. mal schaun, ob es mir gelingt.

danke und gruß
Christian
 
Hallo Christian ,

Das klingt doch schonmal super :) . An meiner Scheibe bildet sich auch hin und wieder grüner Belag. Das liegt aber daran ,das ich meine Strömung seitlich auf die Frontscheibe blase , aber das ist in 5 min mit einem Rasierklingenreiniger behoben und stört mich von daher garnicht .-)

mfg. Heiko
 

greenling

Member
Am Anfang muss man immer seine rellevanten Wasserwerte wissen das ist eigentlich nur ein einziger, die Kabonathärte(KH) obwohl nicht richtig da es im Bezug auf Karbonat steht und eben diese Härte aus mehr als nur Karbonaten besteht ja darum sagt man seit jeher Säurekapazität bi Ph 4,3(keine Ahnung woher KH kommt)

Gerade erst 6 Monate? Spätestens dann bekomm selbst ich die Kriese. Auf jeden Fall!
ABER du gibst zu wenige Infos

Liebe Grüsse
Reinhard
 

Erwin

Active Member
Hallo Chris,

Grüner Belag = Algen oder Cyanobakterien
Brauner Belag = Kieselalgen

Bildvergleich und Ursachen findest du im Algenratgeber.

VG
Erwin
 

Chris74

New Member
Guten Abend an Alle,

Danke noch mal für Eure Anregungen, @Heiko, Reinhard und Erwin, will heute gerne meine mittlerweile gemessenen Wassserwerte hier aufführen, bin dankbar für jeden noch so kleinen Hinweis oder Verbesserungsvorschlag und hab an Euch und alle anderen aus dem Forum noch einige konkrete Fragen, wenn der ein oder andere etwas dazu sagen könnte.... :thumbs:

letztmals gemessen vor zwei Tagen mit JBL Laborset, Wasser geht über Osmosanlage und Silikatfilter und wird mit Aquadur aufgehärtet:

ph: 6,9
GH: 6
KH: 6
Silikat: 1 (wahrscheinlich nachweisbar weil 1/3 Verschnitt mit Leitungswasser)
Nitrit: nicht nachweisbar
Nitrat: 5mg/L
Kalium (mit Wasserpantschertest): 5mg/L
Fe: 0,1mg/L
Phospat: nicht nachweisbar

Düngung: alles mit Aquarebell:
nach WW 80-90Liter Aufdüngung mit 5ml Phospat, 5ml Eisen, 5ml spezial Flowgrow, 5ml Nitrat und wie bereits gesagt mit Aufhärtung JBL Aquadur...
.dazu etwa 5ml Easy Carbo zum einnebeln der Pinselalgen, die sich an einigen Stellen seit der Düngung zeigen.

Tagesdüngung: alles mit Aquarebell:
4ml spezial Flowgrow
5ml Nitrat, spezial N
4ml Eisen ( die Mayacas und Limnophila hippur. fordern dies unbedingt ein!)
2ml Phosphat weil nicht nachweisbar trotz insgesamt hohen Besatz


diese Woche kommt übrigens noch eine weitere 30Watt Daytime eco 7000 Kelvin LED-Leuchte, um ca. 0,4W/L zu erreichen....

meine Fragen an Euch (in halbwegs ungeordneter Reihenfolge):

1. Sollte ich die tägliche Phosphatgabe erhöhen oder erstmal abwarten?

2. Die Limnophila hippurdoides bleibt mein Sorgenkind (neben der Proserpinaca palustris und auch dem Pogostemon erectus): wächst sehr langsam und ist noch sehr blaß um die Nase, aber immerhin, die rund 10 Triebe wachsen....vielleicht hilft das neue zusätzliche Licht?!

3. Das neue Licht, siehe oben, vielleicht nach Einbau erstmal nur 5 Stunden täglich fahren und dann stundenweise erhöhen? Hab Befürchtungen vor weiterer Algenblüte...was meint Ihr?

4. Einlauf und Auslauf meines Außenfilters sind noch konventionell, sprich schwarzer Kunststoff, normales Saugrohr und ausgangsseitig Düsenrohr: gibt es klare Nachteile des Düserohrs? sollte ich mir so eine (schicke) Glas Flow Pipe zulegen, gibt es klare Vorteile? habt Ihr einen passenden Link hier im Forum, wenn schon dazu geschrieben wurde?

5. weiß jemand etwas zum hier häufiger erwähnten Preismineralsalz zu sagen? Habe bisher vergeblich nach einer Aufführung der Inhaltszusammensetzung im Internet gesucht...?! Kann ich es 1:1 statt des JBL Aquadurs einsetzen, ist es empfehlenswerter?


....so, jetzt fällt mir erstmal nichts mehr ein, arbeite gerade daran auch noch Fotos hier hochzuladen....

bitte teilt mir auch mit, wenn noch Angaben fehlen....bedanke mich soweit bei Euch allen und wünsche allen noch einen schönen Abend... :bier:

beste Grüße
Chris
 

greenling

Member
Hallo Chris,
Am Anfang Kieselalgen sind je nach Wasser (Leitungswasser) normal.
Aber kommen sie bei zu wenig Licht eigentlich immer.

warum erhöhst du die "Karbonathärte" auf 6, ich finde die 3 KH aus der Leitung optimal.
Die 15 000K Röhre ist meines Erachtens nicht optimal , auch wenn ich das Spektrum jetzt zugegebenermaßen nicht kenne, weil ich die Röhre nicht kenne.

Die Pause würde ich ganz weg lassen.

Beim einfahren 6-7 Stunden beleuchten das 3 Wochen lang.
Dann auf 10 Stunden erhöhen.

Phosphat würde ich nicht täglich düngen.
Ich dünge wöchentlich auf "Stoß 1,0mg/L
Nitrat mit 5 mg ist am Anfang ok, musst du aber den Verbrauch beobachten, also unter diese 5 mg würde ich nicht zulassen.

Beste Grüsse
Reinhard
 

Chris74

New Member
Hallo Reinhard,

danke für deine Tips....in das Thema Karbonathärte und ob ich überhaupt aufhärten muß, muß ich mich noch einlesen, sobald ich Zeit habe...aber beim ersten Querlesen meine ich öfters schon gesehen zu haben, das eine Karbonathärte von 5-7 minimum in der Aquaristik empfohlen wird?! Ist das falsch?

Danke nochmal und Gruß
Christian
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
M Dauerhafter Algen Belag auf den Steinen Algen 4
T Belag / Algen auf älteren Blättern Erste Hilfe 0
X Weißer Belag auf Pflanzen - Reagiert auf Berührung (Gelöst: Glockentierchen) Erste Hilfe 4
flixonfire Problem mit Pflanzenwachstum und Belag auf Blättern Erste Hilfe 13
J Garnelen Belag auf Panzer Garnelen 5
D weicher schwarzer Belag auf Rückwand u Deko Erste Hilfe 0
A Schwarzer Belag/Algen auf Scheiben und Hardscape Erste Hilfe 62
S Weisser Belag auf Wurzeln bzw. Pflanzen Erste Hilfe 3
Robin2 Neue Beleuchtung, jetzt dunkler Belag auf den Pflanzen Algen 2
D Algen/Belag auf Pflanzen bestimmen Algen 3
SalzigeKarotte Pinselalgen, Bartalgen und schwarzer Belag auf Pflanzen Erste Hilfe 3
C Hilfe bei Dunkelgrünem Belag auf dem Boddngrund Erste Hilfe 3
T Unbekannter Belag auf Pflanzen nach Eisenzugabe Erste Hilfe 9
DEUMB Brauner harter Belag auf Anubiasblättern Pflanzen Allgemein 5
L Wurzel und Pflanzen mit rotem Belag Erste Hilfe 3
A Vallisneria Nana mit weissem Belag und Löcher / Zerfall Erste Hilfe 5
A hemianthus callitrichoides cuba Braunes belag Pflanzen Allgemein 6
Bummy Schwarzer Belag auf Planzen Algen 0
Sountec Pflanzen wachsen nicht, und haben einen Belag Pflanzen Allgemein 1
M Neuer - bittet um Hilfe, was ist das für ein Belag - Algen? Erste Hilfe 1

Ähnliche Themen

Oben