gelbe Flecken auf den blättern

Rico47

New Member
Hallo liebe Aquarianer,

Ich wende mich heute mal mit einer großen Bitte um Hilfe an euch.

Bei meinen Pflanzen werden die Blätter gelb (siehe Foto).

Folgende Werte liegen vor :

240 Liter Becker, wird ausschließlich mit UO-Wasser betrieben. Eine automatische CO2 Anlage ist installiert und der eingestellte pH Wert liegt bei 6,5

Temp. 27 grad, KH 3...4, GH 5...6, ich härte mit Duradrakon auf.

Gedüngt wird nach dem Dennerle Düngesystem (V30, E15 und S7)

Das becken wurde im August neu eingerichtet und im Boden befindet sich von Dennerle Deponidmix.

Meine gemessenen eisenwerte liegen bei 0,5....1 mg/l

Nitrit ist 0

Nitrat liegt bei 25 mg/l

Phosphat bei 0,5 mg/l

Gehalten werden übrigens Diskusse und Neons. Das becken ist mit reichlich Pflanzen bepflanzt.

Wird nur sehr teuer, da ich alle 2 Wochen Pflanzen nach kaufen muss. Der Prozess des gelb werdens der Blätter geht sehr schnell...Dauert so 30 Stunden.
 

Anhänge

  • 20131228_134410_799x600_100KB.jpg
    20131228_134410_799x600_100KB.jpg
    67,9 KB · Aufrufe: 974
  • 20131228_134349_799x600_100KB.jpg
    20131228_134349_799x600_100KB.jpg
    68,3 KB · Aufrufe: 974

Ebs

Active Member
Hallo Rico,

die Blatstellen sehen für mich wie verbrannt aus (Überdüngung durch zuviel Bodendünger ? )
Daher evtl. immer wieder die gleiche Schädigung und so schnell ?

Wenn dein Fe- Wert stimmt, ist er 10- fach zu hoch, normal ist 0,05-0,1.

Gruß Ebs
 

Rico47

New Member
Danke für deine Antwort.
Ja der FE wert ist bei dem Sera und JBL Test angegeben mit 0,5 mg/l als gut.
Ich habe eine email an Dennerle direkt gesendet. Da wurde gesagt das eine Übersdüngung mit dem dennerle Düngesystem nicht möglich. Ich weiß auch nicht was ich glauben soll.
Dachte eher, das die Stellen auf grund des UO Wassers, mangels bestimmter Nährstoffe auftreten. Das vielleicht das Wasser nicht richtig aufgehärtet ist oder so...keine Ahnung.
Aber trotzdem danke für deine Antwort.
LG
 

Ebs

Active Member
Hallo,

Rico47":2mtly7lo schrieb:
Ja der FE wert ist bei dem Sera und JBL Test angegeben mit 0,5 mg/l als gut.

bei JBL steht jetzt nur noch 0,1 - 0,2 , benutze ich selbst.

Gruß Ebs
 

Rico47

New Member
ja du hast recht, steht bei JBL so.
Bei Sera allerdings ist es 0,5
Aber ein zu hoher Fe Wert kann doch die gelben Flecken nicht hervorrufen. Oder ???

LG Rico
 

Rico47

New Member
Ich werde morgen nochmal alle Werte genau messen und dann rein schreiben. Irgendetwas stimmt hier nicht bei mir.
LG Rico
 

Sumpfheini

Active Member
Teammitglied
Hallo Rico,

hast du außer diesem Echinodorus (ich vermute, was in Richtung E. subalatus oder E. palaefolius bzw. das, was fälschlich als "E. argentinensis" gelabelt wird) noch andere Pflanzenarten drin? Wenn ja, wie machen sich diese?
Wie lange ist das Exemplar, an dem das Blatt war, schon im Becken?
Mir sieht das aus wie ein emers entwickeltes Blatt. Von den emers in den Gärtnereien angezogenen Pflanzen sterben die Luftblätter unter Wasser sowieso früher oder später ab. Entscheidend ist bei diesen Pflanzen, was unter Wasser neu austreibt. Haben sich Unterwasserblätter entwickelt?

Btw., falls es der Echi ist, den ich vermute (die als "E. argentinensis" gelabelte E. palaefolius-Form), könntest du das Pech haben, dass er mit lang gestielten Luftblättern aus dem Wasser raus wächst, nachdem er einige Unterwasserblätter entwickelt hat und kräftig genug geworden ist.

Gruß
Heiko
 

Rico47

New Member
Hallo Heiko,

vielen dank für deine Antwort. Die genaue Art kann ich leider auch nicht mehr sagen. Ist aus dem Hause Dennerle.
Die Pflanze ist so zirka 3 Wochen in dem Becken. Die anderen Pflanzen wie Crytogyrynearten, Sumatrafarn wachsen zwar im Becken, bleiben aber deutlich kleiner, als die Ausgangsgröße. Auch die Echinoduros red Rubin war in dem Becken bis so 50....60 cm lange Blätter. Selbst da so gewachsen. Hat jetzt Blätter nur noch so 20 cm max. und wächst sehr schlecht.
Das einzigste was sehr gut wächst sind verschiedene Stengelpflanzen. Da komme ich nicht hinterher, die ständig einzukürzen, weil sie bereits an der Oberfläche übers Becken wachsen.
Hauptgrund warum ich jetzt auf UO Wasser umgestellt habe ist der hohe Wert der Kieselsäure im Ausgangswasser.
Ich habe massenhaft Kieselalgen drin. Jetzt gehen die zurück. Der SIO2 Wert sinkt nun in normale Bereiche (derzeit 0,8....1mg/l).
Ich habe ja umgestellt auf UO und wechsle derzeit so 50 Liter pro Woche aus. Das heist altes Wasser raus und mit UO ergänzen. Wie gesagt aufgehärtet wird mit Duradrakon auf so 3...4 grad KH.

LG Rico
PS.: zu deiner Frage noch die neuen Blätter der Pflanze die im Bild gelb werden, wachsen sehr langsam nach, bleiben deutlich kleiner und haben auch kleiner gelbe Flecken.
 

Rico47

New Member
Ganz aktuell meine Wasserwerte:
KH 7, GH 10, Fe 0,5mg/l, pH 6,76, CO2 44,5 mg/l, SIO2 1,4 mg/l, NO2 <0,01, NO3 0 mg/l, LF 588 µS, Temp. 27,8 °C
Es hat sich wahrscheinlich das Duradrakon richtig umgesetzt, deshalb ist die KH und GH etwas hochgegangen nach dem aufhärten.
Komisch finde ich nur den NO3 Wert mit 0 !!!
 
habe ich das richtig verstanden, du kaufst die Pflanzen regelmäßig neu? Ich nehme an, es handelt sich demzufolge um die preiswerten Pflanzen aus den Baumärkten usw? Ich vermute nämlich, dass die Pflanzen über Wasser gezogen wurden und diese Blätter langfristig nicht unter Wasser bestehen. Hast du die Wurzeln großzügig entfernt? Die werden nämlich ebenfalls abgeworfen und neue gebildet, jedoch beginnen dann die Alten zu faulen und hindern die Pflanze sich einzuleben (meine Erfahrung zumindest).
 

Sumpfheini

Active Member
Teammitglied
Hallo Rico,
sorry, ich hatte irgendwie deine Antworten übersehen. NO3 => 0 könnte der Hauptgrund für die Wuchsprobleme sein. Aber ich bin nicht so der Fitteste, was Düngung usw. betrifft.
Evtl. könntest du die Sache im Erste-Hilfe-Forum noch mal aufdröseln, falls die Probleme noch bestehen.

Gruß
Heiko
 

Ähnliche Themen

Oben