Garnelensterben trotz guter Wasserwerte

Genos

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Mein Problem ist leider, dass in dem Becken Garnelen keine lange Lebensdauer haben. Bisher habe ich es mit Blue Bolts versucht, dann noch Yellow Fire dazu gegeben. Am Anfang wirken sie noch munter und schwimmen regelmäßig hin und her, und grasen alles ab. Doch nach wenigen Wochen werden sie super ruhig und sterben nach und nach weg.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 5 Monaten

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 40x25x25 & 25L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Ebi Gold Shrimp Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 1 Wurzel und 3 Steine (weiß leider nicht mehr genau, welche)

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

1x Nano Light 11 W, Lichtfarbe: Tageslicht, 6000 Kelvin, 900 Lumen
Länge: 27 cm
Höhe: 13 cm


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

BOB - Doppel-Bio Schwammfilter mit Pumpe


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> die mitgelieferten Schwammfilter

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 170l/h max.

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] keine

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 01.11.2019

Temperatur in °C:<span style="color:#FF0000;">*</span> 24,7°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL EasyTest-/streifen & AQO Leitwertmessger??t


pH-Wert: 6,7

KH-Wert: 6

GH-Wert: 8

NO3-Wert (Nitrat): 15mg/l

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

kein Dünger
Zählt EASY-LIFE Filter Medium? Vor ca. 1 Monat, 10ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Alle 14 Tage

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 50:50

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Alternanthera reineckii 'Mini' - Mini Papageienblatt | In-Vitro
Vesicularia dubyana 'Christmas' - Christmas Moos | In-Vitro
Pogostemon helferi - Kleiner Wasserstern - Topf
Micranthemum 'Monte Carlo' - Monte Carlo Perlkraut | In-Vitro


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> ca. 40%

[h3]Besatz:[/h3] Ehemals 10 Blue Bolt Garnelen & 10 Yellow Fire, jetzt nur noch etwa 3-4 pro Art

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4 +- 0,6 °dH

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 6,8 +- 0,9°dH

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 36,8 +- 4,9 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 7,2 +- 0,8 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 3,3 +-4,9mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> maximal 20mg

Leitungswasser PO4-Wert (Phosphat): < 0,01 mg/l Pges

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

ich habe seit etwa 6 Monaten ein 25L Becken. Alle Pflanzen in meinem Becken wachsen meiner Meinung nach wunderbar. Die Wasserwerte waren bisher immer gut, egal ob ich sie selbst getestet habe, oder im Fressnapf um die Ecke. Der Leitwert liegt bei etwa 360 und ich arbeite mit Leitungswasser, fülle nur abundzu dH2O beim Wasserwechsel hinzu, den ich alle 2 Wochen für 20%-30% durchführe. Die Lichtdauer liegt bei 10 Stunden.
Die Temperatur bleibt so ziemlich immmer im Bereich von 22-25°C. An Kleinstlebewesen habe ich bisher nur jede Menge Copepoden/Hüpferlinge gesehen. Diese sieht man überall im Becken. Am Anfang habe ich meiner Meinung nach zu viel gefüttert, nun gebe ich nur selten Futter (JBL NovoPrawn) hinzu und achte darauf, ob es schnell angenommen und verputzt wird. Im Becken hängt dauerhaft ein Seemandelbaumblatt. Am Anfang habe ich noch mit einem Bodenfilter gearbeitet, den aber mittlerweile durch einen "Bob Schwammfilter". Als Bodengrund verwende ich "Ebi Gold Shrimp Soil". Vor einem Monat habe ich zum ersten Mal EASY-LIFE Fitler Medium hinzugefügt.
Mein Problem ist leider, dass in dem Becken Garnelen keine lange Lebensdauer haben. Bisher habe ich es mit Blue Bolts versucht, dann noch Yellow Fire dazu gegeben. Am Anfang wirken sie noch munter und schwimmen regelmäßig hin und her, und grasen alles ab. Doch nach wenigen Wochen werden sie super ruhig und sterben nach und nach weg. Jetzt ist zum ersten Mal eine Yellow Fire Garnele trächtig und bisher sieht sie noch recht fit aus, ich bin sehr gespannt, ob das was wird. Ich weiß einfach nicht weiter. Kann mir irgendwer weiterhelfen, oder hat irgendeine Idee, was falsch läuft?
Mein Verdacht liegt im Moment auf Sauerstoffmangel, da das Becken relativ klein ist und ich relativ viele Pflanzen drinnen habe, oder? Würde eventuell ein Sprudelstein helfen, oder ein Oxydator? Die Oberfläche ist eigentlich die ganze Zeit in Bewegung, da das Auslassrohr genau auf Wasseroberflächenhöhe eingestellt ist.
Viele Grüße
Jörg
 

Anhänge

  • 26449.jpg
    26449.jpg
    548,8 KB · Aufrufe: 441
  • 26448.jpg
    26448.jpg
    543,6 KB · Aufrufe: 441

Genos

New Member
Hallo,
nein habe ich noch nicht. Das Haus ist aus den 90ern, sollte daher Kupferfrei sein, aber ich werde es mal testen lassen, danke für den Tipp.

Grüße
Jörg
 

Olli73

Member
Hallo Jörg,

Ich bin auch kein Profi, aber was mir sofort ins Auge fällt: Wasserwechsel nur alle 14 Tage? Versuch doch mal den Interval zu verkürzen, Garnelen mögen frisches Wasser. Ich habe einen 60 Liter Cube, der bekommt auch jede Woche 20 Liter frisches Wasser.
Vielleicht hab ich es ja überlesen, benutzt Du einen Wasseraufbereiter für das Leitungswasser?
 

Genos

New Member
omr":300ynr16 schrieb:
Hm,

okay, und was ist das dort für ein roter Stein im Vordergrund?

Das müsste ein Roter Jasper (Red Jaspis) sein, habe ich von Mr. Krabs aus Köln.



Olli73":300ynr16 schrieb:
Hallo Jörg,

Ich bin auch kein Profi, aber was mir sofort ins Auge fällt: Wasserwechsel nur alle 14 Tage? Versuch doch mal den Interval zu verkürzen, Garnelen mögen frisches Wasser. Ich habe einen 60 Liter Cube, der bekommt auch jede Woche 20 Liter frisches Wasser.
Vielleicht hab ich es ja überlesen, benutzt Du einen Wasseraufbereiter für das Leitungswasser?

Hallo André,
vielen Dank für dein Hinweis. Am Anfang habe ich jede Woche Wasser 30-40% gewechselt, aber der Züchter, wo ich die Garnelen her habe, hat mir dann zu weniger bei beidem geraten. Bisher klappt es mit beiden Methoden nicht.

Nein, ich benutze keinerlei Wasseraufbereiter. Mische nur demineralisiertes Wasser hinzu.

Grüße
Jörg
 

Olli73

Member
Jörg,

Vorhin fiel ja schon einmal das Stichwort Kupfer. Kupfer ist für Garnelen tödlich, deshalb würde ich immer Wasseraufbereiter benutzen, sobald es pur aus der Leitung kommt... So kannst Du eine Ursache schon mal ausschließen.
Bevor ich meine Osmose-Anlage erstanden habe gab ich den auch immer mit dazu.
 

Öhrchen

Active Member
Hallo,

das mit dem Kupfer stimmt zwar, aber es ist relativ sinnlos, es mit Aquarientests zu prüfen. Die Mengen, die für Garnelen schon schädlich sind, zeigen diese Tests nicht an. Da hilft Ausschlussverfahren - reines Osmosewasser oder destilliertes Wasser verwenden und schauen, ob sich die Lage bessert. Das mußt du dann allerdings "aufsalzen".

Womit wir beim zweiten wären, das mir auffällt. Für BlueBolt, also Bienengarnelen/Taiwaner ist die KH zu hoch. Das sind wirklich Spezialisten, die mögen ganz weiches, saures Wasser. GH um die 5, KH 0 - 1. Den Yellow Fire sollten die vorliegenden Werte allerdings nichts machen, da ist also noch etwas anderes im Argen.

Was mich auch wundert - dein Leitungswasser ist laut Analyse weicher, als das verschnittene Wasser im Becken, wo zudem noch Soil im Einsatz ist :? Warum mischst du überhaupt, das Leitungswasser wäre für Neocaridina (die Yellow Fire) ok, und für die Blue Bolt brauchst du eher reines Osmosewasser, wie schon erwähnt.

Mein Rat ist, tatsächlich auf reines Osmosewasser umzustellen und dieses auf "Bienenwerte" aufzuhärten mit GH+ Salz. Damit kannst du Kupfer als Verursacher ausschließen, die Blue Bolt haben passende Werte, und die Yellow Fire kommen damit auch zurecht.

Die Kombi Neocaridina/Caridina Garnelen ist auf Dauer auch nicht optimal. Wenn es den Yellow Fire gut geht, vermehren sie sich stark und die Blue Bolt gehen unter/ihr Nachwuchs kommt nicht durch. Aber geh erstmal dein aktuelles Problem an. Und lies dich noch ein bißchen in die Haltung der jeweiligen Garnelenarten ein. Auf die Aussagen der Händler allein sollte man seine Haltung nicht aufbauen :wink:
 

Genos

New Member
Vielen Dank für die Tipps! Ich werde es mal nur mit Osmosewasser versuchen und Wasser aufhärten.

Wieso die Werte vom Leitungswasser und Aquariumwasser so unterschiedlich sind, kann ich nicht sagen, evtl. ist auch mein Streifentest nicht so genau?!?

Der Händler ist ein privater Züchter, der seit vielen Jahren diese Garnelenarten hält und auch hauptsächlich Leitungswasser verwendet, ansonsten aber nichts hinzufügt. Bei ihm sind die Garnelen super lebendig, da ich auch hauptsächlich mit Leitungswasser arbeiten wollte und es den Garnelen bei ihm gut geht, habe ich mich nach seinen Angaben gehalten.

Grüße
Jörg
 
Moin Jörg,

Wasserwerte sind je nach Region unterschiedlich und können auch an einem Ort hin und wieder schwanken. Wenn dein Züchter an einem anderen Wasserversorger hängt, hat er mit hoher Wahrscheinlichkeit andere Werte.

Falls du eine Osmoseanlage anschaffst, lies dich dazu hier im Forum ein. Spart Geld :)

Gruß

Sebastian
 

Ähnliche Themen

Oben