Darkstart - extremer Bakterienrasen oder doch was anderes?

buchse

New Member
Hallo zusammen,

ich bin neu hier und konnte bisher alle Fragen bzw Antworten im Forum finden. Danke dafür 8)

Nach langen Überlegungen habe ich vor 5 Wochen unser Becken mit Darkstart gestartet. Ich habe bisher jede Woche einen Wasserwechsel mit Osmosewasser durchgeführt und täglich NiteOut dosiert. Die Wasserwerte passen aus meiner Sicht.

Ph=6,5
KH=4
Nitrat,Nitrit < unter der Messgrenze

Anfangs machten ich mir keine sorgen wegen dem Bakterienrasen, allerdings wird es immer schlimmer und langsam beginnt es auch auf dem Soil und auf den Steinen.

Kann hier jemand bestätigen das es alles Bakterienrasen ist und ich nur Geduld brauche.

Danke und Gruß
Buchse
 

Anhänge

  • 20210509_185715.jpg
    20210509_185715.jpg
    2,3 MB · Aufrufe: 26
  • 20210509_185708.jpg
    20210509_185708.jpg
    2,5 MB · Aufrufe: 26
  • 20210509_185656.jpg
    20210509_185656.jpg
    1,7 MB · Aufrufe: 26
  • 20210509_185651.jpg
    20210509_185651.jpg
    1,8 MB · Aufrufe: 28
  • 20210509_185645.jpg
    20210509_185645.jpg
    2,4 MB · Aufrufe: 31
  • 20210509_190032.jpg
    20210509_190032.jpg
    1,5 MB · Aufrufe: 27
  • 20210509_190015.jpg
    20210509_190015.jpg
    1,6 MB · Aufrufe: 30

HanSolo78

Member
Hallo!

Ist aus meiner Sicht ganz sicher nur ein Bakterienrasen.
Hatte ich auch letztens beim Start meines 90p zu genüge.

Beste Grüße
Gunnar
 

buchse

New Member
Hallo Gunnar,

danke für Deine Antwort, also noch stehen lassen? Solange das so aussieht, werde ich erstmal nur abwarten und weiter meine Wasserwechsel machen.

Sieht echt übel aus. Passt nicht zu den Bilder was andere so zeigen. Das nächste mal nehme ich andere Wurzeln.

Schön Abend und Gruß
 

Lixa

Well-Known Member
Hallo,

Nicht sehr schlimm. Du kannst es absaugen, damit entfernst du gleich einen Teil der Nährstoffe, die in den Bakterien gespeichert sind. Nach und nach kommen dann weniger nach. Aber auch kein Grund zur Hektik, denn es sind eher keine Cyanos

Viele Grüße

Alicia
 

nizita

New Member
Hallo Buchse,

mein Aquarium habe ich auch im Darkstart begonnen und mein Bakterienrasen war auch extrem. Aus ästhetischen Gründen habe ich ihn bei jedem Wasserwechsel grob mit abgesaugt. Bepflanzt habe ich das Aquarium trotzdem planmäßig nach 4 Wochen, jedoch habe ich vorerst auf Aufsitzerpflanzen auf dem Holz verzichtet.
Jetzt sind seit Beginn des Darkstart gut 2 Monate vergangen und der Bakterienrasen ist fast komplett verschwunden. Geduld ist also bloß angesagt.

Viel Erfolg und Grüße

Rebekka
 

buchse

New Member
Hallo Rebekka,

danke für die Info. Ich habe eben auch mal grob abgesaugt. Warte allerdings noch ein wenig mit den Pflanzen, mal schauen wie sich die Bakterien so entwickeln.

Gruß
 

Ähnliche Themen

Oben