Bartalgen Problem

Bert261185

New Member
Hallo liebe Flowgrow Gemeinde,
Dies ist mein erster Post hier.
Ich entschuldige mich gleich mal vorne Weg für den vielen Text der jetzt folgt =). Bin der Meinung desto mehr infos desto besser =).

Bei meinem Becken handelt es sich um ein 240 Liter Rio Becken von Juwel, welches seit 2 Jahren läuft.
Als Filter verwende ich den jbl cristal profi E900. Dieser ist besetzt mit den Standard Filtermedien.

Beleuchtet wird mit 2 mal T5 54 Watt bis vor ein Paar Tagen hatte ich noch die Juwel Röhren, die vordere Röhre habe ich bereits gegen eine Dennerle Amazon Day ausgetauscht, die hintere Juwel wird nächste Woche durch eine Dennerle Spezial Plant ersetzt.

Pinselalgen hatte ich schon von Anfang an, aber nie Störend, da diese nur an der Rückwand Saßen.
Letztes Jahr Anfang Dezember habe ich dann in meinem Übereifer den Außenfilter recht gründlich gereinigt. Ein Paar Tage später begannen überall auf den Pflanzen Bartalgen zu wachsen.

Ich habe schon seit 15 Jahren Aquarien, aber so etwas habe ich noch nicht erlebt.

Erste Maßnahme die ich ergriffen habe, war mir eine Co2 Druckgasanlage zu besorgen.

Habe dann innerhalb von 2 Wochen die Zugabe so eingestellt, dass der Dennerle Dauertest in den Hellgrünen Bereich tendiert.
Weiter hoch will ich nun aufgrund der niedrigen KH nicht gehen.

Da Bartalgen Problem ist daraufhin in den nächsten Wochen um ca. 80% zurück gegangen.
Nur wenn noch 20% von einer Plage da sind ist das immernoch zu viel =).

Wasserwerte die aus der Leitung kommen:
Nitrat: <2
Phosphat: <0,1
GH: 6
KH: 2
Angaben zur Bepflanzung:
• 4 mal Cryptocoryne parva
• 10 Stängel Limnophila sessiliflora
• Hemianthus callitrichoides
• 12 Stängel Egeria densa Wasserpest
• 1mal Echinodorus Argentinensis
• 3 Büschel Eleocharis acicularis Nadelsimse
Angaben zum Fischbesatz:
• 1 Prachtschmerle ca 15 cm Lang (ich weiß da gehören mehr rein aber der ist aggressiv =) )
• 6 Neons
• 4 Scalare
• 3 Panzerwelse
• 3 Siamesische Rüsselbarben (ca. 10 cm Lang)
• 8 Indische Algenfresser (Garra mullya)

Ich vermute bei meinem Algenproblem einen Nährstoffmangel (Makronährstoffe).

Getestet habe ich beim Händler meines Vertrauens. Es war in meinem wasser nur ganz selten Nitrat nachweisbar.
Phosphat haben wir nie gefunden.

Nun habe ich diese Werte einmal mit EL Fosfo, Nitro auf N=20 und P=1,0 gebracht.

14 Tage Später haben wir gemessen, Nitat war dann bei 3 und Phosphat auf 0.
Da es auch gut sein kann, dass mein Phosphat Gehalt nach 4 Tagen schon bei 0 war, will ich dies nun genau Untersuchen.

Ich habe vor den genauen Verbrauch meines Beckens zu bestimmen und dann zu sehen wie viel ich nun wirklich jede Woche an Makro Nährstoffen zugeben muss.
Ich dünge insgesamt wöchentlich die halbe Dosis EL Provito, dies verteile ich auf 2 Düngergaben.

Da ich bis jetzt selbst noch keine Wassertests habe, hier die Frage mit welchen habt Ihr gute Erfahrungen gemacht?
Ich wollte mir eigentlich mal die von Filterking.eu bestellen, da diese relativ Preiswert sind.

Welche Tests sind nun für mich wichtig? Die Frage deswegen, weil ich es z.B. für unsinnig halte bei einer GH von 6 Ständig zu prüfen ob dem auch noch so ist *g*.
Fest steht für mich der Erwerb der Folgenden Tests:
No3, Po4, KH, PH, FE
Freu mich schon auf eure Meinungen.
Auch bedanke ich mich schon einmal bei allen aufmerksamen Lesern. =)

Gruß Thomas

PS: hier noch ein Paar bilder von meinem Becken.
 

Anhänge

  • 20130214_090145.jpg
    20130214_090145.jpg
    326,4 KB · Aufrufe: 552
  • 20130214_090203.jpg
    20130214_090203.jpg
    295,8 KB · Aufrufe: 552
  • 20130214_090214.jpg
    20130214_090214.jpg
    301,9 KB · Aufrufe: 552
  • 20130214_090221.jpg
    20130214_090221.jpg
    352,9 KB · Aufrufe: 552

Bert261185

New Member
Hab noch eine wichtigee frage vergessen, hat noch jemand andere Ideen woher die Biester in meinem Becken kommen können?
Habe was von Amonium/Amoniak gelesen? Muss dies immer vorhanden sein wenn diese Algen da sind ?

Gruß Thomas
 

Ähnliche Themen

Oben