Alpenwiese

SebastianK

Active Member
Hi André,

du hast wirklich das beste rausgeholt... :bier: Wirklich!! Sehr sehr toll geworden!
Abwarten ob die Steine wirklich zuwuchern

Grüße

Sebastian
 

Simon

Active Member
Hallo André,

mir gefällt das echt super und ich hoffe die Entwicklung wird ansonsten so verlaufen wie du es dir wünschst. Allerdings bin ich bei den flachen Steinen ebenfalls was skeptisch. Aber kenne diese Pflanze auch noch nicht. Daher lass ich mich überraschen! :bier:
 

MarcelD

Administrator
Teammitglied
Hey André,

kann mich Simons "Forderung" nur anschließen, würde auch gerne neue Bilder sehen! :D


Schöne Grüße,
Marcel.
 

Mox

Member
Hi,

ich brenne auch schon darauf...., will ja keinen DRUCK machen aber beeil dich doch mal ein bisschen André!


Gruß Lennart
 

addy

Active Member
HI ihr alle,
möchte euch natürlich nicht länger auf die Folter spannen.
Der "drystart" ist im Prinzip sehr gut verlaufen. Probleme gab es erst als Wasser rein kam.
Binnen von 2 Stunden war das ganze trübe und am nächsten Tag alles voll im Cyanos.
Nach einer Woche und keiner Besserung ist das Wasser nun wieder draußen und die Pflanzen können sich nochmal erhohlen.
Wie es nun weiter geht weis ich auch nicht genau.
Im Spühwasser ist nun Antibiotika gegen die Cyanos. Hoffe das sich so das Problem dauerhaft beheben lässt wobei ich nicht all zu optimistisch bin.
 

Anhänge

  • _IGP2359.JPG
    _IGP2359.JPG
    2 MB · Aufrufe: 541
  • DSC02789.JPG
    DSC02789.JPG
    4,9 MB · Aufrufe: 542
  • DSC02792.JPG
    DSC02792.JPG
    5,6 MB · Aufrufe: 543
  • DSC02796.JPG
    DSC02796.JPG
    4,9 MB · Aufrufe: 539
  • DSC02800.JPG
    DSC02800.JPG
    5,1 MB · Aufrufe: 542

Simon

Active Member
Hi André,

sieht ja schick aus. Mit den Cyanos ist natürlich doppelt Mist! Hoffe das dein Antibiotikum hilft und Du es wieder füllst in naher Zukunft. Vllt kannst Du dir ja nen UVC ausleihen ansonsten?
 

SebastianK

Active Member
Hi André,

sieht top gewachsen aus im Dry Start. :top:
Deine Probleme mit den Cyanos sind schon sehr merkwürdig, habe fast die Vermutung, dass das an deinem Ausgangswasser liegt... Ansonsten kann ich mir das nicht erklären.

Grüße

Sebastian
 

Fabi

Member
Hi Andre,

ich glaube da muss ich wenns gut ist mal vorbei kommen
erstmal super gewachsen, sehr schönes Scape wie ich finde
das mit den Cyanos :bonk: :twisted: ist natürlich blöd
hoffe du bekommst das gut und schnell hin

haste dir eigentlich schonmal Gedanken für Fischbesatz gemacht?
 

Mox

Member
Hi Andre,

bin auch total begeistert! Das Teil hinterlässt wirklich einen grünen Eindruck.
Was genau ist denn die Ursache solcher Bakterien oder was auch immer diese Cyanos sind?
Sind das kleine Plastikwände, welche die Pflanzen voneinander trennen sollen?
Ich hoffe mein Drystart wird nur halb so gut wie deiner, dann bin ich schon zufrieden :wink:
Kann mich wirklich nicht satt sehen!

Beste Grüße Lennart
 

addy

Active Member
HI ihr alle,
danke euch für das feedback.

Simon":2g7iokir schrieb:
sieht ja schick aus. Mit den Cyanos ist natürlich doppelt Mist! Hoffe das dein Antibiotikum hilft und Du es wieder füllst in naher Zukunft. Vllt kannst Du dir ja nen UVC ausleihen ansonsten?
UVC ist mir leider kaputt gegangen. Muss erst wieder einen auftreiben. Gegen Cyanos hilft er aber leider auch nicht. Maximal die Trübung liese sich so beseitigen.
Anitibiotikum hilft mit Sicherheit. Nur nach dem Absetzen kommen sie in der Regel wieder. Zumindest bei Becken mit Wasser.
Hoffe das das Soil was für längere Zeit binden kann und so eine Basis für einen Start ohne schafft.

SebastianK":2g7iokir schrieb:
sieht top gewachsen aus im Dry Start. :top:
Deine Probleme mit den Cyanos sind schon sehr merkwürdig, habe fast die Vermutung, dass das an deinem Ausgangswasser liegt... Ansonsten kann ich mir das nicht erklären.
Danke dir Sebastian!
Unser Wasser aus der Leitung hier ist echt totaler Mist. Jede Woche muss ich die Perlatoren im Bad sauber machen weil wieder alles voller Krümeldreck ist! Das Wasser fürs AQ wird zwar zu 100% durch die Osmose erzeugt aber kann mir gut vorstellen das da nicht alles hängenbleibt und mich auf trap hält.
Mal schauen wie lang wir hier noch wohnen :D

Fabi":2g7iokir schrieb:
ich glaube da muss ich wenns gut ist mal vorbei kommen
erstmal super gewachsen, sehr schönes Scape wie ich finde
das mit den Cyanos :bonk: :twisted: ist natürlich blöd
hoffe du bekommst das gut und schnell hin

haste dir eigentlich schonmal Gedanken für Fischbesatz gemacht?
Hi fabi, kannst gern vorbeischauen! Fischbesatz habe ich mir erstmal wieder abgeschrieben. Gedanken hatte ich mir aber schon gemacht.
Zum Schluss hin bin ich bei Leuchtaugen hängen geblieben - Aplocheilichthys normani aber im Mom. ist an Fische nicht zu Denken.

Mox":2g7iokir schrieb:
bin auch total begeistert! Das Teil hinterlässt wirklich einen grünen Eindruck.
Was genau ist denn die Ursache solcher Bakterien oder was auch immer diese Cyanos sind?
Sind das kleine Plastikwände, welche die Pflanzen voneinander trennen sollen?
Ich hoffe mein Drystart wird nur halb so gut wie deiner, dann bin ich schon zufrieden :wink:
Kann mich wirklich nicht satt sehen!
Danke auch dir! Die Streifen sind zum Trennen der Pflanzen - jap :D
Gibts bei Obi bei den Bastelkartons für wenig Geld.
 

Freibel

Member
Hi,

da hat sich ja einiges getan und ich muss sagen ist richtig geil geworden, das mit den Cyanos
wirst du schon in den Griff bekommen 8)
Eigentlich brauchst du kein Wasser drin, ist auch so eine Augenweide :D

Gruß Christian
 
Hall Andrè,

na das wurde aber auch mal endlich Zeit, Du hast uns ja lange genug auf die Folter gespannt.
Freibel":1epqsftg schrieb:
Eigentlich brauchst du kein Wasser drin, ist auch so eine Augenweide :D

... Genau! Wasser wird eh VÖLLIG überbewertet! :bier:
Ich drück Dir die Daumen. Bei mir gingen die Cyanos am Anfang auch ab wie blöd, dann auf einen Schlag waren sie nach ca. sieben Tagen von selbst weg... komische Bakterien sind das... Also ich schiebs auf Nitrit im Wasser.

Gruß, Volker!
 
Oben