Algen im 240l Becken, falsche Beleuchtung und oder Düngung?

Stephan85

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Pflanzen wachsen schlecht, Algen(Fadenalgen, Kieselalgen) werden mehr. Bodendecker bekommen immer wieder gelbe Blätter. Selbst die Wasserpest wird nicht größer und verzweigt sich nur.
Seit 3 Wochen milchig weiße Trübung, nach WW erst weniger, dann wieder mehr.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Vor 4Wochen von sera Led auf Led Leisten von ledaquaristik umgestiegen.
Die Sera Led´s waren ca einen Woche über dem Becken, dann der Umstieg.


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> Das Becken läuft seit dem 13.02.2017 also 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x40x50 240l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> JBL Manado, JBL Aqua Basis Plus

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 8 Wurzel, mehrere Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 5h 3h Pause 5h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Led Sunset 3500K 87% (2510Lumen)
Led Day 5500K 88% (2819Lumen)
Led Polar 7500K 78% (2450Lumen)


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL Cristal Profi e901 greenline


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filterschwamm und Keramik (wie er verkauft wird)

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 900l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 57

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenheizung 60W läuft nur 12h Tagsüber

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 27.03.2017

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6,6

KH-Wert: 3

GH-Wert: 6

Fe-Wert (Eisen): 0,05

NO3-Wert (Nitrat): 1

PO4-Wert (Phosphat): 0,02

K-Wert (Kalium): 8

Mg-Wert (Magnesium): 8

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Easylife Fosfo 5ml alle 2 Tage
Easylife Nitro 4ml alle 2 Tage
Easylife Profito 5ml alle 2Tage (im Versatz mit Fosfo und Nitro)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 50% 14tägig

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Vallisneria nana
Vallisneria tiger
Leptodictyum riparium
Hydrocotyle verticillata
Marsilea hirsuta
Marsilea crenata
Wasserpest und die mir ein Bund einer Stängelpflanze die mir unbekannt ist.


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 60

[h3]Besatz:[/h3] 15 Redfire Garnelen

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 5

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> nicht gemessen

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 2

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 2

[h3]Weitere Informationen und Bilder:[/h3]
Hallo liebes Forum,

melde mich hier zum ersten mal und möchte mich deshalb auch erstmal vorstellen.
Mein Name ist Stephan, ich bin 31 Jahre alt und habe seit einigen Jahren Pause und nach zwei Umzügen wieder mit dem Hobby begonnen. es ist nun gut 10 Jahre her das ich mein letzes Becken laufen hatte, da waren es aber auch nur sehr spärlich bepflanzte Barschbecken:)
Damals im ländlichen Bereich, jetzt in Chemnitz in Sachsen zu Hause. Soviel erstmal zu mir.

Mein Becken läuft nun seit ca. Wochen und die Probleme werden einfach nicht weniger. habe natürlich auch schon einige Fehler gemacht, Beleuchtung nach einer knappen Woche geändert, anfangs kaum Pflanzen eingesetzt, ...

Des weiteren habe ich hier einen sehr hohen Silikatwert, laut JBL Test im schwarzen Bereich, würde es ca. auf 8mg/l schätzen. im Becken ist er bis jetzt bei 6mg/l, würde dies aber weniger als Hauptgrund für die Algen sehen, seitdem die Redfire im Becken sind gehnen die Kieselalgen auch leicht zurück.

Größer Bedenken habe ich bei den Bodendeckern die immer wieder gelbe Blätter bekommen und die Wasserpest will auch nicht richtig wachsen, sie bildet nur verzweigungen. Die Vallisneria ist die einzigste die überall im Becken aus dem Boden schießt.

Bei der Beleuchtung bin ich mir auch unsicher, Led werden über den TC420 gesteuert.
der Sonnenaufgang läuft über die eine Leiste mit 3500K über eine halbe Stunde von 0 auf 40% danch kommen die beiden anderen Leisten dazu und werden innerhalb einer halben hell. 3500K auf 87% 5500K auf 88% und 7500K auf 78% hier bin ich mir nicht sicher ab welcher Pozentzahl die Pflanzen das Licht verwerten können. Eine Pause von 3h ab Mittag ist mit 3500K bei 20% und 5500K auch bei 20% (sollte ich das vielleicht weg lassen oder weiter runter dimmen? der gesamte Sonnenuntergang zieht sich auch über eine Stunde ähnlich dem Aufgang. ist das wohl mein Problem? zu lange Licht?

Ich hoffe ihr könnt mir Licht ins Dunkel bringen.

Liebe Grüße Stephan
 

Anhänge

  • 20170327_182839.jpg
    20170327_182839.jpg
    1,9 MB · Aufrufe: 812

Lefayl

Member
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Hallo,

das in neu eingerichteten Becken es am Anfang zu Algen und Wassertrübungen kommt, ist meistens normal. Aber deine Probleme die mir sofort ins Auge fallen:

- 10 Stunden Beleuchtung gleich von Anfang an (Ich fange mit 4 Stunden an und steigere mich dann Wöchentlich mit 30 Minuten)
- Wasserwechseln und nochmal Wasserwechseln... Ich wechsel bei neu eingerichteten Becken in den ersten Wochen meist alle 3-4 Tage 50% Wasser. Wenn ich Bodengrunddünger verwende eher mehr.
- Lass diese unsägliche Beleuchtungspause weg. Pflanzen brauchen etwas Zeit nachdem das Licht angeht um zu wachsen. Bei dir fangen sie an zu as­si­mi­lie­ren und aufeinmal geht das Licht wieder aus
Du hast viel zu wenig NO3, dass ist der wichtigste Pflänzennährstoff

Grüße
Seb
 
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Hallo
Kurzform :
- Licht auf 6 Stunden reduzieren
- CO2 Dauertest kaufen um es vernünftig einstellen zu können
- Wasserwechsel wöchentlich
- Filter bis auf eine blaue Matte leeren
- Fosfo nur nach WW aufdüngen und bis zum nächsten WW auslaufen lassen
- Nitrat auf 20 aufdüngen
- Ca / Mg Verhältnis auf 3:1 Mit Hilfe von z.B. Bittersalz einstellen
- Profito halbieren
mfg. Heiko
 

Ahres2k

New Member
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Neben den genannten Maßnahmen ist meiner Erfahrung, dass Amanos einfsch auch in ein Becken gehören. Diese werden natürlich dein Problem nicht grundlegend beheben aber die unterstützen Dich bei der Bekämpfung.

Mal eine Frage. Was sind das für weiße Beläge auf Deinen Wurzeln?
 

Stephan85

New Member
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Hallo,

vielen Dank für die schnellen Antworten.

Die Beleuchtungszeit werde ich reduzieren, das Profito halbieren.
Fofso nur nach dem WW dann auf die gewechselte Menge? Oder den komplett auf den Zielwert aufdüngen?
Mit dem Bittersalz müßte ich mich auch noch belesen und dazu bräuchte ich dann noch einen Ca-Test.

Der weiße Belag sind meiner Meinung nach Bakterien, zumindest fressen die Schnecken und Garnelen gern dran rum.

Welchen Vorteil bringt es den Filter bis auf eine Matte zu leeren? Kann der Rest dann später wieder rein? Ich werde auch das versuchen und den NO3 Wert erhöhen.

Die Wasserwechsel mach ich dann jetzt auch öfter.

Danke!

LG Stephan
 

Thumper

Well-Known Member
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Stephan85":1icscrrl schrieb:
Der weiße Belag sind meiner Meinung nach Bakterien, zumindest fressen die Schnecken und Garnelen gern dran rum.

Welchen Vorteil bringt es den Filter bis auf eine Matte zu leeren? Kann der Rest dann später wieder rein? Ich werde auch das versuchen und den NO3 Wert erhöhen.

Hallo Stephan,

sofern die Wurzeln erst neu drin sind, ist das ein Bakterienpelz, nichts gefährliches.
Wenn du den Filter fast komplett leerst, gehen keine/kaum Nährstoffe im Filter verloren. Du musst im Hinterkopf behalten, dass die Filter auch für reine Fischaquarien gemacht wurden, in welchen keine Stoffe sich anreichern sollen. Da wir aber für die Pflanzen einiges an Nährstoffen brauchen (Nitrat, Phosphat, Kalium, Eisen, ...) wäre es kontraproduktiv, wenn diese von uns eingefügten Nährstoffe vom Filter wieder gebunden/neutralisiert werden.
Die verbleibende Matte im Filter hat die Hauptfunktion, das Wasser von Trübstoffen etc. zu reinigen.
Hierzu kannst du dir auch folgenden Thread durchlesen: Geringfilterung, der Thread
 
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Hallo
Ja , Phosphat auf Zielwert aufdüngen. Die Werte sollen ja im Becken stimmen und nicht im Wechselwasser ,-)
mfg. Heiko
 

Stephan85

New Member
Re: Algen im 240l Becken, falsche Beleuchtung und oder Düngu

Hallo,

ok das mit dem Filter leuchtet ein, daran hab ich nie gedacht.

Die Wurzeln sind erst ca. 3Wochen drin, sollte der Belag da schon weg sein?

Ja klar Phosphat auf Zielwert, da hatte ich nen Denkfehler :D

CO2 hab ich jetzt gemessen, es ist bei 25mg/l


MfG Stephan
 

Ähnliche Themen

Oben