800l "The Wave"

kwusz

Member
Hallo zusammen,
wir, das bin ich und ein Kumpel, wollen euch heute mal zeigen was wir letztes Wochenende bei meiner Zahnärztin in der Praxis verzapft haben :D

Zur Vorgeschichte:
2001 hat meine Zahnärztin eine neue Praxis aufgemacht in deren Wartebereich ein 800l (200x65x65cm) Aquarium aufgestellt wurde. Seit dieser Zeit wurde dieses Aqua von meinem Kumpel gepflegt. In den letzten Jahren wucherten, beding durch die spärliche/falsche Beleuchtung, nur noch Echis und Vallis. Diese suchten natürlich das Licht und wurden extrem groß und ließen kein Licht bis zum Boden.
Im Februar kamen wir mal so ins Gespräch und es stellte sich heraus, dass meine Zahnärztin das Becken gern neu gestaltet haben möchte. Der Wunsch ging Richtung Meerwasser, was ich aber mit stichhaltigen Argumenten (Wärme im Sommer, technischer Aufwand, Reaktionszeiten bei Problemen und Platzmangel für die Technik) verhindern konnte.
Nach einigen weiteren Gesprächen und Vorstellung meiner eigenen Becken war es beschlossene Sache: es wird ein Naturaquarium :grow:

Die Planung sah einen Komplettumbau der Beleuchtung, Anschaffung einer CO2 Anlage, Anschaffung einer Düngeanlage und natürlich das Neugestallten des Innenlebens des Beckens vor.

So sah das Becken zu Beginn unseres Umbaus aus

leider habe ich kein besseres Bild, aber ich denke man kann was erkennen. Hier kann man auch schon sehen warum das Projekt den Namen "The Wave" bekommen hat :wink:

Also zuerst mal alles raus. Die Fische und einige noch schöne Pflanzen wurden im Zoogeschäft der Eltern meines Kumpels untergebracht und werden neue Besitzer finden.


Das was man oben auf dem Becken liegen sieht ist eine von mir entworfene und gebaute Deckenverkleidung um die Löcher der alten Beleuchtung zu verdecken. Bis dato hingen 3 HQI Lampen mit je 125 Watt in 70 cm Höhe überm Aqua :shocked:

So sieht die Verkleidung von unten aus.

Eigentlich wollte ich erst Fische drauf machen, dann fiel mir aber ein, dass meine Zahnärztin total auf Elefanten steht und ja schon die ganze Praxis voller Figuren von jenen steht. Es war natürlich die Überraschung schlechthin und kam sehr gut an.
Die Verkleidung selbst hat keine tragende Funktion. Die Lampe ist mit einer extra Halterung, welche noch mal ca. 50cm über der abgehängten Decke befestigt ist, gehalten. Leider habe ich davon keine Fotos gemacht.

Das Becken ist leer und die Lampe hängt, bis hier hin haben wir ca. 4,5 Std. gebraucht.


Auf dem Foto hängt die Lampe noch nicht in der richtigen Höhe, aber zum Arbeiten war das einfach bequemer.
Bei der Beleuchtung entschieden wir uns für die aquasunlight NG mit 3x 150W HQI 5000k und 2x 80W T5. Sie macht ein wirklich perfektes Licht über dem Becken und wird mit einer Fernbedienung programmiert, so dass keine Zeitschaltuhren für das Licht benötigt werden.

Als nun alles schön sauber war ging es ans Einrichten. Zuerst mal zwei PVC-Platten auf den Boden, um das Glas zu schonen.


Dann kamen Borneo Wild Bodengrundzusätze zum Einsatz ...


... bis auf den Bacter Energy wurden alle Zusätze komplett über den Boden verteilt.

Beim Hardscape entschieden wir uns für eine Mischung aus Lavagestein für den Basisaufbau und für Basaltgestein für die sichtbaren Bereiche. Vorteil der Lava ist, dass diese sich ineinander verzahnt und nicht so leicht rutscht wie z.b. Basalt, außerdem können die Pflanzen ihre Wurzeln gut drin verankern.


Hier ein kleiner Auszug aus unserem Steinbestand, Auswahl ist ja bekanntlich alles :D



... gleich geht's weiter ...
 

Anhänge

  • IMG_1759 (Individuell).JPG
    IMG_1759 (Individuell).JPG
    118,4 KB · Aufrufe: 2.731
  • IMG_1760 (Individuell).JPG
    IMG_1760 (Individuell).JPG
    89,9 KB · Aufrufe: 2.731
  • IMG_1765 (Individuell).JPG
    IMG_1765 (Individuell).JPG
    102,9 KB · Aufrufe: 2.731
  • IMG_1762 (Individuell).JPG
    IMG_1762 (Individuell).JPG
    88,6 KB · Aufrufe: 2.732
  • IMG_1767 (Individuell).JPG
    IMG_1767 (Individuell).JPG
    96,1 KB · Aufrufe: 2.732
  • IMG_1768 (Individuell).JPG
    IMG_1768 (Individuell).JPG
    82,9 KB · Aufrufe: 2.732
  • IMG_1770 (Individuell).JPG
    IMG_1770 (Individuell).JPG
    94,9 KB · Aufrufe: 2.732
  • IMG_1771 (Individuell).JPG
    IMG_1771 (Individuell).JPG
    75,2 KB · Aufrufe: 2.732
  • IMG_1776 (Individuell).JPG
    IMG_1776 (Individuell).JPG
    84,3 KB · Aufrufe: 2.732
  • IMG_1777 (Individuell).JPG
    IMG_1777 (Individuell).JPG
    248,5 KB · Aufrufe: 2.731

kwusz

Member
Hier noch ein Foto von den Steinen


Der hintere Teil steht ...


... nun auch der vordere


sah ehrlich gesagt noch nicht sehr spektakulär aus aber als das ADA Soil ran kam wurde es besser :flirt:




hehe das bin ich bei der Arbeit :gdance:

So, der erste Tag war um 18 Uhr geschafft
 

Anhänge

  • IMG_1778 (Individuell).JPG
    IMG_1778 (Individuell).JPG
    159,8 KB · Aufrufe: 2.716
  • IMG_1779 (Individuell).JPG
    IMG_1779 (Individuell).JPG
    127,9 KB · Aufrufe: 2.716
  • IMG_1781 (Individuell).JPG
    IMG_1781 (Individuell).JPG
    95,1 KB · Aufrufe: 2.717
  • IMG_1787 (Individuell).JPG
    IMG_1787 (Individuell).JPG
    121,7 KB · Aufrufe: 2.717
  • IMG_1788 (Individuell).JPG
    IMG_1788 (Individuell).JPG
    113,9 KB · Aufrufe: 2.717
  • IMG_1789 (Individuell).JPG
    IMG_1789 (Individuell).JPG
    94,3 KB · Aufrufe: 2.716
  • IMG_1790 (Individuell).JPG
    IMG_1790 (Individuell).JPG
    116 KB · Aufrufe: 2.716
  • IMG_1793 (Individuell).JPG
    IMG_1793 (Individuell).JPG
    97,5 KB · Aufrufe: 2.716
  • IMG_1796 (Individuell).JPG
    IMG_1796 (Individuell).JPG
    100,6 KB · Aufrufe: 2.716
  • IMG_1794 (Individuell).JPG
    IMG_1794 (Individuell).JPG
    201,1 KB · Aufrufe: 2.717

kwusz

Member
Hier mal ein Blick auf die neue Arbeitserleichterung. Da mein Kumpel trotz Wasser Zu- und Ablauf immer Eimer geschleppt hat und ich das eigentlich gar nicht so recht verstanden habe musste ich was unternehmen :lol:
Ich habe eine "Zu-/Ablaufarmtur " inkl. Heizer und CO2 Diffuso gebaut.

Damit kann man eine 50% WW in einer 3/4 Stunde durchziehen, wobei das Ablassen über den Filter etwa 2/3 der Zweit in Anspruch nimmt.

Weitere Fotos folgen heute Abend.
 

Anhänge

  • IMG_1783 (Individuell).JPG
    IMG_1783 (Individuell).JPG
    96,1 KB · Aufrufe: 2.706

lordc

Member
Wie! Geiles Becken& super das du das dokumentierst, ich liebe Aqua Foto Stories :wink: ! Das Hardscape ist der Hammer soweit ich sehen kann & ich denke, mit der Bepflanzung wird das sehr gut aussehen :) weiter so :thumbs:
 

-serok-

Active Member
Tach auch!

Großes Becken und trotzdem schönes, passendes Hardscape. Gefällt mir. Könnte für meinen Geschmack sogar noch ne Ecke mehr Stein sein. Den Weg hätte ich jedoch weg gelassen, sowas passt m.E. nicht gut in einen Raumtrenner, da fehlt die Tiefe um den Weg vernünftig wirken zu lassen.
 

kwusz

Member
Danke für eure Worte :roll:

-serok-":15g7we74 schrieb:
Den Weg hätte ich jedoch weg gelassen, sowas passt m.E. nicht gut in einen Raumtrenner, da fehlt die Tiefe um den Weg vernünftig wirken zu lassen.
Eigentlich sollte es keinen Weg darstellen eher sowas wie ne Sandbank oder ne Art Strand. Es kommen gleich noch Bilder die das vielleicht deutlicher machen.


Also wie versprochen nun die Bilder vom weiteren Einrichten.

Am nächsten Tag ging es um 8 Uhr weiter. Zuerst mal pflanzen vorbereiten, in diesem Fall war es Glossostigma elatinoides welche wir zerpflückt haben.



Dann ging es mit den Moos bebundenen Hölzern los ...



... weiter mit der Glosso



Vom Rest der Pflanzaktion haben wir leider keine Bilder, es waren 30°C voriges Wochenende, da hatten wir mehr mit dem besprühen der Pflanzen zutun :wink:

Aber ein Foto haben wir dann doch noch gefunden


Dann war Wasser marsch angesagt und die Installation der Technik. War ne ziemlich nebelige Aktion darum haben keine Bilder davon, außerdem saß uns die Zeit bissel im Nacken.
 

Anhänge

  • IMG_0285 (Individuell).JPG
    IMG_0285 (Individuell).JPG
    363,6 KB · Aufrufe: 2.576
  • IMG_0284 (Individuell).JPG
    IMG_0284 (Individuell).JPG
    109,5 KB · Aufrufe: 2.575
  • IMG_0281 (Individuell).JPG
    IMG_0281 (Individuell).JPG
    392,5 KB · Aufrufe: 2.576
  • IMG_0282 (Individuell).JPG
    IMG_0282 (Individuell).JPG
    383,1 KB · Aufrufe: 2.576
  • IMG_0286 (Individuell).JPG
    IMG_0286 (Individuell).JPG
    158,4 KB · Aufrufe: 2.576
  • IMG_0287 (Individuell).JPG
    IMG_0287 (Individuell).JPG
    416,8 KB · Aufrufe: 2.575
  • IMG_0288 (Individuell).JPG
    IMG_0288 (Individuell).JPG
    487,6 KB · Aufrufe: 2.575

kwusz

Member
Ich bin dann am nächsten Morgen mal vorbei gefahren und habe ein paar Fotos gemacht.






War doch noch ganz schön nebelig, aber die Pflanzen fingen schon an zu perln :thumbs:
Ich war dann jeden Tag diese Woche mal schauen und musste feststellen das wir leider ne kleine Bakterielle Explosion hatten. Das Wasser war immer leicht trüb und auf dem ADA Soil hat sich an mehreren Stellen ein milchig/pelziger Beleg gebildet :shock: . Gestern Abend haben wir dann den ersten 50% Wasserwechsel gemacht und einen Großteil des Belages mit entfernt. Ich denke das wird sich im Laufe der nächsten Woche geben.

Hier nun noch zwei Bilder von gestern, also 5 Tage nach Einrichtung.


Die Glosso macht richtig ordentlich los, aus 2 Plättchen pro Steckling sind im Schnitt 6-8 geworden :D . Der Rest macht sich auch ganz gut, die Cryptos haben ja immer bissel mit der Umstellung zu tun aber man sieht schon wieder neue gesunde Blätter.

Leider Sind das nur Handyfotos, bei Gelegenheit mach ich noch mal welche mit ner Ordentlichen Cam.

So das war’s erst mal, wir hoffen dass euch das Becken auch so gut gefällt wie unserer Kundin. Jetzt muss alles noch bissel Wachsen und wenn die Werte stimmen wird so in 4 Wochen wieder Leben in die Bude kommen. Geplant sind erst mal 80-100 Amanos und 15 Ottos zur Algenprofilaxe, als Solitärfisch gibt es dann einen schöner Schwarm Rotstreifenbarbe und dann soll noch ein Schwarm Salmler rein, evtl. Neons, aber da sind wir uns noch nicht so ganz sicher. Bedingung ist eigentlich nur, er soll bunt sein.
 

Anhänge

  • IMG_1797 (Individuell).JPG
    IMG_1797 (Individuell).JPG
    100,2 KB · Aufrufe: 2.557
  • IMG_1798 (Individuell).JPG
    IMG_1798 (Individuell).JPG
    95,4 KB · Aufrufe: 2.557
  • IMG_1799 (Individuell).JPG
    IMG_1799 (Individuell).JPG
    97,4 KB · Aufrufe: 2.557
  • IMG_1801 (Individuell).JPG
    IMG_1801 (Individuell).JPG
    101,8 KB · Aufrufe: 2.557
  • IMG_1802 (Individuell).JPG
    IMG_1802 (Individuell).JPG
    105,3 KB · Aufrufe: 2.558
  • IMAG0021.jpg
    IMAG0021.jpg
    744 KB · Aufrufe: 2.558
  • IMAG0022.jpg
    IMAG0022.jpg
    723,2 KB · Aufrufe: 2.558

ckohl

Member
Hallo Sven,

Verdammt krasses Projekt!

Macht Freude sich den Thread durchzulesen!

I pushed the suscribe button :eek:ps:
 
Hallo Sven,

tolles Projekt! Muss aber ein bissl rummäkeln: für meinen Geschmack sind die Hölzer viel zu klein.

Hast du schonmal an eine Kiesblende (z.B. mit Folie abkleben) gedacht?

Lieber Gruß, Bernd
 

kwusz

Member
Hi Bernd,
ja, das Holz ist zu klein das gebe ich zu, leider habe ich 1. kein größeres gefunden und 2. wollte ich zwischendrin schon gar kein Holz mehr verwenden. Haben uns dann aber trotzdem entschlossen das Holz rein zu packen da es ja sowieso bebunden war und man am Ende nicht mehr viel von sehen wird außer die aufgebunden Moose.
Im Juli fahre ich nach Österreich in den Urlaub, von da bringe ich mir immer sehr schönes Driftwood mit und da wird sich sicher auch noch was großes für dieses Becken finden lassen :thumbs:

Ich war übrigens heute Morgen noch mal in der Praxis und habe einen UVC-Klärer installiert. Aus den meisten weißen Schleimbelägen sind in zwischen grüne geworden. Am Mittwoch wird noch mal 50% WW durchgeführt.

Am Freitag habe ich mal die Wasserwerte gemessen

PH: 6,1
KH: 2
GH: 3
NO3: 5
PO4: 0
Leitwert: 200
NO2: 0,15
NH4: 0,2
CO2: 45

Ganz schön sauer die Brühe, heute Morgen habe ich das CO2 bissel zurückgenommen.
Wäre es empfehlenswert bissel Magnesium zur Aufhärtung zu zugeben? Oder sollte man einfach noch bissel warten?
 
Hallo Sven,

Solange die KH nicht 0 wird, passiert da kein Säuresturz. Außerdem sind noch keine Nelen und Fische drin. Fleissig Wasser wechseln (eigentlich täglich 80%, tu halt was du kannst), gut ist.

Wie sind denn die Ausgangswerte vom Leitungswasser? (KH, Ca, Mg)

Liebe Grüße, Bernd
 

kwusz

Member
Hallo Bernd,
Ja das stimmt mit dem KH, habe selber aber noch nie mit so niedrigen KH zu tun gehabt trotz das ich auch schon ein ADA Soil Becken mit gleichem Ausgangswasser eingefahren habe. Vielleicht liegt es einfach an der Menge Soil?!

Der WW wird auf morgen vorgezogen so das wir am Freitag noch einen machen werden. Leider habe ich zur Zeit nicht viel Zeit so das daß mein Kumpel machen muss.

Hier mal ein ganz amtliches Schreiben, habe selten so eine ausführliche Auskunft bekommen :thumbs:



Wir haben generell ein recht weiches Wasser, was aber gerade bei Wasserwechseln sehr angenehm ist und somit keine Aufbereitung notwendig ist. Die Werte sind zwar vom vorigen Jahr aber auch das Jahr davor waren sie nicht viel anders, also recht gleichbleibende Wasserqualität :thumbs:
 

Anhänge

  • WW_Gottleuba_Reinwasser_2011-08-30.pdf
    151,5 KB · Aufrufe: 107
  • WW_Gottleuba_Jahresstatistik_2011-01-26.pdf
    71,9 KB · Aufrufe: 70
Hi,

wie bereits erwähnt brauchst du wegen der KH keinen Aufstand zu machen. Das Verhältnis Ca:Mg ist bei Euch 10:1, das ist nicht gerade günstig. Da würde ich, sobald die wilde WW-Phase um ist und die Pflanzen richtig loslegen, nachbessern. Benutzt du privat Bittersalz?

Liebe Grüße, Bernd
 

Ähnliche Themen

Oben