100x40x40 palace of the shrimps

Lars

Member
Hi,

jetzt will ich endlich auch mal mit meinem 160l Pflanzenaquarium starten :top: Allerdings habe ich noch ein paar Fragen, aber erstmal der Plan:

Das Becken hat die Maße 100x40x40 und hat eine Juwelabdeckung 2x30W T8. Als Rückwand habe ich von innen Schiefer angeklebt, finde ich persöhnlich gut. In den Vordergrund soll P. helferi kommen, in die beiden hinteren Ecken vallisneria (evtl. nana, bin mir da noch nicht sicher). In die Mitte des Hintergrundes sollen 1-2 Echinodorus bleheri. Der Bodengrund ist Schwarzer Guemmer-Sand 0,7-1,2mm.

Hier erstmal meine Wasserwerte aus der Leitung:

PH: 7,6
KH: 5
GH: 9
LW: 324
Fe: 0,0

Leider stellt unser Wasserlieferant im Internet keine Trinkwasseranalyse, ich versuche nacher dort einmal anzurufen.
Jetzt komm ich aber schon zu meinen Fragen:

Meint ihr vor die E.bleheri passt noch eine Wurzel oder soll ich sie lieber weglassen ?

Ist die Beleuchtung so ok ? Ich könnte noch 2 andere Leuchten organiesieren, entweder eine 2x45W T5 Abdeckung oder einen 2x54 Hängebalken.

Ich habe hier noch einen JBL 900e Außenfilter stehen, ist der ok oder sollte auch eine Strömungspumpe reichen ?

Der Besatz sollte eher im Hintergrund stehen, evtl. Amanogarnelen oder Blaue Tiger. Ich weiß, viele dumme Fragen aber an diesen Stellen weiß ich nicht mehr weiter -.- Zu Weihnachten habe ich mir eine CO2-Anlage gewünscht, bestellt sind jeweils schon 500ml NPK. Bei der Eisendüngung habe ich mich noch nicht entschieden, vllt. hat hier der ein oder andere noch ein paar Tipps.

Bilder stelle ich bald ein, leider ist das Wasser noch nicht klar.

MFG Lars
 

Japanolli

Active Member
Hallo,

ich würde auf jeden Fall Wurzeln oder Steine ergänzen.
Würde bei der größe auch noch mehr Pflanen einsetzen.
3 Sorten sind recht mager.
Und Pass beim platzieren auf das es nicht zu symetrisch wird.

Für die genannten Pflanzen sollte das Licht reichen, würde aber trotzdem eher die T5 nehmen, damit die Wahl nicht so eingeschränkt ist.

Einen Filter würde ich auch empfehlen.

Als Eisendünger kannst Du den Micro Basic von Tobi nehmen.
Mit den Makros musst Du aber erstmal abwarten wie das LW aussieht.

Gruß
Olli
 

Lars

Member
Hi Oli,

danke für deine Antwort, das hat mir schonmal weitergeholfen. Bei Pflanzen bin ich sehr wählerisch. Gefallen tut mir auch Ammannia gracilis, aber wie ich lese brauch sie viel Licht, also kann ich das ja schonmal vergessen -.-

MFG Lars
 

Japanolli

Active Member
Würde mich auch erstmal auf einfachere Pflanzen beschränken.
Das erspart einen viel Kummer zu Beginn.
Wenn es gut läuft kann man immer noch ergänzen und austauschen.
Es sollte von Beginn an aber reichlich bepflanzt sein.

Gruß
Olli
 

Lars

Member
Hi,

heute wollte ich ein Bild einstellen, aber dann hat es mir die Beleuchtung zerhauen. Ist einfach nicht angegangen -.- Kann mir wer welche empfehlen ? Also Vorschaltgeräte und passende Röhren ?

MFG Lars
 

Lars

Member
Hi,

ich habe ebend die beiden Leuchten zum laufen gekriegt, nach 5min flackern sind sie dann aber ausgegangen. Kann es sein dass das Vorschaltgerät defekt ist ?

MFG Lars
 

DrZoidberg

Active Member
Hallo Lars,
es könnte das EVG sein. Wenn du noch andere Röhren hast, probiere es mal mit denen aus, am besten gleich beide austauschen.

Zu deinen anderen Fragen: Die bleheri wird sehr groß. Aus meinem 100x40x50 muss sich sie schnellstens rausschmeißen, da sie mir über den Kopf wächst. Die Pogos mögen es auch gerne etwas heller. Bei zu schwacher Beleuchtung strecken sie sich unter Umständen unschön dem Licht entgegen.
 

Lars

Member
Hi,

also ich habe beide Röhren ausgetauscht, es geht definitiv nicht :( :( Ich werde mir wahrscheinlich auch für das Becken die Hagen Vorschaltgeräte holen, dazu passende Leuchtstoffröhren. Aber die werde ich erst nach Weihnachten bestellen, in der Zeit werde ich die Pflanzen in ein 54er packen.....

MFG Lars
 

Bastian

Member
Moin,

sorry wenn ich mal so doof frage, aber du hast doch T8 Leuchten drüber oder? Hast du schon mal die bzw. den Starter erneuert? Nicht das der den Schlag hat.

Gruß Bastian
 

DrZoidberg

Active Member
Hallo,
ich habe wohl nur Vorschaltgerät gelesen und bin von einem EVG ausgegangen. Ansonsten sind die Starter natürlich die ersten Verdächtigen. :wink:
 

Lars

Member
Hi,

Ja im Moment ist noch ein T8 Leuchtbalken drüber. Ich habe gestern Abend schnell alle Pflanzen in ein 54er Becken gesetzt, dort bleiben sie jetzt bis nach Weihnachten, dann kaufe ich einen neuen Leuchtbalken.

MFG Lars
 

DrZoidberg

Active Member
Hallo Lars,
da reden wir aneinander vorbei. Egal ob T8 oder T5, es gibt EVGs mit denen die Röhren hochfrequent betrieben werden oder die klassische Kombination aus Starter (Bimetallschalter) und Drossel. Der Starter ist meist irgendwo am Leuchtbalken und einer kleinen Kappe / Drehverschluß. Die Aufgabe des Starters ist es vom "Zünden" der Röhre auf "Dauerbetrieb (Licht AN)" umzuschalten. Den gibt es in jedem Fachhandel, Baumarkt für ein paar Cent.

Hier findest du ein Bild es Starters:
http://de.wikipedia.org/w/index.php?title=Datei:Starterp.jpg&filetimestamp=20090320205759
 

Lars

Member
Hi Christian,

mir ist schon klar was der Starter ist ;) Aber ich glaube nicht das es sich lohnt den Starter Auszutauschen wenn ich zu Weihnachten eine komplette Leuchteinheit kaufe.

MFG Lars
 

DrZoidberg

Active Member
Okay, kam aus dem Text nicht so richtig rüber. :wink: Ich denke die Investition von unter einem Euro wäre einfacher als die Pflanzen umzusiedeln.
 

Lars

Member
Hi,

ich hab heute mal den Leuchtbalken wieder aufgemacht, aber wo ist hier der Starter ?



MFG Lars
 

Anhänge

  • Starter.JPG
    Starter.JPG
    175,9 KB · Aufrufe: 595

Ähnliche Themen

Oben