Post Reply
2 posts • Page 1 of 1
Postby G.blum » 11 Jan 2012 12:16
Hallo zusammen
An meiner PH-Elektrode hat hat sich ein weißer Schleim abgesetzt. Die Messung scheint noch zu funktionieren. Hat jemand eine Ahnung was es sein kann ?
Gruß Günter

Attachments

G.blum
Posts: 16
Joined: 24 Feb 2008 22:09
Location: Marl
Feedback: 0 (0%)
Postby Erwin » 11 Jan 2012 12:38
Hallo Günter,

ich würd sagen, das ist weisser Schleim. :wink:
Entweder Bakteriell, Pilzig, Schneckenlaich, Membran geplatzt???? hmmmm - kann die Kamera (oder auch der Kameramann) auch auf den Schleim scharf stellen?
Einfach mal sauber machen und beobachten obs wiederkommt.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1604
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Ph-elektrode
by künstler » 03 Feb 2008 17:02
2 921 by künstler View the latest post
03 Feb 2008 17:59
PH-Elektrode
by Moosbarbe » 10 Dec 2008 06:34
9 1364 by Boby View the latest post
11 Dec 2008 12:54
PH Elektrode für <KH3
by Callisto » 11 May 2013 08:33
4 479 by Callisto View the latest post
11 May 2013 15:52
pH-Elektrode Störquellen
by SebastianK » 03 Sep 2008 18:43
3 754 by dirkHH View the latest post
03 Sep 2008 20:59
pH Elektrode Schott N61
by Bungi » 12 Oct 2008 18:22
15 4399 by moeff View the latest post
30 May 2011 13:19

Who is online

Users browsing this forum: swabwa and 7 guests