Post Reply
15 posts • Page 1 of 1
Postby thecook » 15 Nov 2014 10:35
Moin moin,

da ich mit dem JBL Service nicht vorwärts komme, frage ich mal in die Runde, wer denn hier schon einmal ein Lautstärkeproblem mit seinem JBL 1501e Greenline hatte, und wie er es gelöst hat.

Der Filter läuft seit 4 Tagen, und brummt durchgehend. Ich habe ein Video gemacht, wo man es hören kann (ziemlich am Ende)

https://www.youtube.com/watch?v=LEgbY61N9tA&feature=youtu.be

hier die Technik als Bild

25954

Gruß Chris
Verkaufe: 16/22 Inline Atomizer + Easy Aqua Blasenzähler | JBL Aquacristal UV-C Wasserklärer 9W
User avatar
thecook
Posts: 80
Joined: 28 Oct 2014 04:53
Location: Bad Homburg
Feedback: 1 (100%)
Postby dartarae » 15 Nov 2014 11:37
Hallo Chris,

ich habe genau das gleiche Problem, mein Filter läuft seit drei Wochen und ist aus zehn Meter bei geschlossenem Unterschrank noch zu hören. Eine Lösung kann ich Dir leider noch nicht anbieten, aber vielleicht kommen wir ja zusammen darauf.

Was ich schon versucht habe:

Auf Luft im Filter geprüft: Schläuche dicht, Filter leicht gekippt, Pumpenknopf im Betrieb gedrückt
Vaseline an Rotorkopflager
Austausch-Rotorkopf vom JBL Service
gebrauchter kompletter Filterkopf, Leihgerät vom JBL Service

Eine leichte Verbesserung hat es gegeben durch eine dicke Schaumstoffmatte unter dem Filter und Schaumstoff an der Stelle, wo die Schläuche durch die Rückwand geführt werden und dort anliegen.

Wenn ich etwas Neues herausfinde melde ich mich!

Schöne Grüße
Andreas
dartarae
Posts: 4
Joined: 08 Sep 2014 13:38
Feedback: 0 (0%)
Postby Floyd » 15 Nov 2014 12:53
Hi,

bei nur 4 tagen Standzeit hat sich sicherlich noch kein richtiger Biofilm gebildet. Mein Außenfilter war auch erst recht laut und ich hab mich geärgert, weil er leise sein sollte. Jetzt ist er leiser als ein komplett eingetauchter Innenfilter und ich bin zufrieden. Wenn ich mal den Rotorkopf putze wird er kurzzeitig wieder etwas lauter.
Habt ihr schon dickere Schaumstoffmatten versucht?

LG Florian
LG Florian
User avatar
Floyd
Posts: 191
Joined: 04 Sep 2013 15:53
Location: Etzdorf
Feedback: 2 (100%)
Postby thecook » 15 Nov 2014 13:07
Dickere Schaumstoffmatten unter dem Filter?

Ich denke nicht, das das eine Besserung einherbringt.
Das Geräusch kommt vom Filter selbst, und nicht von Vibrationen am Schrank durch den Filter.

Grüße Chris
Verkaufe: 16/22 Inline Atomizer + Easy Aqua Blasenzähler | JBL Aquacristal UV-C Wasserklärer 9W
User avatar
thecook
Posts: 80
Joined: 28 Oct 2014 04:53
Location: Bad Homburg
Feedback: 1 (100%)
Postby Hammelfisch » 15 Nov 2014 18:49
Moin,

meine Empfehlung ist vlt nur minder hilfreich:

Nächstes mal einen EHEIM kaufen.

Da is man stressfrei.Gruß,
Philipp
Gruß,
Philipp
User avatar
Hammelfisch
Posts: 182
Joined: 02 Sep 2014 13:52
Feedback: 7 (100%)
Postby thecook » 07 Dec 2014 08:18
Wollte mich hier nochmal melden...

Ich habe von JBL recht zügig allerlei Ersatzteile bekommen (Gratis) die ich tauschen sollte.
Neuer Rotor, neues Ansaug-Kit, neuer Pumpenkopf.

Hat leider alles nichts gebracht.
Muss ich wohl damit leben, das ich meinen Filter höre, der im Netz als flüsterleise beschrieben wird.
Schade eigentlich.

:sceptic:
Verkaufe: 16/22 Inline Atomizer + Easy Aqua Blasenzähler | JBL Aquacristal UV-C Wasserklärer 9W
User avatar
thecook
Posts: 80
Joined: 28 Oct 2014 04:53
Location: Bad Homburg
Feedback: 1 (100%)
Postby Tobias Coring » 07 Dec 2014 08:55
Hi,

ab einer gewissen Pumpenleistung hört man leider ein wenig Geräusche. Der 1501 gehört da aber definitiv zu den sehr leisen Geräten im Vergleich mit anderen Herstellern.

Gesendet von meinem Nexus 5 mit Tapatalk
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9989
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Gast » 27 Dec 2014 22:20
meiner läuft seit 2 tagen und brummt auch. hatte vorher den 401, der war noch leiser als leise, quasi lautlos.
wie lange dauert das eigentlich, bis er die luft komplett ausgestoßen hat? er zieht immer noch hin und wieder luft.
Gast
Feedback: 0 (0%)
Postby Fishfan » 27 Dec 2014 22:51
Hallo,
ich werd mal meinen Senf dazu geben :lol: also ich habe den 901e von JBL und der war auch ziemlich laut am Anfang ! Als er einpaar Wochen gelaufen ist wurde es sehr ruhig um den Kollegen.

Die Luft habe ich durch hin und her wackel ( kippen ) komplett raus bekommen und auch das trägt zu einem ruhigeren Lauf bei also vielleicht ist es auch eine Luftblase ? Jetzt bin ich aber sehr zufrieden .
Drück die Daumen
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby thecook » 28 Dec 2014 06:06
Ich habe mittlerweile den Fehler gefunden.

Der Filter zog ständig Luft. Ich musste die Überwurfmuttern noch fester anziehen, seitdem zieht er keine Luft mehr, und ist leiser. Wenn ich einen Wasserwechsel mache, und der Filter danach etwas Luft in sich hat, ist die Sache nach 5min laufen gegessen.

Gruß Chris
Verkaufe: 16/22 Inline Atomizer + Easy Aqua Blasenzähler | JBL Aquacristal UV-C Wasserklärer 9W
User avatar
thecook
Posts: 80
Joined: 28 Oct 2014 04:53
Location: Bad Homburg
Feedback: 1 (100%)
Postby Gast » 28 Dec 2014 17:10
doppelpost
Last edited by Gast on 28 Dec 2014 17:13, edited 1 time in total.
Gast
Feedback: 0 (0%)
Postby Gast » 28 Dec 2014 17:11
hi,
habe ich auch schon alles ausprobiert. er zieht trotzdem luft und luft und luft und brummt.
ich habe im netz auch nichts gefunden, wo die dauer des luftentzugs, beschrieben wird.
da muss aquasabi nochmal ran :D
grüße und angenehmen wochenstart wünsche ich.
Gast
Feedback: 0 (0%)
Postby thecook » 28 Dec 2014 17:16
unabhängig davon, das meiner keine luft mehr zieht, brummt er trotzdem (zu) laut

der nächste filter wird keiner mehr von jbl sein.
Verkaufe: 16/22 Inline Atomizer + Easy Aqua Blasenzähler | JBL Aquacristal UV-C Wasserklärer 9W
User avatar
thecook
Posts: 80
Joined: 28 Oct 2014 04:53
Location: Bad Homburg
Feedback: 1 (100%)
Postby Andreas74 » 28 Dec 2014 22:15
Also meiner war anfangs auch recht laut. Hat sich mittlerweile gebessert, aber ich finde ihn trotzdem immer noch zu laut. Ausserdem lässt meiner Meinung nach die Leistung ziemlich nach im Laufe der Zeit wenn ich das so mit diversen anderen Filtern aus meiner Vergangenheit vergleiche.

Nachdem ich nun doch schon einige Modelle von groß bis klein und unterschiedlichen Herstellern versucht habe muss ich ehrlich sagen mir sind die Filter von Eheim auch die liebsten.

Grad gestern wieder nen "Trixie" gegen nen kleinen Eheim getauscht. Der kann dann ruhig 10 EUR mehr kosten wenn er dafür mehr Leistung bringt und zuverlässiger läuft.

Nächste Anschaffung wird dann ein Thermo werden denke ich mal...
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Wasserfloh » 29 Dec 2014 02:40
Hallo

Mir ging es mit JBL auch so , mein Händler vor Ort hat sich mit Eheim gezankt und aus dem Sortiment genommen. Als ich für ein neues 350l Becken einen neuen Filter brauchte nahm ich deshalb JBL , meine anderen Becken laufen jedoch alle mit Eheim. Mein Händler sagte JBL ist genauso gut und ich glaubte ihm. Beim auspacken rümpfte ich dann das erste mal die Nase , sah aus wie Billigplaste aus Hinterchina. Naja ,wenns funktioniert ,steht eh im Schrank. Hatte auch den 1501 e genommen. Und dann begann der Terror , es brummte und brummte . Meine vergleichbaren Eheim mit 1050 l die Stunde hört man nichtmal wenn sie draussen stehen und der JBL brummte sogar durch den Schrank. Dann begannen verschiedene Experimente um das Brummen abzustellen aber da half echt nur eins ,weg damit. Mein Händler gab mir einen anderen im Austausch , ich empfand den sogar als noch lauter , hab das Teil dann nach 3 Wochen meinem Händler auf den Tisch gestellt und no sorry gesagt. Im Keller wärs mir egal , aber das neue Becken stand im Wohnzimmer .Habe dann in der Bucht einen Eheim Thermo 2128 für 70 Euro geschossen , angeschlossen und Ruhe war :-). Der Eheim steht sogar neben dem Becken offen , da ich im Schrank Platz für "Fischkram" brauchte ,wie meine Frau es nennt , Netze , Futter u.s.w. alles aus dem Sichtbereicht. Ich sitze im Moment beim Schreiben etwa 1 Meter neben dem Filter , der Fernseher läuft leise im Hintergrund und ... man hört nichts

mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Magnetventil brummt laut !
by Holly » 07 Aug 2013 16:37
3 2195 by juanico View the latest post
10 Aug 2013 18:51
Atomizer wird laut
by JDSan » 18 May 2014 20:20
3 467 by JDSan View the latest post
29 May 2014 18:23
JBL E900 Filter ziehmlich laut,,,
by MisterNano » 15 May 2009 21:36
3 1045 by MisterNano View the latest post
16 May 2009 19:45
Eheim 2028 brummt extrem laut
by Tobias Coring » 27 Mar 2008 08:36
45 21325 by MIFKO View the latest post
23 Feb 2018 20:33
Kühlung mit PC Lüfter - wie laut sind 11 oder 20 db ?
by Zeltinger70 » 06 Jun 2008 21:55
14 1814 by Hardy View the latest post
08 Jun 2008 22:44

Who is online

Users browsing this forum: No registered users and 2 guests