Antworten
2 Beiträge • Seite 1 von 1
Beitragvon Peetzi » 21 Apr 2017 20:20
Hi,
Heute flog der FI-Schalter bei mir zu Hause. Die Fehlersuche ergab, dass es wohl an der Heizung des 250T liegt. Sobald ich den Stecker wieder rein stecke, fliegt die Sicherung. Beim letzten Filterteinigen vor ca 2 Wochen, bemerkte ich auch an dem Heizstab im Filter eine Art Rost? Am heizstab, da wo er aus dem Kunstsoffgehäuse kommt.
Kennt jemand das Problem?
Viele Grüße
ThorSten

Let it grow!

http://www.aquascaping-bayern.de/

https://www.facebook.com/FranconianAquascaper/

https://www.facebook.com/Scapeyourtank-1653220638261997/
Benutzeravatar
Peetzi
Beiträge: 180
Registriert: 15 Nov 2013 11:04
Wohnort: Hof
Bewertungen: 14 (100%)
Beitragvon similima » 22 Apr 2017 20:38
Hallo Thorsten,
wenn der Fehlerstromschalter fällt kannst Du aus meiner Sicht nichts machen. Den Topf mit Heizung gibt es als Ersatzteil, ich würde Dir dringend raten Dich mit dem Kundenservice von Eheim in Verbindung zu setzen, die helfen normalerweise ziemlich unbürokratisch.
Gruß
Frank
similima
Beiträge: 43
Registriert: 31 Mär 2014 09:19
Bewertungen: 2 (100%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Eheim Professional 4+ 250T an 50l Aquarium überdimensioniert
von atmungsaktiv » 01 Okt 2017 11:20
12 673 von Fred59 Neuester Beitrag
09 Okt 2017 22:18
Eheim Experience 150 für ein 20l Nanobecken
von THZ » 22 Feb 2016 12:22
8 488 von THZ Neuester Beitrag
24 Feb 2016 10:34
Eheim Experience 150 - Dichtung & Drosselung & Filtermedien
Dateianhang von Julia » 20 Jul 2017 13:26
8 504 von Julia Neuester Beitrag
05 Aug 2017 11:26
Druckminderer defekt?
von bongel » 06 Nov 2008 22:29
4 1033 von MAG Neuester Beitrag
28 Nov 2008 15:46
Heizer und CO² Außenraktor
Dateianhang von Bennys » 14 Feb 2009 12:04
15 1241 von Atreju Neuester Beitrag
25 Mär 2009 15:21

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste