Post Reply
2 posts • Page 1 of 1
Postby Peetzi » 21 Apr 2017 20:20
Hi,
Heute flog der FI-Schalter bei mir zu Hause. Die Fehlersuche ergab, dass es wohl an der Heizung des 250T liegt. Sobald ich den Stecker wieder rein stecke, fliegt die Sicherung. Beim letzten Filterteinigen vor ca 2 Wochen, bemerkte ich auch an dem Heizstab im Filter eine Art Rost? Am heizstab, da wo er aus dem Kunstsoffgehäuse kommt.
Kennt jemand das Problem?
Viele Grüße
ThorSten

Let it grow!

http://www.aquascaping-bayern.de/

https://www.facebook.com/FranconianAquascaper/

https://www.facebook.com/Scapeyourtank-1653220638261997/
User avatar
Peetzi
Posts: 189
Joined: 15 Nov 2013 11:04
Location: Hof
Feedback: 14 (100%)
Postby similima » 22 Apr 2017 20:38
Hallo Thorsten,
wenn der Fehlerstromschalter fällt kannst Du aus meiner Sicht nichts machen. Den Topf mit Heizung gibt es als Ersatzteil, ich würde Dir dringend raten Dich mit dem Kundenservice von Eheim in Verbindung zu setzen, die helfen normalerweise ziemlich unbürokratisch.
Gruß
Frank
similima
Posts: 53
Joined: 31 Mar 2014 09:19
Feedback: 2 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Eheim Professional 4+ 250T an 50l Aquarium überdimensioniert
by atmungsaktiv » 01 Oct 2017 11:20
12 1358 by Fred59 View the latest post
09 Oct 2017 22:18
Eheim Experience 150 für ein 20l Nanobecken
by THZ » 22 Feb 2016 12:22
8 1042 by THZ View the latest post
24 Feb 2016 10:34
Eheim Experience 150 - Dichtung & Drosselung & Filtermedien
Attachment(s) by Julia » 20 Jul 2017 13:26
10 1768 by Gast View the latest post
14 May 2020 15:34
Heizer und CO² Außenraktor
Attachment(s) by Bennys » 14 Feb 2009 12:04
15 1441 by Atreju View the latest post
25 Mar 2009 15:21
Innenfilter mit Heizer
by Mummbel » 18 May 2020 03:54
3 263 by hans66 View the latest post
19 May 2020 19:41

Who is online

Users browsing this forum: Beowulf and 11 guests