Post Reply
2 posts • Page 1 of 1
Postby Seoman » 02 Sep 2017 23:02
Guten Abend zusammen

Ich habe lange Zeit kein Aquarium mehr gehabt und in den 15 Jahren hat sich doch viel getan..

Jedenfalls wollte meine Tochter nun ein Becken und so kam es für mich zu einem Wiedereinstieg..
Komischerweise hat sich auch meine Frau mit eingeklinkt und fand im Fachgeschäft total gefallen an einem toll gestalteten Pflanzenbecken. Der Verkäufer war auch sehr nett und hat von den tollen Eigenschaften von Soil geschwärmt und so ging es dann los... Ich hab mich zwar eingelesen in das Thema Soil, aber nicht so gründlich wie hätte sollen fürchte ich...

Wir haben durchgängig 4 cm Soil eingebracht von Glas Garten und mit Wurzel hergerichtet. Im Hintergrund mehrere Amazonas Schwertpflanzen und Papageien Blätter. Im Mittelgrund ein paar kleinere Pflanzen und den Vordergrund mit Nadelsimsen.

Beleuchtet wird es durch eine selbstgebaute LED Anlage mit gut 8000 Lumen WW und TW, CO2 Anlage mit Dauertest und Biomaster Thermo 350 als Aussenfilter

Nun kommt aber mein Problem...Ich habe es eingefahren wie ich damals Becken eingefahren habe und dabei nicht den neuartigen Boden im Kopf gehabt. Der Verkäufer meinte auch..Soil super muss man nicht viel beachten. Nährstoffe hat er alles gut..

Nach 3 Wochen sind ein Trupp Amanogarnelen eingezogen..Die Woche darauf 10 Neons und 2 Schmetterlingsbuntbarsche

Aber meine Pflanzen sind sehr unansehnlich mittlerweile und Algen zieren das Becken.

Durch feinere Wassertests als in meinem Tetra Koffer habe ich mittlerweile einige Fehler finden können..

Meine Wasserwerte sind

KH 3
GH 6
Nitrat 12,5 (unverändert seit Befüllung)
Phospat 0
Eisen 0,1
Nitrit 0

Ich Dünger mit EL Profito 3ml am Tag ( die ersten 3 Wochen)
Und mittlerweile AR Basic P und K

Mein Phospat fällt täglich auf 0 zurück

Wie kriege ich nun die Wasserwerte stabilisiert, damit die Braunalgen/ Fadenalgen verschwinden?

Soll ich jeden Tag Phospat auf 2 mg düngen bis es nicht mehr abfällt?

Vielen Dank für's lesen und eure Hilfe
Herzliche Grüsse

Sven
Seoman
Posts: 2
Joined: 02 Sep 2017 22:16
Location: Königswinter
Feedback: 0 (0%)
Postby Seoman » 05 Sep 2017 08:00
Der PO4 Wert ist nun stabil bei 0,4 gewesen. Heute Abend messe ich erneut

Anbei ein Bild der wattigen Algen

Ein Gesamtbild des Beckens ist in meinem Profil

Vielleicht kennt jemand diese Algen

Attachments

Herzliche Grüsse

Sven
Seoman
Posts: 2
Joined: 02 Sep 2017 22:16
Location: Königswinter
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Neuling hat Frage zu Soil für Blue Tigergarnelen
by Fusel » 31 Oct 2013 20:10
3 720 by Plantamaniac View the latest post
31 Oct 2013 20:48
Frage zu Soil wie lange ohne Wasser !
by Fishfan » 03 Sep 2014 16:50
2 876 by GeorgJ View the latest post
03 Sep 2014 21:52
ADA Aqua Soil Amazonia (vermutlich die hundertste Frage)
by submariner » 25 Nov 2007 10:59
25 3677 by Gast View the latest post
23 Dec 2007 15:09
Bodengrunddünger - Frage? - neue Frage!
by Stobbe98 » 12 Aug 2007 16:43
7 1313 by Stobbe98 View the latest post
13 Aug 2007 15:54
Soil oder nicht Soil?
by mykill » 05 Jan 2008 16:45
9 5243 by Lucky Luke View the latest post
06 Jan 2008 17:42

Who is online

Users browsing this forum: No registered users and 3 guests