Post Reply
7 posts • Page 1 of 1
Postby elfische » 08 Apr 2012 09:26
Hi,

ich habe ein Becken von PPS Pro vor ca. 2 Monaten auf EI umgestellt. Primär wollte ich es schlicht mal ausprobieren, wie meine Pflanzen und die paar kaum sichtbaren Bartalgen/Rotalgen darauf reagieren. Ums deutlich zu sagen, ich hatte kein Algenproblem; mann musste schon genau hinschauen um welche zu entdecken.
Zu PPS Zeiten konnte immer beobachten, wie der CO2 Dauertest von morgens (hell)grün auf abends blau umschwang, was ich immer als Indiz für die Osmoseleistung der Pflanzen wertete. Sorgendkind war mein Javafarn, der langsam wuchs und alte Blätter schwarze Löcher zeigten. Alle anderen Pflanzen (Crypt. affinis, Moos) wuchsen gut, die Valisnerien (gigantae) sogar extrem schnell. Der grosse Busch war ein zentrales Layoutelement des Beckens.

Seit ich auf EI umgestellt habe, kommt der Javafarn richtig gut, keine Löcher mehr und super Wachstum. Crypt. affinis und Moose wachsen auch gut und Algen sind noch weniger geworden. Ich würde von Algenfreiheit sprechen.

ABER meine Valisnerien werden glasig/matschig und wachsen nicht mehr. Der Dauertest hat Mühe überhaupt mal grün zu zeigen, obwohl ich die Blasenzahl schon erhöht habe. Grün sehe ich eigentlich nur noch in den Tagen nach dem Wasserwechsel (alle 2 Wochen). 4-5Tage danach blau. Ich dünge alle zwei Tage Makros und einmal die Woche Mikros (Profito). Seit zwei Wochen zusätzlich noch Fetrilon, da mein erster Gedanke Eisen war.

Wieso bekomme ich keinen CO2 mehr in das Wasser oder verbrauchen meine Pflanzen jetzt so viel mehr? Ich dachte EI beschränkt eher die Nährstoffe, um das Wachstum etwas einzugrenzen.
Besteht da ein Zusammenhang zu dem Problem mit meinen Valisnerien?
____________
bye
tom
elfische
Posts: 291
Joined: 27 Aug 2010 12:27
Feedback: 0 (0%)
Postby M.Kaiser » 08 Apr 2012 09:46
Hi,

Ich dachte EI beschränkt eher die Nährstoffe, um das Wachstum etwas einzugrenzen.


Schreibfehler? Mit EI bombardierst du deine Pflanzen mit Nährstoffen :wink: .

Das dein Farn besser kommt könnte an mehr Kalium und Phosphateintrag durch das EI-System kommen.

Grüße
Marco
User avatar
M.Kaiser
Posts: 270
Joined: 02 Jan 2008 22:31
Feedback: 10 (100%)
Postby elfische » 08 Apr 2012 12:21
Hi,

Schreibfehler? Mit EI bombardierst du deine Pflanzen mit Nährstoffen


Nein simple Vergesslichkeit; ich hatte es andersherum im Kopf :shocked:

Nur warum reagiert der Dauertest jetzt anders und wie reagiere ich darauf? Kann das Wasser jetzt weniger CO2 aufnehmen oder wird deutlich mehr verbraucht? Und was mache ich mit den leidenden Valis? Die sehe aus als wenn sie CO2 Mangel oder Eisenmangel erleiden. Nur habe ich schon Eisenzufuhr wenig und und CO2 von 80 auf 100 BpM erhöht. :?
____________
bye
tom
elfische
Posts: 291
Joined: 27 Aug 2010 12:27
Feedback: 0 (0%)
Postby Microsash » 08 Apr 2012 12:28
Hallo,

Ist doch eigentlich logisch, das wenn du mehr/besserwachsende Pflanzenmasse hast, daß mehr Co2 verbraucht wird.

Gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
Postby elfische » 13 Apr 2012 12:48
Jetzt habe ich einige Tage lang mal einfach nichts unternommen, ausser normal weitergedüngt und heute morgen war der Test plötzlich grün. Also verstehen tu ich das nicht. :irre:
____________
bye
tom
elfische
Posts: 291
Joined: 27 Aug 2010 12:27
Feedback: 0 (0%)
Postby DrZoidberg » 13 Apr 2012 15:23
Hi Tom,
ist vielleicht irgendein anderer Nährstoff in Mangel geraten, sodass jetzt wieder weniger CO2 verbraucht wird? Ist die Oberflächenbewegung, die Beleuchtung, der Einsatz von Luftsprudlern,... alles gleich geblieben?
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby elfische » 13 Apr 2012 15:42
Die Bedingungen sind seit dem letzten Wasserwechsel (vorletzten Samstag) gleich geblieben.
Ich dünge konstant alle 2 Tage Makros (gestern abend zuletzt), 1xWoche Mikros (letzten Samstag).
Durch Verdunstung ist der Wasserstand etwas gesunken und bedingt durch den oberflächennahen Wasseraustritt des Filter etwas mehr Wasserbewegung auf der Oberfläche. Sprudler setzte ich nicht ein.
Morgen ist wieder Wasserwechseltag; bin mal gespannt.

Meine Valisnerien kümmern immer noch; der Rest assimiliert gut und sieht gesund aus.
Viel Herzblut liegt mir nicht an den Valis, weil ich eh eine kleinere Art haben will.
Aber verstehen was da los ist, damit ich aus der Erfahrung lernen kann möchte ich.
____________
bye
tom
elfische
Posts: 291
Joined: 27 Aug 2010 12:27
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Zusammenhang Manado und Nährstoffkonzentration
by nanogarnelie » 16 Mar 2012 16:36
4 452 by HaManFu View the latest post
22 Mar 2012 00:17
Ca- / Mg-Werte per JBL-Test
by Bratfisch » 09 Sep 2008 21:19
2 925 by Roger View the latest post
09 Sep 2008 22:14
Optimale Werte
by Matze222 » 18 Jun 2010 00:19
6 2209 by Matze222 View the latest post
15 Jul 2010 01:10
KH und PH-Werte bei AquaSubstrat II zu niedrig!
by buster75 » 12 Sep 2008 09:16
6 1830 by Kenny_MC View the latest post
15 Sep 2008 16:15
Nährstoffrechner? Werte pro Woche o. Tag
by Todo » 15 Jan 2012 10:49
6 682 by Ebs View the latest post
15 Jan 2012 14:37

Who is online

Users browsing this forum: No registered users and 6 guests