Post Reply
9 posts • Page 1 of 1
Postby treadstone144 » 30 Jul 2020 12:15
Hi

ich habe in meinem Becken ein Problem:

Sobald die Pflanzen im verwendeten Tropica-Soil richtig anwurzeln ziehen sie richtig ab - gesundes Wachstum, keine Probleme.

Aufgebundene Anubias zeigen hingegen Phosphatmangel an - das gleiche ist mir heute beim Froschbiss aufgefallen. Außerdem mal mehr mal weniger grüne Punktalgen auf älteren Blättern, Stein, Glas.

Ich dünge mit KH2PO4 auf 0,8 mg/l PO4 täglich, beim 30% Wasserwechsel gehe ich schon auf 2,4 mg/l PO4. Die Messung ist immer um die 1, egal, wie viel KH2PO4 ich ins Wasser schütte.

Das sollte eigentlich genügen - aber ich glaube das ist auch nicht richtig verfügbar - warum sollten die nicht mit Soil in Verbindung kommenden Pflanzen sonst PO4-Mängel anzeigen, während es dem Rest gut geht?

Eine interessante Erkenntnis ist auch, dass egal wie viel Wasser ich wechsle (heute nach Pflanzenumbau 80% Wasserwechsel) ist mein Kalium im nicht messbaren Bereich 15+ mg/l festbetoniert - konstant nicht messbar hoch, obwohl im Wechselwasser nur 3 mg/l sind.

Jetzt ist K-Überschuss nicht so schlimm, aber PO4-Mangel in der Wassersäule ist ein Ärgernis. Wie kann ich dem begegnen? Kennt jemand einen guten Trick?

Viele Grüße
Jochen
treadstone144
Posts: 25
Joined: 27 Sep 2016 19:38
Feedback: 0 (0%)
Postby treadstone144 » 30 Jul 2020 12:21
Ich sollte vielleicht noch hinzufügen dass ich sechs Schwämme und Purigen im Filter habe, ansonsten läuft er leer und ist nur dazu da, das Becken rumzurühren und CO2 einzuschwämmen. Ich hatte lange die Bakterien im Becken im Verdacht, aber es muss das Soil sein, dass hier buffert, weil die Sinterglas etc. Bestände sind raus. Die Filter können es glaube ich nicht sein, so schnell ziehen sie das Aquariumwasser nicht aus und ein um eine komplette Veränderung gerade bei K-Werten direkt nach dem Wasserwechsel bewirken zu können. Also es muss meiner Meinung nach das Soil sein.
treadstone144
Posts: 25
Joined: 27 Sep 2016 19:38
Feedback: 0 (0%)
Postby Lixa » 30 Jul 2020 12:40
Hallo Jochen,
PO4 Mangelschäden können die Pflanzen nicht reparieren (so wie andere Löcher auch). Dünge PO4 auf Stoß maximal auf 1 mg/L (notfalls ginge auch 3 mg/L) wöchentlich und beobachte ob die Schäden sich weiter bilden. Den Tests traue ich nie ganz - die Punktalgen und Schäden sind manchmal präziser.

Für den richtigen K-Wert verdünne mal das Probenwasser 1:2 oder 1:5 (also 5 mL + 5 mL oder 1 mL plus 4 mL - gut mischen und daraus die Messprobe nehmen).

PO4 kann mit verschiedenen Ionen, z.B. Eisen und andere Mikronährstoffe fast unlösliche Salze bilden. Diese setzen sich im Filter und Boden ab. Sinkt die Konzentration im Wasser löst sich das PO4 wieder.

Also, dünge PO4 seltener, bring die Höhe des Kaliumwertes in Erfahrung. Blätter die gelb werden können sofort von den Pflanzen ab - aus anderen grünen Blättern entziehen die Pflanzen meist noch Nährstoffe.

Für mehr Hilfe braucht es viel mehr Informationen.

Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby treadstone144 » 30 Jul 2020 13:07
Hallo Alicia,

vielen Dank für die Denkanstöße und Ideen!

Lixa wrote:Hallo Jochen,
PO4 Mangelschäden können die Pflanzen nicht reparieren (so wie andere Löcher auch). Dünge PO4 auf Stoß maximal auf 1 mg/L (notfalls ginge auch 3 mg/L) wöchentlich und beobachte ob die Schäden sich weiter bilden. Den Tests traue ich nie ganz - die Punktalgen und Schäden sind manchmal präziser.


Wenn ich die tägliche 0,8 mg/l Zugabe einstelle blühen die Punktalgen sofort auf.

Lixa wrote:Für den richtigen K-Wert verdünne mal das Probenwasser 1:2 oder 1:5 (also 5 mL + 5 mL oder 1 mL plus 4 mL - gut mischen und daraus die Messprobe nehmen).


Sehr gute Idee, habe jetzt 30 mg/l ermittelt. Damit steht das fest. Vergleichstest habe ich mit Leitungswasser gemacht (da kommt das raus, was die Wasserwerke angeben), der Test funktioniert also definitiv.

Ich hätte fast gehofft Du empfiehlst mehr PO4 zu düngen, also 3 mg/l pro Tag. Wie gesagt wenn ich nur einmal wöchentlich 1 mg/l mache explodieren Grünalgen, wenn ich täglich 0,8 mg/l hinzugebe lösen sie sich zu 70% auf - wenn ich jetzt das linear fortschreibe und 3 mg/l dazugebe müssten sie eigentlich ganz verschwinden. Traue mich aber nicht und habe Angst, etwas bei dieser Überlegung zu übersehen.

LG
Jochen
treadstone144
Posts: 25
Joined: 27 Sep 2016 19:38
Feedback: 0 (0%)
Postby treadstone144 » 30 Jul 2020 13:12
Hier Anubias die emers wächst und der Froschbiss

Attachments

treadstone144
Posts: 25
Joined: 27 Sep 2016 19:38
Feedback: 0 (0%)
Postby Nightmonkey » 30 Jul 2020 20:39
Hallo Jochen,

ein K - Wert von 30mg/l würde ich jetzt nicht als unproblematisch ansehen und wenn du 1mg/l Po4 in der Wassersäule messen kannst ist das eigentlich mehr als ausreichend. Ich würde Kalium mal auf einen normalen Wert, um die 10mg/l, senken und schauen was passiert.
Dafür musst du halt auch etwas weniger Po4 düngen.

Gruß Marco
*Ein Leben ohne Aquarium ist zwar möglich aber sinnlos*

LavaJungle
User avatar
Nightmonkey
Posts: 550
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby nik » 31 Jul 2020 09:27
Moin Jochen,

hatte ich schon vor den Bildern vermutet, dass es kein P-Mangel ist. Eigentlich kann man aus deinen Angaben weder deine Düngung noch deine Filterung soweit erkennen, dass sich das brauchbar einschätzen ließe. Genauso die Beschreibungen zum K, zum Wasserwechsel. Das ist nicht ungewöhnlich, dass die relevanten Informationen nicht geliefert werden. Genau um die übersichtlich zu bekommen, dafür gibt es den 1. Hilfe-Fragebogen im entsprechenden Unterforum.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Micha848 » 31 Jul 2020 15:46
Hallo Jochen,
es könnte vielleicht auch an zu starker Beleuchtung liegen. Als ich vor längerer Zeit von T5 auf Led gewechselt hab sahen 2 neue Blätter einer Anubias ähnlich aus. Nachdem ich das Licht gedimmt habe verlief wieder alles wie gewohnt, die neuen Triebe waren wie immer.
41672
Grüsse Micha
User avatar
Micha848
Posts: 12
Joined: 10 Apr 2020 11:48
Feedback: 1 (100%)
Postby treadstone144 » 06 Aug 2020 14:05
Hallo Micha,

genau das habe ich jetzt auch gemacht. Außerdem habe ich bemerkt, dass Spot-Algen genau da auftreten, wo auf dem Rückweg der Strömung zum Abzug (habe ein 2-Meter-Becken) keine oder kaum Strömung vorhanden war. Habe jetzt das Strömungs-Konzept überdacht und rühre etwas stärker um.

Ganz beiläufig habe ich bemerkt dass PHS Grünalgen restlos von der Scheibe abschaben können, etwas, was ich bislang nirgens gelesen habe.

Sieht bislang sehr gut aus, keine neuen Grünalgen auf den Pflanzen nach Lichtreduktion treiben sie normal aus und mal schaun wie sich das mit der Strömung verhält.

Danke jedem, der mir hier geholfen hat!

VG
Jochen
treadstone144
Posts: 25
Joined: 27 Sep 2016 19:38
Feedback: 0 (0%)
9 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 4 guests