Post Reply
1 post • Page 1 of 1
Postby fischjogi » 05 Jan 2020 13:38
Hallo zusammen,
wünsche euch allen nen schönen Sonntag.
Ich nutze den, um mit dem Photometer vom Wasserpantscher meine Werte zu messen und wieder aufzudüngen.
Schon beim ersten messen, dachte ich mir, dass da was komisch ist. Po4 auf null.
Also meine 500 Liter netto mit 100 ml Macro Basic Special rechnerisch auf 1mg/l aufgedüngt. Nach 10 min. Kontrollmessung....0,5 mg/l.
Noch nicht richtig durchmischt dachte ich.... 10 min später nochmal gemessen.....0 mg/l. Was ist da los?
2 große Eheim sind am Becken, einer leer, im anderen 2 blaue Matten.....sonst nix....Boden: feiner Kies 0,7-1,2 mm.

Für eure Hilfe, herzlichen Dank im Voraus
Gruß


Rainer
fischjogi
Posts: 87
Joined: 24 Jan 2012 15:53
Location: Karlsruhe
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Phosphat verschwindet innerhalb eines Tages !?
by timlillien » 30 Mar 2020 09:12
3 404 by Plantamaniac View the latest post
31 Mar 2020 06:40
Kalium steigt extrem an innerhalb 2 Tagen
by fragle » 06 Nov 2017 20:49
6 411 by fragle View the latest post
06 Nov 2017 21:58
Po4 verschwindet spurlos
by DReinartz » 07 Mar 2008 00:58
4 787 by DReinartz View the latest post
09 Mar 2008 00:09
Dünger verschwindet
by roblchen » 28 Jul 2010 08:33
5 406 by Roger View the latest post
28 Jul 2010 14:53
Wohin verschwindet mein Co2?
by AlexDozer » 18 Aug 2008 11:40
21 2648 by AlexDozer View the latest post
05 Oct 2008 16:52

Who is online

Users browsing this forum: No registered users and 6 guests