Post Reply
15 posts • Page 1 of 1
Postby Marisco » 05 Jul 2011 18:44
hi zusammen,
habe am sontag WW gemacht und PO4 auf 0,4 - 0,5 mg/l aufgedüngt,
jetzt hab ich gerade nochmal gemessen und mein PO4 liegt bei 0 - 0,03mg/l

ist das möglich das meine "paar" pflanzen in 20 liter so ein hohen verbrauch haben?
ich mess jetzt gleich nochmal und bin gespannt vielleicht hab ich nur was übersehen :P

ich mess mit einem salifert test ;) ( auch für süßwasser klar :D )
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 05 Jul 2011 19:01
so hab nochmal gemessen, war kein messfehler PO4 ist 0mg/l!
also ein verbruahc von 0,5 in zwei tagen?? :shock:
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby kiko » 05 Jul 2011 19:05
Hallo,
Verbrauchswerte zwischen 0.05-0.8mg/L pro Tag sind nix unübliches.
Hängt halt von Beleuchtung, Pflanzenmasse, Co2 Höhe usw. ab wie hoch der tägliche Phosphatverbrauch ist.
(vorausgesetzt es wird nicht alles im Filter, Substrat oder sonstwie mit Eisen und so ausgefällt)

Wenn Pflanzen vorher im Mangel standen ziehen sie tempörär u.U. auch was mehr.
Einfach nachdüngen, die erste Zeit was nachkontrollieren so das du einen mittleren Verbrauchswert kriegst und dann paßt das schon.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby Marisco » 05 Jul 2011 19:12
also im filter geht glaub ich nichts verloren, habe ja nur den standart innenfilter dran mit einer kleinen schaumstoffpatrone :P

werde dann wieder auf 0,5 aufdüngen :D
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 06 Jul 2011 14:35
wie kann denn Po4 ausgetrieben oder rausgefiltert werden?
heute war PO4 wieder 0 nach einem tag :D
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby DrZoidberg » 06 Jul 2011 14:41
Hallo,
PO4 kann beispielsweise mit Eisen ausfallen. Düngst du PO4 erst seit Kurzem? Vielleicht sind die Pflanzen nur "ausgehungert" und füllen ihre Nährstoffspeicher auf... Dann würde der Verbrauch nach ein paar Tagen wieder absinken.

BTW: Die Beckengröße ist bei relativen Verbräuchen (mg/l) nicht relevant. :wink:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Hape » 06 Jul 2011 14:46
Hi,

düngst du das PO4 evtl. zusammen mit einem anderen Flüssigdünger?

In dem Fall kann es zu den schon beschriebenen Ausfällungen kommen.
Ich habe mal NPK in eine nicht gut durchströmte Stelle in mein Aquarium geschüttet und in die "Düngewolke" dann als nächstes einen Eisendünger gegeben - die Ausfällung war in Form eines "Nebels" augenblicklich zu sehen... :bonk:

Grüße

Peter
User avatar
Hape
Posts: 111
Joined: 08 Sep 2010 19:51
Feedback: 6 (100%)
Postby Marisco » 06 Jul 2011 15:11
ja seid einer woche dünge ich Po4 dazu,
außerdem wird easy carbo und der dennerle nano tagesdünger zugegeben ;)

morgens bevor das licht an geht EC und den dennerle dünger PO4 eigentlich nach dem wasserwechsel ( stoßdüngung )
jetzt im moment wird PO4 ehr am abend wieder aufgedüngt nach der arbeit ;)
sind also viele stunden zwischen
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Marisco » 09 Jul 2011 11:54
ich hab das gefühl das irgendwas PO4 austreibt/neutralisiert,
ich habe gestern nachmittag auf gedüngt 0,5mg jetzt eben gemessen un nur noch 0,1mg drin habe vorhin nur easy carbo zugegeben, EC ist doch von der gleichen firma dürfte doch nichts damit zu tun haben oder?
ich mein die pflanzen wachsen super aber ob die so schnell so viel brauchen :?
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Mamichrissi » 09 Jul 2011 12:03
Hallo,

Wenn es nicht am Filter, Bodengund oder Ausfällen druch andere Dünger, ecc liegt - dann könnte es wirklich sein, dass deine Pflanzen erstmal ihren Speicher füllen.

Was hast du den genau für einen Filter? Welchen Bodengrund hast du drinne?

LG Chrissi
Der Kopf ist rund, damit das Denken die Richtung ändern kann.

Ein Kind ist eine sichtbar gewordene Liebe!

Das Glück eines Kindes beginnt lange bevor es geboren wird, im Herzen von zwei Menschen die einander Lieben!
Mamichrissi
Posts: 335
Joined: 15 Oct 2010 08:50
Feedback: 7 (100%)
Postby Marisco » 09 Jul 2011 12:38
also ich habe das aquael shrimpset mit dem kleinen standart innenfilter,
ist nur eine kleine schaumstoffpatrone :P
also bodengrund habe ich normalen schwarzen garnelenkies und jbl düngekugeln drin,
PO4 dünge ich seit 1 1/2 wochen, das becken läuft jetzt knapp 10 wochen glaub ich :D
kann es denn sein das der "speicher" so groß ist?
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby Mamichrissi » 09 Jul 2011 13:47
Hallo,

ich hab in meinem AQ netto 160 L - da kippe ich auf die ganze Woche insgesammt 100 ml PO4 - ja extrem extrem viel!!!

der Speicher meiner Pflanzen is jetzt gesättigt - also noch ca 80 ml in der Woche.

Im Chat haben sie mir gesagt, dadruch, dass ich einen "langsamfilter" habe, also auch sowas wie deiner denke ich fällt da drunter, filtert der mir meine Nährstoffe raus.

evtl. kann sich zu dieser Thematik ja nochmal jemand melden - der bisschen mehr Ahnung hatt.


Lg Chrissi
Der Kopf ist rund, damit das Denken die Richtung ändern kann.

Ein Kind ist eine sichtbar gewordene Liebe!

Das Glück eines Kindes beginnt lange bevor es geboren wird, im Herzen von zwei Menschen die einander Lieben!
Mamichrissi
Posts: 335
Joined: 15 Oct 2010 08:50
Feedback: 7 (100%)
Postby Marisco » 10 Jul 2011 13:05
danke für den hinweis,
ich hoffe auch dass sich noch jemand dazu meldet ;)
MfG Marisco
Marisco
Posts: 244
Joined: 14 May 2011 10:37
Location: 46509 Xanten
Feedback: 0 (0%)
Postby *AquaOlli* » 15 Jul 2011 08:35
Hi,

ich habe ein 25L Garnelenbecken und füttere die Garnis mit allmöglichen Kram.
Normalerweise sollte da ein leichter Anteil von PO4 messbar sein, aber nix.
Als Pflanzen habe ich nur Javamoos drinn, aber ich denke nicht das das Moos mir
das ganze Phosphat rauszieht. Bei mir isses wohl der HMF, gehe ich mal ganz stark
von aus.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Mamichrissi » 15 Jul 2011 09:05
Hallo,

*AquaOlli* wrote:Bei mir isses wohl der HMF


Den hätte ich als erstes im Verdacht. :D

Lg Chrissi
Der Kopf ist rund, damit das Denken die Richtung ändern kann.

Ein Kind ist eine sichtbar gewordene Liebe!

Das Glück eines Kindes beginnt lange bevor es geboren wird, im Herzen von zwei Menschen die einander Lieben!
Mamichrissi
Posts: 335
Joined: 15 Oct 2010 08:50
Feedback: 7 (100%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Co2 Verbrauch?
by HouseDeere » 04 Jun 2009 08:01
5 654 by HouseDeere View the latest post
04 Jun 2009 08:41
NO3 Verbrauch
by fish-freak » 26 Aug 2012 11:22
2 518 by fish-freak View the latest post
26 Aug 2012 11:46
Beobachtung zu Ca-/Mg-Verbrauch
by nik » 16 Apr 2008 20:09
31 6915 by Roger View the latest post
30 Mar 2009 10:25
0,05mg Fe verbrauch pro 24H ?!
Attachment(s) by Hooli. » 17 Jun 2009 19:06
9 505 by Hooli. View the latest post
20 Jun 2009 20:36
Enormer Verbrauch
by oliver91 » 29 Mar 2011 12:48
7 703 by SvenD73 View the latest post
29 Mar 2011 22:38

Who is online

Users browsing this forum: No registered users and 4 guests