Post Reply
7 posts • Page 1 of 1
Postby Todo » 19 May 2020 08:20
Hallo Freunde der nassen Ärmel,
Bei mir im Tank läuft der Nitratlevel ständig in den Mangel.
Ich dünge bei 30l täglich 4 ml GH Boost. Habe dann einen Wert um die 20-25 mg/l.
Nach einem Tag sind meistens nur noch 7 mg nachweisbar. Die Pflanzen wachsen leider nicht dementsprechend, ansonsten würde ich mir weniger Sorgen machen.
Ich habe den Filter von JBL in VERDACHT. Er ist mit Micromec als letzte Filterstufe besetzt.
Kann es sein, dass hier mein Nitrat verbraucht wird.
Der Tank läuft ohne Tierischen Besatz seit 8 Wochen.
LG Todo
Grüße von der Ostsee
User avatar
Todo
Posts: 129
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby Lixa » 19 May 2020 08:57
Todo wrote:Hallo Freunde der nassen Ärmel,
Bei mir im Tank läuft der Nitratlevel ständig in den Mangel.
Ich dünge bei 30l täglich 4 ml GH Boost. Habe dann einen Wert um die 20-25 mg/l.
Nach einem Tag sind meistens nur noch 7 mg nachweisbar. Die Pflanzen wachsen leider nicht dementsprechend, ansonsten würde ich mir weniger Sorgen machen.
Ich habe den Filter von JBL in VERDACHT. Er ist mit Micromec als letzte Filterstufe besetzt.
Kann es sein, dass hier mein Nitrat verbraucht wird.
Der Tank läuft ohne Tierischen Besatz seit 8 Wochen.
LG Todo

Hallo Todo,

Ein eindeutiges ja: Das ist möglich.

Faktoren sind die vorigen Filterstufen, die Durchflussgeschwindigkeit und die allgemeine Sauerstoffkonzentration im Aquarium.
Eisen und andere Mikronährstoffe können die Denitrifikation auch zusätzlich fördern.

Beschreib doch mal den Filter im Detail: Was ist drin wie schnell läuft er, wie oft gereinigt...

Wenn kein sehr hoher Besatz geplant ist (was bei 30 Liter kritisch wäre) und auch wirklich nur Wirbellose darin wohnen sollen, kann ein reiner Schwammfilter ausreichen.

Der Bodengrund kann auch eine große Rolle spielen, daher solltest du ihn auch erwähnen.

Viele Grüße

Alicia
Lixa
Posts: 673
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Todo » 19 May 2020 09:07
Hallo Alicia,
Bodengrund ist als Unterbau Vulcano Mineral und als oberste Schicht Soil. Die Höhe des Soils ist unterschiedlich, nach hinten ansteigend.
Der Filter wird alle 4 Wochen gesäubert, d.h. Die Filtermedien werden leicht ausgedrückt und das auch nur ein Filterkorb pro Reinigung. Der Rest bleibt unangetastet.
Wirklich ohne Besatz, nicht mal Schnecken. Wollte erst anfangen mit Garnelen wenn es läuft.
Grüße von der Ostsee
User avatar
Todo
Posts: 129
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby nik » 19 May 2020 10:08
Moin Todo,

ein Becken, 8 Wochen alt, ohne jeden Besatz, bietet auch bei Einsatz von Sinterglasfiltersubstraten nicht die Voraussetzungen für Denitrifikation. Dazu braucht es gelöste organische Kohlenstoffverbindungen für die Bakterien in Sauerstoffarmen Zonen, damit die ersatzweise den Sauerstoff aus dem NO3 reißen und veratmen. Wo soll das alles denn herkommen? Ich will es nicht ausschließen, mit Filterung werden schon seltsame Dinge getrieben und als hilfreich empfunden, aber der Filter ist hier vermutlich nicht die Ursache.

Ohne Besatz und organische Belastung würde ich die Filterung erst einmal mit unkritischem Filtersubstrat, wie groben Filterschwämmen, betreiben. Ausreden werde ich dir die Filterung eh nicht können, vermutlich wird der Nitratverbrauch sowieso erst mal bleiben. Könnte man bei einem (weitgehend) leeren Filter leicht und eindeutig überprüfen. Ich halte ja nichts von Sinterglas in Pflanzenaquarien, d.h. aber nicht, dass das per se immer an allem Schuld wäre ^^ , aber so könnte die Suche nach der Ursache eine falsche Richtung bekommen - was ich vermute. Im Grunde ist das mit so dürren Beschreibungen schon Kaffeesatzleserei.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Todo » 19 May 2020 11:51
...ich werde das Sinterglas aus dem Filter entfernen und dann erstmal schauen. Ich danke euch erstmal für eure Infos.
Grüße von der Ostsee
User avatar
Todo
Posts: 129
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby Todo » 20 May 2020 06:56
...habe gestern das Filtermedium Micromec (Sinterglas) aus dem Filter entfernt und stattdessen einen mittelgroßen Schwamm ergänzt.
Heute morgen beim Wassertest war noch genügend Nitrat vorhanden.
Damit darf davon auszugehen sein, dass das Micromec enorme Mengen vom Nitrat gefressen hat.

Mal sehen ob sich das Pflanzenwachstum jetzt einpendelt.
Werde weiter berichten.
Grüße von der Ostsee
User avatar
Todo
Posts: 129
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby Lixa » 20 May 2020 11:15
Todo wrote:Heute morgen beim Wassertest war noch genügend Nitrat vorhanden.
Damit darf davon auszugehen sein, dass das Micromec enorme Mengen vom Nitrat gefressen hat.

Hallo Todo,

Jetzt zahlt sich aus, dass noch keine Garnelen drin sind, denn jetzt kannst du noch experimentieren ohne Tote durch einen Nitritpeak.
Der endgültige Beweis wäre erst, wenn ein erneutes Austauschen nach einigen Tagen wieder Nitrat frisst.

Übrigens ist bis heute über bakterielle Biofilme nicht sehr viel bekannt, außer dass sie sehr komplex und leistungsfähig sein können. Es kann sein, dass Micromec gerade in deinem Becken so effektiv Nitrat abbaut. Biofilme funktionieren of in Schichten und die innere Schicht könnte anaerob sein.
Es lässt sich auch nicht ausschließen, dass es Bakterien gibt, die unter aeroben Bedingungen Nitrat abbauen, ebenso wie methanbildende Bakterien gefunden wurden die definitiv nicht anaerob sind. Es ist fast nichts unmöglich in der Natur und wir würfeln mit unseren Aquarien immer, denn der Zufall bestimmt auch was ins Aquarium geweht wird.

Uns Aquarianern bleiben nur Erfahrungen und ausprobieren...

Viele Grüße

Alicia
Lixa
Posts: 673
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
zu wenig co2?
by roadrunna » 07 Sep 2008 12:03
3 900 by Tobias Coring View the latest post
07 Sep 2008 14:14
Zu wenig Co2!!
by Mirze » 05 Jun 2009 08:13
5 2659 by LuckyLuke_3011 View the latest post
10 Jul 2009 19:00
Zu wenig CO2?
by Flo81 » 14 May 2012 16:25
4 1208 by Neptun84 View the latest post
16 May 2012 09:53
Zu wenig O2?...
Attachment(s) by Flash » 16 Oct 2014 20:05
30 1592 by Haeck View the latest post
09 Nov 2014 14:20
Zu wenig Sauerstoff
by foster » 24 Jan 2009 13:01
5 887 by Beetroot View the latest post
27 Jan 2009 13:49

Who is online

Users browsing this forum: No registered users and 3 guests