Post Reply
24 posts • Page 1 of 2
Postby Kabu » 05 Apr 2012 15:27
Hallo an alle,

gibt es eine Möglichkeit festzustellen, ob ein Nährstoff fehlt, oder genau dieser in einer zu hohen Konzentration vorliegt und es desshalb zu einer Blockade der Aufnahme kommt? Durch messen der einzelnen Wasserparameter komme ich leider zu keinem brauchbaren Resultat. Danke für eure Hilfe.

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby chrisu » 05 Apr 2012 16:09
Hallo Martin,

ich würde vom jeweiligen Nährstoff einfach mal weniger düngen und abwarten obs besser oder schlechter wird. Wird es dadurch besser liegts an einem Überschuss, wird es schlechter liegts an einem Mangel.
Hatte mit dieser Methode schon mehrfach Erfolg.

Mfg Christian
User avatar
chrisu
Posts: 2092
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Kabu » 05 Apr 2012 16:55
Hallo Christian,

danke für die rasche Antwort. Momentan fehlt mir leider komplett der Plan. Irgendwie läuft das Becken einfach nicht rund und ich habe im Moment keine Idee woran es liegen könnte. Licht und Co2 sind ausreichend vorhanden, Makros und Mikros auch. Wenn ich jedoch eine neue Pflanze einsetze, merkt man binnen ein paar Stunden, dass etwas nicht passt. Es scheint als würde sie ihre Blätter einrollen bzw. erscheinen diese knittrig. Ich weiß momentan nicht recht weiter. Ich poste mal meine Wasserwerte, möglicherweise seht ihr ja sofort, wo der Hund bergaben ist.

Beleuchtung mit rund 1W/l mit 965er Röhren
CO2 30ppm Lösung grün
PH 6,3
KH 2
GH 7
NO3 25 mg/l
K 13 mg/l
PO4 einmal pro Woche auf Stoß auf 1mg/l

Gedüngt werden täglich auf 350L:

10 ml Mikro Basic Eisenvolldünger
3 ml Mikro Spezial Eisen
18 ml Spezial N
10 ml Easy Carbo

Wasserwechsel mache ich 50% (ca 180l) pro Woche mit aufgehärtetem Osmosewasser. Dem mische ich folgendes bei:

13,5 g Duradrakon
15 g PDM
3g Gips
3g Kaliumsulfat
70 ml AR Phosphat
20 ml AR Mikro Basic Eisenvolldünger

Hat jemand eine Idee woran es liegen könnte?

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby chrisu » 05 Apr 2012 17:30
Hallo,

mir kommt die tägliche Volldüngermenge sehr hoch vor.

Mfg Christian
User avatar
chrisu
Posts: 2092
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Kabu » 05 Apr 2012 17:50
Hallo,

ich habe diese vor 2 Wochen von 8ml täglich auf 10 ml täglich erhöht, jedoch ohne Erfolg. Vieleicht bringe ich über den Volldünger zu viele SE´s ein. Die Probleme waren mit 8ml /Tag die selben. Mit den 8 ml brachte ich 0,023 mg/l Fe ein. Dachte nicht das dies zu viel wäre. Zusätzlich brauche ich noch 3 ml des Eisen Spezial, da sonst Ludwigia inclinata var. verticillata 'Cuba' weiße Triebspitzen bekam.

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby chrisu » 05 Apr 2012 18:07
Hallo,

sehr gut möglich das zu viele SE's eingebracht werden. Kann mir kaum vorstellen das ein Becken so viel verbraucht.
Ich dünge selbst bei Starklicht und extremer Pflanzenmasse kaum mehr als laut Dosierempfehlung und Frischwasser dünge ich gar nicht auf mit SE's. Liegt bei mir aber vielleicht zum Teil auch am Sandboden+leerem Filter.

Mfg Christian
User avatar
chrisu
Posts: 2092
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Kabu » 05 Apr 2012 18:12
Hallo,

habe ebenfalls Sandboden und nur Filtermatten im Filter. Möglicherweise war die Volldüngermenge doch zu hoch. Ich werde mal die Düngermenge der Mikros reduzieren. Mal schaun was passiert. Danke für deine Hilfe.

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby Hide » 08 Apr 2012 07:12
Hi Martin,

du scheibst "PO4 einmal pro Woche auf Stoß auf 1mg/l" könnte mir vorstellen, dass das zu wenig ist.

Bei mir muß ich diesen Wert sogar bei min. 0,5mg/l halten sonst reagieren die Pflanzen mit verdrehen oder einrollen.
Wenn nix hilft, kannst ja mal versuchen dort anzusetzen.
Gruß Hide
Hide
Posts: 23
Joined: 06 Feb 2011 21:29
Feedback: 0 (0%)
Postby Kabu » 08 Apr 2012 07:48
Hallo Hide,

bis vor ca. 6 Monaten düngte ich nach EI. Durch den üppigen Po4 Eintrag dieser Methode, hatte ich Po4 Werte zwischen 2 und 3 mg/l jedoch ohne Algen oder andere Probleme. Möglicherweise hat dies was damit zu tun. Seit die Düngung umgestellt wurde, hab ich auch schneller grüne Scheiben, was ebenfalls auf einen Po4 Mangel deuten würde. Werde heute mal P04 messen, letzte Düngung war vor 7 Tagen und ein Wasserwechsel steht sowieso an.

mfg und frohe Ostern
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby chrisu » 08 Apr 2012 08:59
Hallo zusammen,

Hide wrote:
Bei mir muß ich diesen Wert sogar bei min. 0,5mg/l halten sonst reagieren die Pflanzen mit verdrehen oder einrollen.
Wenn nix hilft, kannst ja mal versuchen dort anzusetzen.

Man sollte PO4 nie alleine betrachten! Ich habe schon sehr viele Düngeversuche diesbezüglich gemacht.

Bei 1mg/l wöchentlich glaube ich jedenfalls nicht an PO4 Mangel.
Düngt Martin aber z.B. zuviel Volldünger kann mehr PO4 tatsächlich helfen, da der Stoffwechsel der Pflanzen angekurbelt und dadurch auch mehr Volldünger verbraucht wird.
Bei meinen Problemen(Chlorosen, Verkrüppelungen) half z.B. weniger PO4 um alle Probleme verschwinden zu lassen. Durch weniger PO4(0,5-0,9mg/l wöchentlich) reicht jetzt der Nährstoff der diese Mangelerscheinung hervorgerufen hat aus und alles wächst prächtig.
Richtigen PO4 Mangel kenne ich eigentlich nur durch kleinere Blätter.

Mfg Christian
User avatar
chrisu
Posts: 2092
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Microsash » 08 Apr 2012 09:03
Hallo Martin,

Ich hatte auch Probleme mit weisen Spitzen und verknitterten Blättern trotz großzügiger Eisengabe.
Seit dem ich den Magnesium und Kaliumgehalt erhöht habe,bei gleichzeitig eher niedrigen Po4 hat sich das deutlichst gebessert.
Auch Kalium sollte nicht zu niedrig gefahren werden. Wie hast du die 13 mgl ermittelt ? Gerade bei Starklicht wird hier gerne mehr gebraucht. An das hier allgegenwärtige Kaliumblokademonster glaub ich im Moment nicht so ganz....

Gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
Postby Kabu » 08 Apr 2012 12:35
Hallo an alle,

@ Sash:

den K Gehalt habe ich mittels Nährstoffrechner ermittelt, kann diesen jedoch mit dem Fotomerter heute mal prüfen. Ich bin eigentlich vom EI weg, weil sich bei mir K und PO4 immer stark anreicherten, obwohl ich das Kaliumsulfat bei der EI Lösung schon weggelassen habe.

Werde heute nachdem sich die Aufhärtesalze alle komplett aufgelöst haben das Wasser mal testen. Möglicherweise kommen wir der Ursache meines Problems auf die Spur.

Danke an alle

mfg und frohe Ostern
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby Kabu » 08 Apr 2012 17:02
Hallo,

wie versprochen hier die ermittelten Wasserwerte.

KH: 1
GH: 7
ph: 6,1
Fe 0,15 mg/l
NO3: 25mg/l
PO4: 1,35 mg/l
K 9,5 mg/l
Mg 10mg/l

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby Microsash » 08 Apr 2012 18:07
Hallo,

Wie vermutet K fast zu nieder und Po4 zu hoch.

Gruß

Sash
User avatar
Microsash
Posts: 575
Joined: 23 Apr 2010 17:34
Location: 77694 Kehl-Kork
Feedback: 15 (100%)
Postby Kabu » 08 Apr 2012 18:23
Hallo Sash,

ich düngte jedoch PO4 schon vor der Messung mit 70ml AR Phosphat auf. Das waren 1 mg/l. Es waren dann also noch 0,35 mg/l im Wasser nach dem 50% igen WW. Sprich vor dem WW waren noch 0,7 mg/l PO4 im Wasser. Auf welchen Wert soll ich K bringen? Danke.

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Phosphat Überschuss?
Attachment(s) by jaydee88 » 04 Sep 2014 19:32
3 550 by java97 View the latest post
11 Sep 2014 07:39
Welche Nährstoffe sind im Überschuss
by ghostfish » 09 Apr 2011 19:11
1 391 by Sash View the latest post
10 Apr 2011 12:04
Rostflecken durch E15
by SebastianK » 08 Oct 2008 12:53
4 1136 by SebastianK View the latest post
08 Oct 2008 14:22
Assimilationsboost durch 1x NPK?
by Rexarius » 11 Nov 2012 19:39
8 745 by omega View the latest post
12 Nov 2012 22:12
ph-Wert drücken durch Co2?
by Alaska » 01 Aug 2007 20:56
3 1034 by Tobias Coring View the latest post
03 Aug 2007 08:44

Who is online

Users browsing this forum: No registered users and 3 guests