Post Reply
4 posts • Page 1 of 1
Postby Barbenmann » 02 Jan 2013 08:21
Hey Ihr

Ich habe bisher immer sehr gute Ergebnisse mit Düngern von Aquasabi gehabt.

Eingesetzt habe ich Makro NPK und den Eisenvolldünger. 30mg CO2 sind vorhanden. (ProFlora System von JBL)
Ich mache einmal die Woche mindestens 50% WW. Reinigung jeden 3. Tag, aktuell jeden Tag.

Selbst im Bodengrund wüten die Algen. Sieht man schön an der Scheibe, unten im Substrat. Das Becken sieht nach 3 Tagen so aus, als hätte ich es monatelang "vergessen"

Meine Pflanzen sind prächtig gewachsen und alles war okay. Nun ergab es sich, das ich eine schreckliche Algenblüte hatte. (Bartalgen / Braunalgen / Cyanos / Rotalgen)
Sie kamen von allein - ich wusste nicht warum - dann sah ich das Problem.

Ich habe ja eine selbstgebaute Düngeanlage, welche ml genau dosiert. Leider war der NPK Dünger alle - DAS hatte ich nicht eingebaut - eine Füllstandsanzeige. Wird noch nachgeholt. ;)

Eine neue Bestellung von NPK und erneuter Einsatz brachten keine Besserung - meine Pflanzen kümmerten, bzw starben an der Algenlast. (Trotz fast täglichem Entfernen der Algen)

Ich brachte noch mehr Pflanzen ein, um der Algen Herr zu werden und passte die Düngemenge entsprechend der Messungen (Was man eben so messen kann) an.

Leider blühten die Algen immer weiter, also wechselte ich den Wassertest. (Von Sera auf JBL) - und siehe da, ich habe ganze 5mg PO4...nun ist klar, was da los ist. Ich dünge zuviel PO4, füttern tu ich sparsam. Pflanzenteile, welche abgestorben sind, werden schnell entfernt.

Nun möchte ich was ändern, da ich der PO4 Sache nicht Herr werde. Basic N war meine Idee, da es - erstmal - kein PO4 enthält. Geplant ist deswegen Makro N + Eisenvolldünger.

Später dann wieder der Mix aus NPK und Eisenvolldünger.

Was sagst Ihr dazu? Könnte ich das so machen? PO4 scheine ich in Massen zu haben, aber nicht im Wechselwasser.

Hier mal Vorher



Und so siehts aktuell aus.





Grüsse und nochn Frohes Neues
Chris
Selfmade Aquariumsteuerung mit Logo! http://www.aquaristik-talk.de/basteleck ... erung.html
User avatar
Barbenmann
Posts: 41
Joined: 28 May 2011 08:56
Location: Magdeburg
Feedback: 0 (0%)
Postby Barbenmann » 18 Jan 2015 10:54
Leider hat hier niemand geantwortet, weshalb ich es jetzt nochmal nach Jahren hochholen muss.

Wiederum leider - hat sich an meiner Situation nix geändert. Ich messe regelmässig Wasserwerte, dünge wie vorher - dennoch stagniert mein Pflanzenwuchs massiv. Was auch immer ich an Pflanzen reinsetze, es stirbt.

Kann mir da niemand helfen? Ich weiss einfach nimmer weiter.

Anbei einige aktuelle erschreckende Bilder....




Selfmade Aquariumsteuerung mit Logo! http://www.aquaristik-talk.de/basteleck ... erung.html
User avatar
Barbenmann
Posts: 41
Joined: 28 May 2011 08:56
Location: Magdeburg
Feedback: 0 (0%)
Postby -serok- » 18 Jan 2015 11:09
Tach auch!

Warum dir damals niemand geantwortet hat kann jetzt wahrscheinlich keiner mehr sagen. Es kommt vor dass Themen unbemerkt durchhuschen und in der Menge der anderen Themen untergehen.

Was dein Problem angeht... ich frag jetzt mal ganz provokant, wenn du damals schon gemerkt hast, dass etwas nicht richtig passt und das Becken nicht rund läuft, warum hast du dann an der Art und Weise wie du düngst nichts geändert? Wenn du zudem auch noch regelmäßig die Wasserwerte misst, müsstest du eigentlich längst entdeckt haben, dass den Pflanzen ALLES fehlt. An dieser Stelle frage ich mich dann was und wie du düngst?! An Hand der Fotos würde ich auf einen Mangel von Nitrat, Phosphat und Eisen tippen. Wie sind denn deine aktuellen Wasserwerte?!

Hier ein paar Links zu wissenswertem Material das du dir dringenst mal durchlesen solltest.
naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html
http://aquascaping.flowgrow.de/aquascaping/grundlagen/item/47-einsteiger-leitfaden

Hier noch ein Nährstoffmangeldiagramm, an Hand dessen man, zumindest grob, eigentlich sofort erkennen kann was den Pflanzen fehlt.
naehrstoffe/nahrstoffmangel-diagramm-t11014.html
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1708
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby Barbenmann » 18 Jan 2015 11:46
Hallo Andy

Ich kann verstehen, das du etwas "sauer" bist, wenn du meinen Text liest - aber ich kann dir versichern, das mein Becken mit dem aktuellen Düngeplan mehrere Jahre absolut problemlos lief. Ich hatte massiven Pflanzenwuchs, welchen ich wöchentlich beschneiden musste.

Darum bin ich ja jetzt so platt, das alles plötzlich stagniert.

Ich nutze schon immer die Dünger von Tobias (Basic NPK und Eisenvolldünger) und halte mich da auch strikt an die Vorgaben. Licht und CO² sind ausreichend vorhanden. Mein Dünger wird ml genau per Schlauchpumpen zugeführt.

Du wirst es mir bestimmt nicht glauben, aber alle wichtigen Nährstoffe sind, laut Sera und JBL Wassertest - ausreichend vorhanden.

WW mache ich immernoch jede Woche mit mindestens 50%. Stoßdüngung nach dem WW findet auch statt.

Ich bin genau darum so platt, weil mein Becken bis dato perfekt harmonierte - und ich eigentlich nix geändert habe.
Selfmade Aquariumsteuerung mit Logo! http://www.aquaristik-talk.de/basteleck ... erung.html
User avatar
Barbenmann
Posts: 41
Joined: 28 May 2011 08:56
Location: Magdeburg
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Wasserwerte nach WW
by Peda 22 » 24 Jun 2010 14:31
4 789 by feshfish View the latest post
02 Jul 2010 23:00
Was tun nach den Algen?
by juri0906 » 13 Sep 2011 14:02
1 696 by juri0906 View the latest post
14 Sep 2011 13:16
Düngen nach EI
Attachment(s) by hairsprayqueen » 09 May 2012 23:12
38 2970 by hairsprayqueen View the latest post
28 May 2012 11:46
Düngung nach Ersteinrichtung
by Capone » 09 Aug 2007 08:21
7 1380 by Tobias Coring View the latest post
19 Aug 2007 15:39
Pflanzenverhalten nach Neueinrichtung
by Sandwich88 » 10 Dec 2007 12:48
15 2053 by Bernd.G View the latest post
13 Dec 2007 19:25

Who is online

Users browsing this forum: Majestic-12 [Bot] and 5 guests