Post Reply
6 posts • Page 1 of 1
Postby lachs » 24 Oct 2013 20:28
Hallo liebe Scaper,

ich habe da ein Problem.

ZUM AQUARIUM:
375 Liter
4 x 58W t8
Co² angeschlossen
Ada Amazonia 2
ph wert- 6,5 - 6,6

Dünger: Easy Carbo, Dennerle Scapers Green , Aqua Rebell Kalium, Po4, NPK & Eisen Volldünger

Besatz : Diverse Amanos , Diverse Red Fire , ca 30 Neons , 2 Zwergguramis , 5-6 Ottos

DAS PROBLEM : Ich habe schon immer in jedem Aquarium das gleiche Problem....Fleckige Blätter!
Anfangs waren es immer nur die Alten unteren Blätter jetz geht es schon auf die oberen Blätter.
Ich dachte es kommt von einem Nitrat Mangel.
Seitdem ich NPK und Eisenvolldünger dazu gebe ist es noch schlimmer geworden ( ca 1 Woche)

wöchentlich 25-30ml scapers green

NPK täglich 12ml
Eisenvolldünger:5-6ml täglich
Wöchentlich WW von 15-20%

Ausgangswasserwerte:

Calcium mg/l 30
Magnesium mg/l 3,8
Kalium mg/l 1,6
Nitrat mg/l 10,7
Eisen mg/l <0,01


Gesamthärte °d 4,7


Kann mir jemand sagen was das für Flecken sind und was ich bisher falsch mache !?


21888

21887

21886

21885




Vielen Dank im Voraus!

Mfg
Lachs
lachs
Posts: 17
Joined: 18 Feb 2011 19:39
Location: solingen
Feedback: 0 (0%)
Postby ThePlantEngineer » 25 Oct 2013 12:04
Hallo Lachs (wie ist dein richtiger Name?),

insbesondere auf dem zweitern Bild (ist das eine Lobelia Kardinalis?) sieht es mir schwer nach Punktalgen aus.

Prüfe mal deinen PO4-Wert.

VG
Denis
User avatar
ThePlantEngineer
Posts: 93
Joined: 01 Nov 2011 10:26
Location: Hetlingen, Deutschland
Feedback: 1 (100%)
Postby lachs » 25 Oct 2013 13:13
Hallo,

könnte po4 Mangel sein ja......muss ich die Blätter entfernen oder verschwinden diese Erscheinungen wenn der po4 Wert besser wird?

Ja es ist eine Lobelia "MINI" :thumbs:

Mfg

Lachs ( Sebastian )
lachs
Posts: 17
Joined: 18 Feb 2011 19:39
Location: solingen
Feedback: 0 (0%)
Postby Erwin » 25 Oct 2013 13:41
hmm, hi,

ich finde es toll, wenn User formell ein wenig dazulernen. :wink:
Hier hatte "jemand" das gleiche Problem:
nachricht244676.html#p244676
Das mit dem PO4 wusstest du doch vor 3 Wochen schon. :?
Und mit Zugabe von NPK wird es schlimmer. :pfeifen:
Ganz eindeutig PO4-Mangel. :(

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1601
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby FTP » 17 Dec 2013 20:30
Hallo Sebastian,

hatte zu Anfang das selbe Symptom bei meiner Staurogyne. Nachdem ich mich aufgerafft hatte und Algen- und Nährstoffratgeber wirklich bewusst gelesen habe war mir klar dass es sich um einen PO4-Mangel und daraus resultierenden Punktalgen handelte.
Nach Aufdüngung von Po4 auf 1,5mg/l mittels KH2PO4 zogen sich nach und nach die Punktalgen zurück, auch meine Pogostemon profitierte seinerzeit und dankte das Aufdüngen mit wesentlich gesünderen Farben.
Seitdem ich N, P, K und Mg jeweils separat einstelle läuft alles wirklich rund, die Mühe hat sich gelohnt.

Gruß,
Marius
Grüße,
Marius
User avatar
FTP
Posts: 37
Joined: 21 Feb 2013 18:39
Location: Zwischen Ruhrgebiet und Münsterland
Feedback: 3 (100%)
Postby lachs » 13 Feb 2014 23:08
Hey Marius,
danke für den Tipp!
Hat funktioniert!

Gruß
Sebastian
lachs
Posts: 17
Joined: 18 Feb 2011 19:39
Location: solingen
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Anubias barteri bekommt braune "Flecken"
by Total_Rejection » 21 Mar 2010 20:03
7 4123 by NiklasN View the latest post
22 Mar 2010 12:19

Who is online

Users browsing this forum: No registered users and 3 guests