Post Reply
13 posts • Page 1 of 1
Postby Leinad78 » 16 Jan 2010 14:40
Mahlzeit,

woran könnte denn folgendes Pflanzenverhalten liegen? :shock:







T:23,7°C
Fe:0,3
PO4:2
NO3: müßte ich nachmessen
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby amano_fan » 16 Jan 2010 14:45
Hallo,

Eisen ist in Ordnung mit 0,3. Nitrat wäre noch interessant. Finde Phosphat mit 2 mg/L bisschen hoch.
Wie ist es mit Calcium und Magnesium?
Mfg

Michi
User avatar
amano_fan
Posts: 353
Joined: 22 Feb 2008 15:24
Location: München Laim
Feedback: 3 (100%)
Postby Leinad78 » 16 Jan 2010 15:49
Calcium ist schwierig zu messen, da ich nur nen Meerwassertest hab.
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby amano_fan » 16 Jan 2010 16:00
Hi,

du kannst ja von deinem Leitungswasserwerten ausgehen und nachrechnen wieviel du drin haben solltest.
Allgemein wären mal alle deine Wasserwerte interessant.
Mfg

Michi
User avatar
amano_fan
Posts: 353
Joined: 22 Feb 2008 15:24
Location: München Laim
Feedback: 3 (100%)
Postby Leinad78 » 16 Jan 2010 16:15
Mein Wassermeister meldet folgende Daten:


Analysen am 03.03.2009
pH-Wert 7,50
Gesamthärte °dH 13,0
Härtebereich mittel
Calcium mg/l 72,6
Magnesium mg/l 12,2
Natrium mg/l 39,4
Kalium mg/l 5,4
Chlorid mg/l 57,2
Sulfat mg/l 66,9
Nitrat mg/l 22,2
Calcitlöse-
kapazität mg/l -2,1
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby amano_fan » 16 Jan 2010 17:14
Ok,

Magnesium und Calciummangel wirds nicht sein... Wie sieht es auch mit dem Nitrat in deinem Becken?
Düngst du, wenn ja wie?
Ich würde auf N-Mangel tippen...
Gibst du das Wasser so rein oder verschneidest du mit Osmosewasser oder so?
User avatar
amano_fan
Posts: 353
Joined: 22 Feb 2008 15:24
Location: München Laim
Feedback: 3 (100%)
Postby Donpedro » 19 Jan 2010 09:02
Hi,

also für mein Empfinden ist auch der Fe-Wert viel zu hoch. 0,1 ist da vollkommen ausreichend.
Mit welcher Methode hast du gemessen, Tröpfchentest? Wenn ja, kannst du davon ausgehen, dass der Fe-Wert real noch höher ist. Hat sich bei Messungen mit dem Fotometer immer bestätigt. Also meines Erachtens Fe senken.
PO4 sollte auch auf jeden Fall runter. 0,1 bis vielleicht 0,3 ist vollkommen ausreichend.
Wie sieht denn dein Becken sonst so aus, ist es dicht bewachsen, mit vielen Schnellwachsern oder eher dünn?

Ach ja, was mir gerade noch einfällt, wie sieht es denn mit deinem Kalium-Gehalt im Becken aus, kannst du den messen. Zu wenig Kalium könnte u.U. auch ein Auslöser für den verkrüppelten Wuchs sein.
Und wie oft wechselt du das Wasser?

Gruß Piet
Donpedro
Posts: 21
Joined: 17 Jun 2008 15:56
Location: nähe Aachen
Feedback: 0 (0%)
Postby Leinad78 » 19 Jan 2010 11:03
moin,

sah ein wenig nach Kaliummangel aus, da die Schwimmpflanzen schon wieder erste Anzeichen von Blaualgen zeigten. Das scheint in meinem Wasser ein äußerst guter Indikator zu sein. Das Wasser wird nicht gewechselt, lediglich aufgefüllt. Hohe Phosphatwerte brauche ich, da mir sonst innerhalb von einer Woche die Scheiben komplett versiffen. Der FE Wert kam durch Stoßdüngung da vorher N.N.
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby Bastian » 19 Jan 2010 11:28
Hi Daniel,

das Problem in deinem Becken kann auch von einem Spurenelementemangel verursacht werden (hab auch ein paar Pinselalgen gesehen, weisen eigentlich auch immer auf Spurenelemente bzw. CO² hin).

Du machst ja keinerlei Angaben von verwendetem Dünger noch von der Filterung. Da du kein Wasserwechsel machst, kann da schon einiges an Spuenelementen fehlen wenn der Volldünger nicht alles liefert und der Filter ungünstig bestückt ist.

Schreib doch mal kurz was zur Dügung und der Filterung.

Gruß Bastian
User avatar
Bastian
Posts: 193
Joined: 09 Feb 2009 09:15
Location: Gau-Odernheim
Feedback: 63 (100%)
Postby Donpedro » 19 Jan 2010 12:03
Hi Daniel,

die These, dass man (oder in diesem speziellen Fall du) hohe Phosphatwerte braucht, da sonst die Scheiben "versiffen" halte ich für doch recht merkwürdig und würde ich eher als Indikator dafür ansehen, dass da sonst noch irgendetwas nicht stimmen kann.
Mit den wenigen Angaben wird es halt auch für die echten Pflanzenprofis hier schwer sein, genau sagen zu können, was deinen Pflänzchen fehlt. Gib doch mal ein paar mehr Infos zu Pflanzenbestand, Lichtdauer- und Intensität, Düngung usw., oder findet sich das schon in einem andern thread von dir?

Gruß
Piet
Donpedro
Posts: 21
Joined: 17 Jun 2008 15:56
Location: nähe Aachen
Feedback: 0 (0%)
Postby Leinad78 » 19 Jan 2010 15:38
Nun denn:

250L Becken, 2x39W 840, JBL CP250 mit Serienbestückung. Gedüngt wird einmal die Woche mit 25ml Mikrobasic (sofern ich dran denke), sowie NPK mit leicht erhöhtem P-Anteil.

Die ganze genauen Wasserwerte hab ich grad aktuell nicht zur Hand. CO2 ist nach KH4 Lösung grasgrün, sollte also ausreichend vorhanden sein.

Was fehlt noch?! 24°C hat die Brühe...

Die hohen Phosphatwerte brauche ich übrigens, weil unser Leitungswasser Nitrat zwischen 40 und 50mg/L enthält. Bei geringerem Phosphat als 1mg/L versiffen die Scheiben. Ist der PO4 Gehalt gut über 1, gibts keine versifften Scheiben.

Stellt der PO4 Gehalt mit ~2mg/L eine Gefahr für Fische dar? Wenn nicht, können die Werte wegen mir gerne so bleiben, mich stören die nicht.
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
Postby Bastian » 19 Jan 2010 16:39
Hi Daniel,

gut, das sind ja dann schon mal Infos mit denen man etwas Arbeiten kann.

Da dein Wasser ziemlich "fett" ist würde ich das beim wechseln wenigstens mal zu 50% verschneiden und dann mit Preis Mineralsalz auf ein gutes Mg:Ca Verhältnis bringen.

Daß das Eisen mal vergessen wird, ist auch nicht gerade toll. Wenn du das mal zwei Wochen vergisst ist das kein Wunder das die Pflanzen so aussehen. Wenn möglich würde ich täglich düngen gegebenenfalls alle zwei Tage und den Eisenwert immer auf 0,1mg/l halten.

Alls erstes würde ich den Volldünger mal regelmäsig geben und den Eisenwert immer auf 0,1 halten, schauen was die Pflanzen machen wirds besser Fehler gefunden, verschiebt sich das Problem in eine andere Richtung neues Defizit suchen, passiert nichts Problem wo anders anpacken.

Gruß Bastian
User avatar
Bastian
Posts: 193
Joined: 09 Feb 2009 09:15
Location: Gau-Odernheim
Feedback: 63 (100%)
Postby Leinad78 » 24 Jan 2010 11:52
So, ich hab grad mal alles gemessen was mir möglich ist. Dabei kam folgendes raus:

T: 24°C
KH: 9
GH: 14
NO3: ~15
PO4: 0,5
Fe: 0,1
Ca: 75
Mg: 15

CO2 ist aktuell ziemlich niedrig, der KH4 Test zeigt blau an da ich momentan leider kaum was gelöst bekomme. Wird sich in den nächsten Tagen aber wieder ändern und ist erst seit 2 Tagen so.

Im Grunde besteht doch aktuell jetzt kein konkreter Handlungsbedarf ausser evtl ein wenig Mg anzuheben. Der Tigerlotus wird endlich rot ohne auf dem Boden zu liegen, die Saggitaria, die Lilaeopsis und die Rotala wachsen endlich so wie gewünscht. Einzig pogostemon helferi und das HCC kommt nicht ausm Quark... was kann man denen denn noch gutes tun?
mfg Daniel
Leinad78
Posts: 101
Joined: 23 Mar 2009 21:50
Location: Bornheim
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Was für ein Nährstoff fehlt hier
by AlexDozer » 02 Sep 2008 22:08
25 3487 by AlexDozer View the latest post
21 Sep 2009 13:46
Welcher Nährstoff fehlt hier?
Attachment(s) by Deeplink » 08 May 2018 18:25
126 4562 by nik View the latest post
13 Aug 2018 11:39
Welcher Nährstoff fehlt, oder gibt es andere Gründe?
Attachment(s) by Regenbogen » 16 Jan 2011 20:11
15 1348 by Regenbogen View the latest post
17 Feb 2011 23:02
Düngung, fehlt da was?
by dornwels » 15 Feb 2011 10:24
10 693 by nik View the latest post
17 Feb 2011 16:48
Was fehlt an Nährstoffen?l
Attachment(s) by Erwin » 17 Oct 2011 17:03
13 963 by Erwin View the latest post
12 Nov 2011 15:41

Who is online

Users browsing this forum: No registered users and 8 guests