Antworten
4 Beiträge • Seite 1 von 1
Beitragvon Schweinebauer » 22 Nov 2018 12:56
Hallo,

Ich habe mein Becken jetzt seit 3 Wochen neu eingerichtet und versuche das erste mal einen Dry Start!
Anfangs lief alles gut auser das mir das HCC nach einer Woche eingegangen ist! Warscheinlich weil die Qualität der In Vitro misserabel war! 2 von 4 Becher waren total matsch und die anderen 2 waren grenzwertig! Ich habe aber dann sofort neue FRISCHE In vitros gekauft ind eingesetzt! Jetzt musste ich aber feststellen, dass das HCC wieder anfäng einzugehen besonders in den oberen Bereichen des AQ! Deshalb habe ich die Lichtintensität herumtergeschraubt! Ich habe eine Lampe selbst gemacht mit LEDs die insgesamt 60.000 Lumen bringt auf voller Leistung( 70lumen pro Liter). Die habe ich jetzt auf 55% heruntergedimmt! Kann es sein dass zu starkes Licht die Pflanzen verbrennt? Ich bewässere automatisch morgens und abends und lüfte das AQ auch immer morgens und abends! Das Moos wächst super, nur wird das HCC braun und das Elecharis an manchen stellen gelblich! Kann es auch an der qualität der Pflanzen liegen? Den beim Elecharis kommt es mir vor alls ob man fast jeden Becher noch erkennen kann wo man ihn hingepflanzt hat? Oder bewässer ich zu viel?
Bitte um Hilfe und Ratschläge!
Danke im vorraus
Schweinebauer
Beiträge: 2
Registriert: 22 Nov 2018 12:37
Bewertungen: 0 (0%)
Beitragvon Schweinebauer » 22 Nov 2018 18:49
Hier ein paarfotos
38305

38304
Schweinebauer
Beiträge: 2
Registriert: 22 Nov 2018 12:37
Bewertungen: 0 (0%)
Beitragvon Edd » 09 Mär 2019 18:35
Hallo,

habe hier etwas Ähnliches gepostet:
emers/hemianthus-callitrichoides-cuba-gelbe-neue-blatter-t49694.html

Meine Vermutung war, dass bei einigen Pflanzen die Wurzeln nicht richtig haften, aber jetzt denke ich dass es nicht so ist. Ich mache es ebenfalls mit der DryStart Methode. Also jetzt denke ich dass es an einigen Nährstoffen fehlt.

Also ich würde erst mal nichts machen, da es bei mir nicht wirklich flächendeckend ist, und wenn ich das Becken flute - Wasserwerte testen und entsprechend düngen. Während DryStart dünge ich nicht, ist nicht nötig glaube ich.
Edd
Beiträge: 3
Registriert: 09 Mär 2019 17:32
Bewertungen: 0 (0%)
Beitragvon Matz » 09 Mär 2019 19:29
Hallo,
hier nochmal das selbe, wie in dem anderen, geschlossenen Fred :roll: .
Ich schliesse hier auch :wink: !
Bis bald,
:hut:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2528
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
4 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Eleocharis pusilla wird gelb..
Dateianhang von t1m » 10 Feb 2012 18:38
2 727 von Aniuk Neuester Beitrag
11 Feb 2012 16:23
DSM, Hemianthus callitrichoides Cuba wird gelb
Dateianhang von sajo » 27 Mär 2015 19:49
2 501 von Matz Neuester Beitrag
09 Mär 2019 19:27
Microsorum pt. wird nach halben Jahr braun bis schwarz
von Hoschi0810 » 16 Nov 2013 22:37
0 457 von Hoschi0810 Neuester Beitrag
16 Nov 2013 22:37
eleocharis parvula Nadelsimse
von goki1989 » 11 Okt 2017 12:26
3 497 von goki1989 Neuester Beitrag
11 Okt 2017 15:48
Eleocharis pusilla emers vorkultivieren - Probleme...
von Aquadings » 06 Sep 2015 14:38
2 504 von Aquadings Neuester Beitrag
06 Sep 2015 20:07

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast