Post Reply
21 posts • Page 1 of 2
Postby Andreas74 » 14 Apr 2013 09:30
So Leute,

nachdem ich nun schon länger nix mehr von mir hören hab lassen anbei mal die Vorstellung von meinem Becken. Leider noch nicht ganz zufriedenstellend aber ich hoffe das wird mit der Zeit schon werden.

Kurz ein paar Eckdaten:

Becken Juwel 240 Liter
2x39 Watt T8
JBL e1501 Greenline Crystalprofi
2kg CO2 Druckgasanlage von US Aqua mit Nachtabschaltung

Mein Aquariensteckbrief ist angelegt unter Woidwasser dort sind auch, soweit bekannt, alle Daten hinterlegt.

Habe hier heute auch 2 kleine Videos veröffnetlicht welche man sich über den Steckbrief anschauen kann.

Anbei noch ein aktuelles Bild vom Stand des Beckens.

Leider bin ich immer noch nicht dazugekommen mir einen Testkoffer zu holen und auch am Bittersalz mangelt es noch. dazu gleich noch die Frage ob ich die Dosierung soweit "versatnden" habe. Wenn ich ca. 10 mg/l aufdüngen möchte muss ich ca. 10g Bittersalz beim Wasserwechsel zugeben. Ist das so korrekt? Ich habe knapp 200l netto und wechsle pro Woche ca. 50% also 100 Liter.

Momentan hab ich mit leichten Pinselalgen zu kämpfen wenn ich diese richtig klassifiziert habe. Ein Foto dazu werde ich später noch hochladen. Vielleicht hat jemand einen Tip für mich wie ich diese etwas eindämmen könnte. Das seltsame ist, das sie nur auf der Sagittaria subulata wirklich sichtbar wachsen.

Würde mich auch über Kommentare oder sogar eine Bewertung im Steckbrief freuen wenn es Euch gefällt.

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 14 Apr 2013 20:42
Kleines Update. Habe heute die
Eichhornia azurea (rotstängelige Form)
durch eine
Anubias barteri var. barteri ersetzt.

Finde es schaut nun um einiges harmonischer aus als vorher und ich war eh schon die ganze Zeit auf der Suche nach einer Pflanze mit größeren Blättern.

Kleines Fotoupdate

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 15 Apr 2013 19:16
Hallo liebe Flowgrow Gemeinde,

anbei das Bild mit den Pinselalgen. Das seltsame ist wirklich das eigentlich nur die eine Pflanze betroffen ist.

Was könnte ich dagegen unternehmen? Jemand vielleicht einen Tip für mich?

Foto anbei ich hoffe man kann die Algen erkennen.

Vielen Dank für Hilfe!

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Kalle » 15 Apr 2013 21:16
Hi Andreas,

mein Tipp: entferne alle Pflanzen mit erkennbaren Rotalgenansatz und überprüfe den Eisengehalt. Rotalgen lieben Eisendüngung. Wenn das Problem bleibt hilft eine lokale Anwendung mit Easy Carbo gut. Einfach mal in den Algenratgeber hier in FG schauen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1495
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby Andreas74 » 15 Apr 2013 22:22
Hi Kalle,

dann könnte ich ja doch richtig liegen mit der Vermutung über einen Magnesiummangel. Da mein Ca:Mg Verhältnis noch in keinster Weise passen dürfte wird dann am Ende der Eisendünger sein Übel dazutun.

Wenn ich nun das Magnesium durch hinzufügen von Bittersalz anhebe könnten dann die Algen auch wieder verschwinden?
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Kalle » 16 Apr 2013 01:20
Hi Andreas,

das mit dem Bittersalz kannst du gerne probieren. Wenn es den Pflanzen gut tut arbeitet das tendenziell gegen die Algen. Allerdings würde ich schon vorher etwas gegen eine weitere Verbreitung durch mechanisches Entfernen und ggf. EC tun. Es ist meiner Erfahrung nach schwierig und langwierig, sie nur durch Anpassung der Düngung verschwinden zu lassen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1495
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby Andreas74 » 17 Apr 2013 15:41
So,

ich habe nun folgendes gemacht. Die befallenen Pflanzen radikal beschnitten und die mit Algen übersäten Teile weggeschmissen. Ausserdem habe ich mir Magnesiumsulfat aus der Apotheke besorgt und habe jetzt einen Teelöffel voll in Wasser aufgelöst und in mein Becken gegeben.

Mal sehen ob das was bringt.

Wenn ich jetzt Wasser wechsle und mein Wasser entsprechend aufdüngen möchte wie läuft das genau wenn ich doof fragen darf?

Ich wechsle ca. 100 liter pro Woche. Gesamt hat das Becken ca. 200 liter netto. Mein Calciumgehalt liegt laut Wasserversorger bei 37,3 mg/l. Wieviel von dem Bittersalz muss ich zugeben um das "richtige" Verhältnis zu bekommen? Liege ich da mit ca. 10 Gramm richtig oder stimmt da was nicht an meiner Denkweise? Möchte hier nix falsch machen bzw. nur rumprobieren... habe zwar den Nährstoffrechner auch schon benutzt aber kapier es einfach nicht so wirklich.

Wäre wirklich dankbar für Informationen.
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 20 Apr 2013 19:34
So mal wieder ein kleines Update.

Heute wurde wieder WW gemacht und eine kleine Pflanze (leider für mich unbekannt) aus dem Auqarium meiner Tochter in das große umgesetzt.

Ich habe heute mit 15 gr Magnesiumsulfat aufgedüngt und stelle erst mal die komplette Düngung von NPK und Eisen ein bis ich eventuel Mängel an meinen Pflanzen erkennen kann. Vielleicht gehen meine Algen dann mal langsam wieder zurück.

Leider checke ich es nicht mit meiner IXUS 115 HS bessere Bilder zu machen anscheinend bin ich dazu zu doof :pfeifen: sorry für die (meiner Meinung nach) schlechte Bildqualität. Falls hier jemand Tips für mich hat wäre ich sehr dankbar.

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Kalle » 20 Apr 2013 21:27
Hi Andreas,

Algenwachstum ist beim Einfahren (Tag 54?) völlig normal. Cool bleiben, erstmal nicht zu lange Licht, regelmäßig Wasserwechseln, viele schnellwachsende Pflanzen einbringen, ausreichend Amanos, Otocinclus, ggf. crossochairos siamesis einsetzen und das regelt sich von selbst. Den Eisenvolldünger reduzieren, ok. Aber die Düngung ganz einstellen?

Die Pflanzen müssen wachsen, das ist in der Regel ein sehr gutes Mittel gegen Algen. Deswegen würde ich angemessen weiter düngen, Algen absammeln und erstmal darauf vertrauen, dass alles ins Lot kommt.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1495
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby Andreas74 » 20 Apr 2013 21:42
Danke Kalle, wenigstens einer der sich meldet :thumbs:

Also die Pflanzen wachsen eigentlich recht gut und viel Platz für neues ist leider auch nicht mehr. Amanos wollte ich mir nochmal 5-10 holen und Otocinclus auch nochmal 6 dann sollte aber mit Besatz erst mal Schluss sein. Ich finde es ist eh schon zuviel drin :-)

Sollte ich den AquaRebel NPK weiter zudüngen (hatte bisher immer so 3ml/Tag) und den Eisen Basic auf 1ml/Tag reduzieren (bisher auch 3 ml/Tag) ? Oder den Eisen erst mal ganz weglassen?

Algen "absammeln" geht soweit nicht einzig abschneiden funktioniert, da die Algen stark an den Pflanzen heften und ich diese nicht abzupfen kann.
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 28 Apr 2013 19:43
So wieder mal ein kleines Update.

Leider werden meine Algen scheinbar nicht wirklich weniger und so langsam weiß ich nicht mehr weiter.

Wenn das so weitergeht werde ich es vielleicht doch mal mit Easy Carbo versuchen noch gebe ich die Hoffnung nicht auf.

Es sind ein paar neue Pflanzen eingezogen unter anderem ein paar verkümmerte Pogostemon Helferi aus dem Becken eines Bekannten und eine unbekannte Art mit sehr grossen und schönen Blättern die er entsorgen wollte. Ich versuche die wieder aufzupeppeln in der Hoffnung das mehr Pflanzenmasse die Algen auch zurückgehen lässt.

Vielleicht jemand noch den ein oder anderen Tip für mich ?

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 22 Jun 2013 20:05
So,

auch wenn keiner was schreibt dazu mal wieder ein kleines Update.

Nach guten weiteren 2 Monaten ist endlich eine einigermassen stabile Lage in Sicht. Lustigerweise habe ich so ziemlich alle düngetechnischen Maßnahmen sowie allzu häufige Wasserwechsel eingestellt und das Resultat ist völlig in Ordnung.

Nur noch sehr wenige Algen zu sehen und die einzigen Überbleibsel davon befinden sich meist ausschliesslich auf den alten Blättern der Anubias sowie vereinzelt auf der Wurzel. Die Pflanzen wachsen absolut zufriedenstellen und es musste auch schon gegärtnert und neu gesetzt werden.

Ich hatte es lustigerweise nach einem 10 tägigen Urlaub gemerkt. Nachdem absolut nichts am Becken gemacht wurde (also keine Düngung und auch kein Wasserwechsel) begann es langsam rund zu laufen. Also habe ich nach dem Urlaub erst mal gedacht hey so lasse ich es und ich kann nur sagen: Es funktioniert bei mir. Wunderbar ohne grosse Düngung und sonstiges. Das einzige was ich mache ist nach dem ca. 14-tägigen Wasserwechsel mal 3 ml NPK und 3 ml Eisen von AR zuzugeben sowie 13mg Magnesiumsulfat.

Nur leider will meine Eleocharis nicht so recht. Ich denke das liegt einfach am wenigen Licht.

Ich werde das weiter beobachten aber wenns so bleibt ist das absolut klasse. Mehr brauchts, bei mir, anscheinend nicht.

Habe jetzt auch mal ein paar Anubias aus dem Becken meiner Tochter "gerettet" und versuche die, auf Lavastein aufgebunden, zu retten. Mal sehen obs klappt.

Hier noch ein Foto, sry für meine Fotokünste...

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Roger68 » 22 Jun 2013 23:14
Hallo Andreas

Dein Becken sieht sehr gepflegt aus. :thumbs:

Du hast relativ wenige schnellwachsende Pflanzen und die Pflanzenmasse ist auch nicht sehr hoch.
Da kann es schon sein dass du mit einer bescheidenen NPK Düngung auskommst.
Obwohl ich 3 ml alle 14 Tage doch sehr wenig finde. Aber Hauptsache alles wächst gesund.

Als ich dein Bericht so überflogen habe ist mir immer wieder die Frage bezüglich Magnesiumsulfat
aufgefallen welche dir anscheinend noch nicht beantwortet wurde.

Hier also die Antwort: 10 Gramm Magnesiumsulfat erhöhen das Magnesium auf 100 L Wasser um 9.86 mg/L.
Gruss Roger
User avatar
Roger68
Posts: 244
Joined: 30 Mar 2010 21:31
Location: Olten ( Schweiz )
Feedback: 0 (0%)
Postby Andreas74 » 23 Jun 2013 19:34
Hi Roger,

erst mal danke für das Kompliment und die Beantwortung der Frage bezüglich Magnesiumsulfat.

Dann lag ich doch richtig mit meiner Vermutung und habe da erst mal nix falsch gemacht. Bin jedoch auch etwas verwundert das mein Becken jetzt so langsam rund läuft ohne das ich viel dafür tun muss. Vielleicht ändert sich das ja noch wenn die Pflanzenmasse nach oben geht.

Nächstes Wochenende wird wieder geschnibbelt und vor allem die Ludwigia wachsen doch recht schnell bei mir und werden wieder neu gesetzt. Somit gibt es automatisch wieder einen kleinen Schub in Sachen Pflanzenmasse.

Was mich allerdings doch irgendwie verwundert ist die Tatsache das die Anubias meiner Tochter immer recht schnell gelb werden bei einem Wechsel des Beckens. Ich hoffe nur das die überleben und sich wieder erholen da ich diese Pflanze wirklich sehr gerne mag und es schade drum wäre wenn diese eingehen.

Ich habe ja in letzter Zeit doch recht viele Pflanzen von einem Bekannten mitgenommen die er eigentlich in die Tonne schmeissen wollte, unter anderen auch Pogostemon Helferi, und diese scheinen sich recht gut bei mir zu erholen. Hoffentlich hält dieser Trend an.

Gestern wurde ja wieder Wasser gewechselt (ca. 70%), Magnesium aufgedüngt (13 Gramm) und wieder NPK sowie Eisen (je 3 ml) zugegeben. Ab morgen bin ich dann wieder bis Freitag nicht zuhause mal schauen wie es dann aussieht im Becken.

Über kurz oder lang möchte ich auf alle Fälle noch an der Beleuchtung etwas verändern. Mir schwebt hier ein Umstieg auf LED vor aber momentan muss erst mal wieder Geld in die Kasse kommen :D

Da ich einige Pflanzen im BEcken habe derer Name mir unbekannt ist werde ich demnächst auch mal einen Thread eröffnen mit der Bitte um Bestimmungshilfe... würde mich echt interessieren, auch damit ich meinen Pflanzplan aktualisieren kann.
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
Postby Andreas74 » 15 Mar 2014 17:09
Hi Leute,

wieder mal ein kleines Update von meiner Seite. Leider gibt meine Digicam nicht mehr her oder ich mach irgendwas falsch :smile:

Standzeit sind jetzt 385 Tage und mir persönlich gefällts immer noch auch wenn es nach wie vor kein Scape ist...

Ich liebäugel schon die ganze Zeit mit ner EOS aber hab ned so wirklich den Plan wenn, welches Model ich nehmen sollte als "blutiger" Anfänger in Sachen Digi SLR.

Das Becken hat langsam mal wieder n Radikalschnitt verdient, aber irgendwie ist mir meine Schere abhanden gekommen :(

Hab mir von einem netten Forenuser ein paar Drachensteine und Lava besorgt und es wird höchstwahrscheinlich in der nächsten Zeit mal ne Veränderung geben bei mir. Ich muss allerdings noch die restlichen Sachen wie Bodengrund und evtl. ne neue Leuchte besorgen das kann schon noch etwas dauern :smile:

Attachments

Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
21 posts • Page 1 of 2

Who is online

Users browsing this forum: No registered users and 3 guests