Post Reply
7 posts • Page 1 of 1
Postby skyrich » 06 Apr 2009 20:26
hallo zusammen,

kurz zu mir: ich heiße steffen und bin seit ca 2,5 jahren aquarianer. zufällig stieß ich auf flowgrow und bin seit ein paar wochen leser.

angefangen mit einem 54l becken habe ich seit 1,5 jahren ein 200 l becken, und da seit ca 6-7 monaten 4x39 watt (t5, 2x 865, 2x 827). mit dem pflanzenwachstum war ich soweit zufrieden, nur hatte ich ständig algen. fadenalgen, grübe büschelalgen und ab und zu mal rotalgen. irgendwann vor ein paar wochen habe ich erkannt, daß ich wegen der hohen lichtleistung eigentlich auch mehr düngen müßte. bis dahin hab ich ab und zu provito gedüngt. dann kam meine "erleuchtung" und ich begann mit eudrakon n und provito. daraufhin trat vermehrtes fadenalgen wachstum auf. ich also wieder hier reingeschaut und festgestellt, daß wohl das ammonium im dünger der auslöser war. also bestellte ich mir makro npk und mikro basic. etwa zur gleichenzeit wie der düngerwechsel habe ich zwecks geringfilterung meinen außenfilter leergeräumt, bis auf 2 kleine grobfiltermatten, in denen sich die schnecken sammeln. seit dem wurde das wasser leicht trübe und die frontscheibe kann ich jeden tag von einem grünen belag befreien. außerdem habe ich so eine art fusselalgen und fadenalgen, die aber schleimig aussehen, eine dunkle farbe haben und bei berührung mit dem holzstäbchen sehr leicht zerfallen, so wie blaualgen bzw cyanos, die ich bis vor kurzem auch drin hatte. die pflanzen wachsen trotzdem gut.

diese maßnahmen habe ich: vor 4 tagen habe ich die beleuchtungszeit von 12 stunden durchgehend auf 8 stunden durchgehend reduziert. jeden tag dünge ich 6 ml makro und 2 ml mikro, wasserwechsel mache ich alle 2 wochen ca 20%, was vermutlich zu wenig ist. die scheibe habe ich seit 2 tagen nicht geputzt, um den lebenszyklus der algen abzuwarten, wie es im algencheck steht.

hier mal eine trinkwasseranalyse:

Parameter Einheit Bodensee-
wasser
pH-Wert - 7,93
Leitfähigkeit µS/cm 295
Gesamthärte mmol/l (°dH) 1,60 (8,96)
Säurekapazität
(Karbonathärte) mmol/l (°dH) 2,46 (6,86)
Basekapazität mmol/l 0,06
Calcium mg/l 50
Magnesium mg/l 8,0
Natrium mg/l 4,8
Kalium mg/l 1,30
Eisen mg/l 0,0051
Mangan mg/l <0,001
Ammonium mg/l <0,01
Chlorid mg/l 5,9
Sulfat mg/l 35,0
Nitrat mg/l 4,7
Nitrit mg/l <0,005
Arsen mg/l 0,0008
Blei* mg/l <0,001
Cadmium* mg/l <0,00005
Chrom* mg/l 0,0003
Kupfer* mg/l 0,001
Nickel* mg/l 0,0008
Quecksilber mg/l <0,00005
Cyanid mg/l <0,002
Fluorid mg/l 0,09
Ges. org. Kohlenstoff
(TOC) mg/l 1,1
Polycyclische aromatische Kohlenwasserstoffe (PAK) mg/l n.n.
Organische Chlorverbindungen mg/l n.n.
Organisch-chemische Pestizide mg/l n.n.

heute abend habe ich folgende werte gemessen:
ph 7,6
kh 15
gh 8
no3 5
po4 0,5

die kh war vor meiner "erkenntnis" bei 3-4, und die gh bei 12-16.

demnach müßte ich ein co2 gehalt von 42 haben. co2 dünge ich über druckflache ca 60 blasen die minute per jbl flipper, die blasen werden nicht ganz aufgelöst.


nun meine frage: habe ich die richtigen maßnahmen ergriffen und sollte ein paar tage / wochen warten? oder liege ich völlig daneben?
User avatar
skyrich
Posts: 12
Joined: 15 Feb 2009 09:27
Location: Reutlingen
Feedback: 1 (100%)
Postby Roger » 06 Apr 2009 23:24
Hallo Steffen,

herzlich willkommen bei den aktiven Flowgrowern!

die kh war vor meiner "erkenntnis" bei 3-4, und die gh bei 12-16.

Das war doch soweit ganz gut! Wieso ist das jetzt so stark verändert??
kh 15
gh 8


außerdem habe ich so eine art fusselalgen und fadenalgen, die aber schleimig aussehen, eine dunkle farbe haben und bei berührung mit dem holzstäbchen sehr leicht zerfallen, so wie blaualgen bzw cyanos, die ich bis vor kurzem auch drin hatte.

Die Beschreibung kommt mir sehr bekannt vor und ich vermute, das es sich tatsächlich um eine Art Cyanobakterien handelt.

Die Reduzierung von Beleuchtungszeit ist schon mal eine sehr wichtige Maßnahme und ich persönlich würde die sogar auf nur 6 Stunden einstellen.
Die Trübung des Wassers deutet auf eine Bakterientrübung hin, die in der Folge der Filtermaterialreduzierung eingetreten ist. Das scheint sehr oft bei der Umstellung auf Geringfilterung aufzutreten und ich würde zuerst versuchen der Sache durch einen großen Wasserwechsel (>90%) habhaft zu werden.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby skyrich » 07 Apr 2009 07:22
hallo roger,

Das war doch soweit ganz gut! Wieso ist das jetzt so stark verändert??


so genau weiß ich das nicht. eigentlich wolte ich erst in richtung altwasserbecken gehen und habe die wasserwechsel erstmal reduziert. vorher habe ich alle 2 wochen ca 40% gewechselt. ich nehme an, daß die änderungen von kh und gh auch damit zusammenhängen. nach einem ww sehen die daten bestimmt wieder anders aus. werd ich nachher gleich mal machen.

Die Reduzierung von Beleuchtungszeit ist schon mal eine sehr wichtige Maßnahme und ich persönlich würde die sogar auf nur 6 Stunden einstellen.


okay, wird geändert.

Die Trübung des Wassers deutet auf eine Bakterientrübung hin, die in der Folge der Filtermaterialreduzierung eingetreten ist. Das scheint sehr oft bei der Umstellung auf Geringfilterung aufzutreten und ich würde zuerst versuchen der Sache durch einen großen Wasserwechsel (>90%) habhaft zu werden.


sowas habe ich auch vermutet. den filter habe ich schrittweise geleert, im 2 wochen abstand habe ich jeweils die hälfte des materials rausgenommen, u.a. auch diese hochporösen keramikkugeln.


erstmal vielen dank, roger. ich halte euch auf dem laufenden. ach so, soll ich denn wie gewohnt weiter düngen?
User avatar
skyrich
Posts: 12
Joined: 15 Feb 2009 09:27
Location: Reutlingen
Feedback: 1 (100%)
Postby ThomasD » 07 Apr 2009 18:38
Hallo Steffen,

skyrich wrote:ach so, soll ich denn wie gewohnt weiter düngen?
Ja!
Zudem solltest Du den Wasserwechsel wöchentlich vornehmen und dabei wenigstens 40-50% des Beckeninhaltes wechseln!

Ich beleuchte dieses Becken 8 Stunden am Tag, wobei die Beleuchtungszeit durch eine 4 stündige Lichtpause unterbrochen wird. Sechs Stunden wären mir zu wenig...möchte ja schließlich auch was von dem Ding haben!


Gruß
Thomas
ThomasD
Feedback: 0 (0%)
Postby skyrich » 07 Apr 2009 19:26
hallo thomas,

danke für deine antwort. die ww werd ich also dann wöchentlich durchführen.

heute gab es mal den großen ww. ob und wie das wasser wieder trüb wird, werd ich ja in den nächsten tagen sehen. ob ich nach und nach wieder zu 12 stunden beleuchtung zurückkehre, weiß ich noch nicht. 8 bis 10 stunden würden für mich zum anschauen reichen. da werd ich mich mal rantasten. aber erstmal möchte ich mal das algenproblem in den griff bekommen.

ach übrigens, tolles becken! gefällt mir sehr gut.
User avatar
skyrich
Posts: 12
Joined: 15 Feb 2009 09:27
Location: Reutlingen
Feedback: 1 (100%)
Postby skyrich » 08 Apr 2009 20:50
hallo zusammen,

kleines update:
das wasser ist noch etwas trüb, aber nicht mehr so wie vor dem ww. das becken steht ziemlich nah am fenster, und die frontscheibe in dem bereich, der dem fenster am nächsten ist, veralgt. wahrscheinlich gerade deswegen. am besten verdunkle ich das becken tagsüber.


gruß steffen
User avatar
skyrich
Posts: 12
Joined: 15 Feb 2009 09:27
Location: Reutlingen
Feedback: 1 (100%)
Postby skyrich » 19 Apr 2009 19:16
hallo,

vielen dank für die tipps! das wasser ist wieder klar und die frontscheibe wieder durchsichtig. der rest der algen ist ebenfalls fast verschwunden. jetzt erhöhe ich die beleuchtungsdauer schrittweise um jeweils eine halbe stunde bis zu 8 stunden. ob ich dann noch länger beleuchte, werde ich sehen, wenn es so weit ist.

nochmals danke für die hilfe! :top:


gruß steffen
User avatar
skyrich
Posts: 12
Joined: 15 Feb 2009 09:27
Location: Reutlingen
Feedback: 1 (100%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Algen an der Scheibe
by Renek2603 » 15 Apr 2018 15:21
3 637 by nik View the latest post
15 Apr 2018 15:48
Nur die halbe Scheibe veralgt
by garnele1234 » 25 Sep 2013 13:51
14 1092 by kurt View the latest post
26 Sep 2013 11:48
braune algenpunkte an scheibe
by Stroif » 24 Jan 2014 15:18
1 905 by Stroif View the latest post
24 Jan 2014 15:21
Cyanos zwischen substrat und scheibe
Attachment(s) by Hauerli » 10 Jan 2012 14:37
4 1080 by Hauerli View the latest post
10 Jan 2012 18:56
Cyanos zwischen Bodengrund und Scheibe
Attachment(s) by Öhrchen » 20 Feb 2012 11:25
28 5428 by kurt View the latest post
20 Nov 2014 13:02

Who is online

Users browsing this forum: No registered users and 2 guests