Post Reply
6 posts • Page 1 of 1
Postby arraknis » 02 Mar 2012 13:01
Hallo, ich wollte mich kurz vorstellen.

Ich bin 41 Jahre alt , komme aus Bielefeld und habe schon seit 20 Jahren Aquarien.

Im Januar habe ich neues Becken eingerichtet:



Jetzte sieht es so aus:


Ich bin mit dem Pflanzenwuchs zufrieden aber seit 3 Wochen habe ich Algen im Becken.
Ich denke es sind Fadenalgen aber ich bin mir nicht sicher und wollte hier mal nachfragen.

Hier sieht man die Algen im Hintergrund auf dem Moos. Das liegt auch direkt vor dem Ausgangsrohr vom Filter.



Hier nochmal direkt auf der Pflanze.



Die Algen lassen sich einfach abziehen und sehen dann so aus.




Hier noch Infos zum Becken:

Das Becken läfut seit 2 Monaten.
Licht: Täglich 10 Stunden ohne Pause 0,4 Watt,danach noch 2 Stunden Mondlicht
C0²: 20 mg/l
Nitrat: 3 mg/l
Fe:0,05 mg/l

Ich habe nur Algen auf dem Moos und der Pflanze (Hygrophilia pinnatifida).
Die anderen Pflanzen und Gräser sind algenfrei.

Also meine Frage sind das wirklich Fadenalgen und was kann ich dagegen machen ?


Gruß Christian
arraknis
Posts: 3
Joined: 02 Mar 2012 12:20
Feedback: 0 (0%)
Postby Red Sakura » 02 Mar 2012 18:01
Bei mir sieht's so ähnlich aus. Aber warum kann ich nicht sagen.
Bei mir ist es in meinen kleinen 12l auf einmal, obwohl ich eigentlich nichts verändert habe.
Ich denke wir haben das gleiche Problem und suchen die gleiche Lösung.
Steffen
Hier mal ein Bild von einem meiner veralgten Becken:

Attachments

User avatar
Red Sakura
Posts: 268
Joined: 29 Jan 2012 22:38
Location: Esslingen
Feedback: 12 (100%)
Postby David 10315 » 02 Mar 2012 18:14
Hi Arraknis

Ich würde sagen du hast zuwenig NO3 in deinem Becken.
Schaue mal hier http://www.flowgrow.de/algen/algenratgeber-t14.html.

Mfg David
Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 16:45
Feedback: 3 (100%)
Postby arraknis » 04 Mar 2012 12:53
Hallo David,

danke für die Antwort.

Habe mir jetzt auch einen PO4-Test gekauft.
PO4 ist nicht nachweisbar, also hab ich Nitrat 3 mg/l und Phosphat 0.
Das ist laut Algenratgeber von beiden zuwenig für die Pflanzen.

Als ich gestern im Aquariumladen gesagt habe das ich zuwenig Nitrat und Phosphat für die Pflanzen im Wasser habe
wurde ich nur ungläubig vom Verkäufer angeschaut.

Soll ich jetzt beides nachdüngen ?

Gruß Christian
arraknis
Posts: 3
Joined: 02 Mar 2012 12:20
Feedback: 0 (0%)
Postby DrZoidberg » 08 Mar 2012 20:11
Hallo Christian,
in der Aquaristik ist es (leider) immer noch weit verbreitet die Becken ohne Nitrat und Phosphat zu fahren, um Algen keine Chance zu lassen. Meines Erachtens ist das eine überholte Denkweise. Wer über einen kümmerlichen Pflanzenwuchs hinaus möchte wird seine Meinung schnell ändern, wenn man einmal versucht hat seine Pflanzen gut zu versorgen. Mit einem gutem Wuchs der Pflanzen haben Algen auch keine Chance das Becken zu übernehmen. :wink:

Die vielen Fotos von Mitgliederbecken bei Flowgrow sollten Argument genug sein. :grow:

Also lange Rede kurzer Sinn: Ja zum Aufdüngen! Es müssen natürlich auch mehr gesunde Pflanzen als Algen im Becken sein, sonst düngt man nur die Algen. So schlimm sieht es bei dir ja noch nicht aus, aber etwas mehr Pflanzenmasse schadet sicher auch nicht.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby arraknis » 16 Mar 2012 19:35
Hallo Christian,

Ich dünge jetzt 1 Woche mit Eudrakon P + N nach. Nitrat war schon nach einmaligen düngen auf einem guten Wert.
Für Phosphat musste ich jetzt täglich nachdüngen, seit gestern ist es jetzt endlich nachweißbar.
Zusätlich habe ich noch Hornkraut und Christmasmoos aus meinem anderen Becken dazu gegeben.
Die Pumpe läuft jetzt mit 600/l pro Stunde war vorher auf 400/l.
Morgen kaufe ich noch mehr Pflanzen und hoffe damit den Algen noch mehr Nährstoffe abzunehmen.

Werte sind nun:

C0²: 20 mg/l
Nitrat: 5 mg/l
Fe:0,1 mg/l
PO4:0,1-02 mg/l

Ich bilde mir ein das die Fadenalgen jetzt weicher und schmieriger geworden sind. Sie lassen sich auch leichter lösen.
Ist das schon ein Zeichen das sie nicht mehr genug Nährstoffe bekommen ?

Gruß Christian
arraknis
Posts: 3
Joined: 02 Mar 2012 12:20
Feedback: 0 (0%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Fadenalgen und Bartalgen im neuen Aquarium
by Anja87 » 11 Apr 2013 08:08
4 826 by Anja87 View the latest post
12 Apr 2013 18:11
Bitte um Hilfe. ALGEN im neuen Becken! :(
Attachment(s) by einfachnurpat » 24 Jan 2010 13:58
19 1305 by einfachnurpat View the latest post
25 Jan 2010 14:46
Algen auf Blättern und auf dem Sand im neuen Becken
by thecook » 21 Nov 2014 14:44
51 2440 by java97 View the latest post
19 Jan 2015 20:45
Fadenalgen in allen Becken!
by Tim Smdhf » 20 Dec 2008 17:32
7 1084 by eumel6 View the latest post
21 Dec 2008 11:29
Fadenalgen neues Becken
by rootmachine » 18 Dec 2012 13:18
0 481 by rootmachine View the latest post
18 Dec 2012 13:18

Who is online

Users browsing this forum: No registered users and 4 guests