Post Reply
43 posts • Page 1 of 3
Postby Dral » 19 Aug 2010 14:55
Hallo zusammen!

Ich brauch dringend mal eure Hilfe! Es geht um mein kleines Starklichtbecken bzw. Experimentierbecken. Ich nutze dieses Becken um ein wenig mit Düngern/Pflanzen zu experimentieren, Pflanzen nachzuziehen und um herauszubekommen wie ich am besten algenfrei dünge. Desweiteren ist es ein kleines Garnelenbecken. ;)

Hier mal die groben Daten:

Größe: 54l
Beleuchtung: 36W 865er (= 0,67W/l)
läuft seit: ca. 4 Wochen
Besatz: 5 Amanogarnelen, 5 CR und 5 RF Garnelen

Wasserdaten:

GH: 12°
KH: 4°
CO2: ~30 mg/l
NO3: ~5 mg/l
PO4: ~0,2 mg/l
Fe: ~0,05 mg/l
Temperatur: 25°C

diverse Trinkwasserwerte:

K: 7,36 mg/l
Ca: 78 mg/l
Mg: 22 mg/l

Düngung(täglich):

2 ml AR Makro Basic NPK
1 ml Ferrdrakon

So, nun zu meinen Problemen: Seit ca. 2-3 Wochen kämpfe ich mit Algen. Ich würde sie als Haaralgen identifizieren. Es gibt aber auch auf den Blättern so braune Beläge, die sich mit einem Fingerwisch ganz leicht entfernen lassen(Kieselalgen!?). Mein Javamoos - aufgebunden auf Wurzel - ist nichtmehr als solches zu identifizieren. Es sieht aus wie ein brauner Klumpen. Die Algen haben sich hier besonders stark angesiedelt.

Desweiteren habe ich eine ölige Kahmhaut auf der Wasseroberfläche. Ich würde hier sagen, dass es sich um Eisenbakterien handelt. Allerdings weiß ich nicht, wo das Eisen herkommen soll. Ich dünge doch sicherlich nicht zuviel!? Und der Eisengehalt von 0,05 mg/l ist ja nun auch nicht zu hoch.

Und seit neustem hab ich auch mit Cyanos zu kämpfen. Sie siedeln sich oft an höhergelegenen Positionen an. Also wie man auf dem Foto unten erkennen kann oben am Holz. Und oben an einer Hemianthus micranthemoides - Pflanze.

Bisherige Maßnahmen:

- 1 ml EasyCarbo pro Tag(in der Hoffnung, dass die Algen sich auflösen)
- wöchentlich 70-80%ige Wasserwechsel
- fast tägliches Entfernen der Algen/Cyanos/Kahmhaut

Aber bisher leider keine Wirkung. 1 Tag nach dem Säubern ist die Kahmhaut wieder dicht. Die Cyanos kommen immer wieder und die Algen auch.

Ich weiß, dass mein Kaliumgehalt sicherlich etwas hoch ist, aber das kann doch nicht der einzige Grund sein, oder? Ich bin jetzt auch schon vom AR Makro Basic NPK auf AR Makro Basic Nitrat/Phosphat umgestiegen, um den Kaliumgehalt zu senken. Ich glaube aber nicht, dass hier der Hund begraben liegt. Durch die großen Wasserwechsel sammelt sich ja auch kein Kalium an.

Hier noch ein paar Bilder:

Attachments

Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby eumel6 » 19 Aug 2010 16:23
Hallo Dral,

könnte ich bitte eine kleine Probe von deinem Moos sowie 1-2 Blattstückchen mit den Algen bekommen.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Matz » 19 Aug 2010 16:33
Hallo Meik :) ,
die in der Situation fast wichtigste Information hast du uns leider vorenthalten (vergessen): Wie lange beleuchtest du täglich?
Ich betreibe ja z.Zt. gerade ein ähnliches Becken mit noch mehr Licht drüber :bonk: .
Im Prinzip empfinde ich die von dir vorgenommenen Massnahmen/Düngung als sehr gut, ich mach' das ähnlich (auch mit AR-Produkten und auch mit Einzel-Düngern, allerdings benutze ich auch als Eisenvolldünger den von AR-> Microbasic).
Mit dem Ferdrakon habe ich selbst noch keine Erfahrungen, aber bezgl. der Kahmhaut war es bei mir (unter Einsatz von ProFito allerdings) so, dass die Kahmhaut nach einer Reduzierung der Volldüngergabe zurückging, aber nach einer Erhöhung wieder kam. Nach einer zweiwöchigen kompletten Absetzung war die Kahmhaut dann verschwunden und kam nicht wieder. Gleichzeitig hatte ich die Macros etwas geringer gedüngt. Dies alles fand so aber NICHT in dem oben genannten Starklichtbecken statt, sondern in einem eher schwach beleuchteten Becken (200L/2 x 30WT8).
Wäre aber evtl. mal einen Versuch wert.
Im Starklichtbecken hatte ich zu Beginn auch einige (Grün-)Algen, woraufhin ich die Beleuchtung erst mal auf insgesamt 6 Stunden reduziert habe mit einer Pause von 4 1/2 Stunden dazwischen.
Die Algen verschwanden dann nach und nach (tägliches, später alle 2-3 Tage, abzupfen natürlich inclusive).
Mittlerweile bin ich bei 10 Stunden Beleuchtung (5, 5Pause, 5) mit 2W/L drüber.
Mehr Infos: aquarienvorstellungen/moos-und-mehr-neues-becken-neues-layout-t11450.html
Cyanos hatte ich selbst jetzt noch nicht, allerdings sollte da ja gerade eine Kombination von hohem Kaliumwert und Dunkelphase etwas nützen ( siehe: algen/blaualgen-cyano-bakterien-die-kalium-methode-t8205.html).
Ich hoffe, ich konnte dir ein wenig helfen.
Einen schönen Tag wünsch' ich dir noch,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Dral » 19 Aug 2010 17:02
Hallo!

@Jo

Kann ich wohl machen, schick mir bitte mal eine PN wie das ablaufen soll! Könnte aber bisschen dauern, eh ich reagiere, weil ich jetzt 3 Tage nicht zu Hause bin, also nicht wundern! ;)

@Matthias

Erstmal vielen Dank für deine ausführliche Antwort!

Ich wusste, dass ich irgendwas vergessen würde. ;) Ich beleuchte z.Z. 8 Stunden am Tag ohne Pause.

Da ich, wie oben bereits erwähnt 3 Tage nicht zu Hause sein werde, werde ich ja sehen ob das Einstellen der Düngung die Kahmhaut beseitigen oder reduzieren wird. Die Beleuchtungszeit werde ich für die 3 Tage mal auf 5 Stunden reduzieren.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Matz » 19 Aug 2010 20:05
Hi Meik :D ,
wenn du jetzt drei Tage weg bist, wäre das doch die Gelegenheit für eine Dunkelkur in der Zeit (evtl. noch einen 4ten Tag dranhängen)!?
Wenn du das nicht möchtest, dann ist die Reduzierung auf 5 Stunden schon mal ein guter Schritt. Ich würde dann aber, bevor du gehst, doch noch ein wenig NPK zugeben und nur den Volldünger komplett weglassen (wobei da die drei Tage wahrscheinlich nicht ausreichen werden, aber du solltest zumindest schon eine Tendenz erkennen können). Wenn du gleich beides weglässt, weißt du nicht, was jetzt letztendlich geholfen hat (wenn's denn hilft :roll: ).
Ich drück' fest die Daumen :top: ,
wünsch' noch einen schönen Abend,
bis denn,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby ThoreS » 19 Aug 2010 21:00
Hey,
Ich habe exakt das gleiche problem, nur im 10l cube.
Ich hoffe ich kann die Tipps auch umsetzen, danke :dafuer:
Viele Grüße Thore :)
User avatar
ThoreS
Posts: 266
Joined: 19 Apr 2010 20:27
Feedback: 16 (100%)
Postby tom68 » 23 Aug 2010 21:58
Hallo Meik,

gib bitte mal deine Leitungswasserwerte für PO4 und NO3 durch. Meine Empfehlung = Phosphat auf unter 0,05 mg/l bringen UND dort auch halten! -> Besser noch für etwa eine Woche gegen NULL fahren lassen! NO3 und Eisen etwa so belassen und Algen soweit es geht aus dem Becken raus. Algen sollten dann erst mal ihr Wachstum einstellen. Unterstützend kannst du eventuell 2-3 Bund Hornkraut oder Wasserpest dazu geben.


Gruß


Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby tom68 » 24 Aug 2010 14:20
Hallo nochmal

-> wenn die Pflanzen angefangen haben zu wachsen und alle Algen verschwunden sind, kannst du ja wieder Phosphat stoßweise auf 0,1 mg zudüngen. Ich würde es aber nicht bei diesem Wert halten sondern immer wieder unter 0,05 bzw. NULL fallen lassen bevor erneut gedüngt wird. Ich rate mal, dass dein PO4 Wert vor der Algenplage locker 0,5 bis 1mg hoch lag.

Gruß


Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby Dral » 24 Aug 2010 23:00
Hallo Thomas!

tom68 wrote:gib bitte mal deine Leitungswasserwerte für PO4 und NO3 durch.


NO3 = 2 mg/l
PO4 = 0,0 mg/l

tom68 wrote:Meine Empfehlung = Phosphat auf unter 0,05 mg/l bringen UND dort auch halten! -> Besser noch für etwa eine Woche gegen NULL fahren lassen! NO3 und Eisen etwa so belassen und Algen soweit es geht aus dem Becken raus. Algen sollten dann erst mal ihr Wachstum einstellen. Unterstützend kannst du eventuell 2-3 Bund Hornkraut oder Wasserpest dazu geben.


Also Hornkraut ist schon im Becken. PO4 gegen 0 laufen lassen überrascht mich jetzt etwas. Ich habe grad gelesen, dass man den PO4-Wert so ungefähr auf 10% des NO3-Wertes halten soll. Den PO4 Wert geringer zu halten, bringt oft ein Wachstumsstop bzw. langsamen Wuchs bei den Pflanzen mit sich(so ein Experte in einem anderen Forum). Was ist denn nun richtig?

tom68 wrote:-> wenn die Pflanzen angefangen haben zu wachsen und alle Algen verschwunden sind, kannst du ja wieder Phosphat stoßweise auf 0,1 mg zudüngen. Ich würde es aber nicht bei diesem Wert halten sondern immer wieder unter 0,05 bzw. NULL fallen lassen bevor erneut gedüngt wird. Ich rate mal, dass dein PO4 Wert vor der Algenplage locker 0,5 bis 1mg hoch lag.


Das ist ja mein Problem: Die Pflanzen wachsen astrein! Und auch schnellwachsende Pflanzen hab ich im Becken. Es dürften eigentlich gar keine Algen da sein. Ich kann nicht mit 100%iger Sicherheit sagen wie hoch der PO4 Wert lag, als die Algenplage losging. Ich glaube der Auslöser war aber eher CO2-Mangel. Ich hatte über 2-3 Tage zu wenig CO2 im Wasser und da ging es los. Aber mittlerweile hab ich wieder genug CO2 aber die Algen verschwinden nicht mehr.

Die Kahmhaut konnte ich wohl ein klein wenig unter Kontrolle bringen. Sie ist weniger geworden seitdem ich weniger Kalium zudünge.
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby Matz » 24 Aug 2010 23:19
Hi Meik :) ,
was hast du denn jetzt gemacht (bzw. nicht gemacht :mrgreen: )während deiner Abwesenheit?
Würde mich mal interessieren :wink: .
Die Cyanos gibt's noch? Unverändert? Und welche anderen Algen jetzt noch?
Einen schönen Abend noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Dral » 24 Aug 2010 23:27
Hallo Matthias!

Matz wrote:was hast du denn jetzt gemacht (bzw. nicht gemacht :mrgreen: )während deiner Abwesenheit?
Würde mich mal interessieren :wink: .
Die Cyanos gibt's noch? Unverändert? Und welche anderen Algen jetzt noch?


Was meinst du denn mit "welche anderen Algen"? Die Cyanos waren eigentlich nur ein Nebenpunkt, genau wie die Kahmhaut. ;) Ich dachte lediglich, dass die zur Lösung des Problems helfen könnten. Es ging mir ja eigentlich - wie der Threadtitel schon sagt - um die braunen Beläge und Algen.

In meiner Abwesenheit hab ich nicht viel gemacht, logischerweise nicht gedüngt und Licht auf 6h reduziert. :)
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby tom68 » 25 Aug 2010 11:44
Hallo Meik,

wie ganau ist dein PO4 Test? Kannst du bis zu 0,025 mg/l nachweisen?
Meiner Überzeugung nach ist bei Algenwuchs IMMER zu viel PO4 im Becken -> vergiss nicht, dass die Pflanzen PO4 weit über Ihren Bedarf speichern können. Die Kunst ist jetzt so viel PO4 zuzugeben, dass die Pflanzen immer ihre Speicher füllen können, aber gleichzeitig so wenig, dass die Algen das Nachsehen haben. Sinkt der Po4 Wert unter 0,03 mg/l können Algen nicht mehr wachsen,
(ausgenommen Blau-, Punkt, und Kieselalgen). Ich weiß, dass die Empfehlungen hier im Forum oft anders lauten, aber für deinen Fall gibt es aus meiner Sicht nur zwei Möglichkeiten -> zu wenig Pflanzen oder zu viel PO4, da ja alle anderen Werte ok sind.


Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby Dral » 25 Aug 2010 12:22
Hallo Thomas!

tom68 wrote:wie ganau ist dein PO4 Test? Kannst du bis zu 0,025 mg/l nachweisen?


Ja das kann er. Aber so tief war der Wert bei mir nie. Ich hab mit Absicht darauf geachtet, dass immer genug PO4 vorhanden ist. Meistens hielt ich es bei um die 0,2-0,4 mg/l. Was du jetzt schreibst überrascht mich schon sehr, denn:
Ich weiß, dass die Empfehlungen hier im Forum oft anders lauten


Wenn ich hier die Threads immer lese, dann wird der PO4 Wert ja oft bei 1mg/l oder noch höher gehalten. Auch in anderen Foren berichteten mir Leute, dass der recht hoch sein soll und das ich mit 0,2 mg/l doch im noch viel zu niedrig läge.

Heute ist mal wieder einer dieser Tage, wo Gelerntes wieder nichts mehr wert ist. ;) Kannst du mir bitte nochmal genauer erklären, warum der PO4 Wert in meinem Fall niedriger sein sollte? Ich meine ok, die Pflanzen speichern es, das wusste ich. Jedoch sagst du ja selbst, dass Algen auch bei sehr niedrigem PO4 Wert wachsen. Was also bringt es dann den PO4 Wert so niedrig zu halten?

PS. Mir fällt da grad noch die Geschichte von meinem anderen Aquarium ein. Dort hatte ich eine wahre Kieselalgenplage. Und dort war der PO4 Wert immer 0,00 mg/l bis 0,05 mg/l. Da alle anderen Werte ok waren, machte ich den zu niedrigen PO4 Wert dafür verantwortlich. Das wiederspricht sich ja mit deiner Aussage!?

(Bitte meinen Post nicht falsch verstehen! Ich möchte keine Kritik an deiner Aussage üben, sondern die Sache nur gern verstehen.)
Gruss, Meik
Dral
Posts: 56
Joined: 22 Jul 2010 14:41
Feedback: 0 (0%)
Postby tom68 » 25 Aug 2010 13:10
Hallo Meik,

ist das Gerangel um die Nährstoffe mal zu Gunsten der Pflanzen entschieden, spricht nichts dagegen satt Po4 zuzudüngen. Mann muss den Eintrag der Makronährstoffe immer im Verhältnis zur Pflanzenmasse sehen. Doch lässt sich alleine mit dem PO4 Gehalt so ziemlich jedes Algenproblem erklären! Wenn kein Pflanzenwachstum stattfindet, können 0,05mg/l Po4 schon zuviel sein, wachsen die Pflanzen prächtig und sind in ausreichender Menge vorhanden kann ein vielfaches davon den Pflanzenwuchs nach vorne bringen ohne das Algen wachsen. Die Geschichte mit den Kieselalgen: Hierfür dürfte ein zu hoher Silikatwert bzw. schlechter Pflanzenwuchs verantwortlich gewesen sein. Wie gesagt, es spricht nichts gegen einen hohen PO4 wert, doch wenn PO4 brach im Becken rumliegt werden die Algen nicht lange auf sich warten lassen. Probier es einfach aus und du wirst sehen, dass die Lösung in bedarfsgerechter PO4 - Düngung steckt. Angesichts deiner anderen Wasserwerte und des nachweislichen Pflanzenwachstums bleiben dir eigentlich keine anderen Optionen. Zu deinen Blaualgen - ich würde die Wurzel entfernen und abkochen und nach Möglichkeit erst wieder einsetzen wenn die Algenplage vorüber ist.

Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby SvenD73 » 25 Aug 2010 13:12
Hallo Meik,

Kieselalgen haben rein gar nix mit dem PO4 zu tun. Sie ernähren sich von der Kieselsäure (SiO4) die je nach
Leitungswasser hoch oder eher niedrig ist. Meistens ist es so, dass SiO4 irgendwann von den Kieselalgen
so stark verzehrt wurde, dass der SiO4-Gehalt zu niedrig ist um dass sie sich weiter davon ernähren können
und gehen ein, bzw. verschwinden. Nur wenn die Kieselsäure im Ausgangswasser extrem hoch ist, kommt
durch die Wasserwechsel immer wieder soviel davon ins Becken, dass die Algen weiter existieren können.
Ich hatte in meinem vor ca. 3 Monaten eingerichtetem Aquarium ca. 6 Wochen Kiesel-/Braunalgen bis sie
von alleine wieder verschwanden.

Und noch so nebenbei, mein PO4 liegt konstant bei 1 mg/l. Als ich beim Einfahren des Becken nur langsam
aufdüngte und dadurch sehr niedrige bis nicht nachweisbare PO4 und NO3-Werte hatte bekam ich ganz
schnell ein riesiges Algenproblem. Ich hatte dann mit Protalon entgegen gewirkt und das Becken neu
eingefahren. Sprich 6h beleuchtet, pro Woche + 1 Stunde. Fe = 0,1, NO3 = 10 und PO4 = 1 und diese
Werte habe ich gehalten. Jetzt geht es halbwegs, nur noch ein paar Fadenalgen. Da habe ich jetzt
NO3 auf 20 mg/l und noch etwas mehr Strömung ins Becken gebracht, und siehe da, die Fadenalgen
(auch diese bräunlichen Fäden) gehen seit 2 Tagen zurück.

Du musst aber natürlich selbst ausprobieren was bei Deinem Beckem am Besten anspricht immer
Schritt für Schritt mit viel Geduld (dauert bei mir jetzt immerhin 3,5 Monate).

Gruß Sven
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
43 posts • Page 1 of 3
Related topics Replies Views Last post
Haaralgen
by Elfenpinsel » 27 May 2009 10:22
3 1632 by DrZoidberg View the latest post
27 May 2009 13:42
Haaralgen ?
Attachment(s) by lemming » 27 Oct 2009 18:12
11 2636 by Roger View the latest post
05 Dec 2009 17:36
Haaralgen
by reacend » 27 Jan 2013 10:25
0 636 by reacend View the latest post
27 Jan 2013 10:25
Haaralgen?
Attachment(s) by Mike1981 » 10 Jun 2013 15:34
21 5359 by Mike1981 View the latest post
03 Jul 2013 16:10
graue Haaralgen
Attachment(s) by guppyhunter » 10 Oct 2010 19:18
20 7672 by guppyhunter View the latest post
14 Nov 2010 20:22

Who is online

Users browsing this forum: No registered users and 4 guests