Post Reply
14 posts • Page 1 of 1
Postby Peter_Lange » 01 Jul 2011 18:22
Guten Tag alle zusammen,

mein Name ist Peter und ich bin neu hier im Forum. (besitze seit ca. 10 Jahren ein Aquarium) Durch einen Zufall bin ich über diese Website und die schönen Becken gestolpert....
Wollte die E.I. Düngemethode auch in meinem Becken austesten....leider ging das voll in die Hose.

Zu meinem Becken:

100x40x40
Beleuchtung 4x39W T5 (im Moment nur 2x39W an, vormittags 4h, dann 5h Licht aus, abends nochmal 4h beleuchtet)
Bodenheizung
Eheim prof. 3 350 (bestückt mit Filterwatte und Kunsstoffröhrchen)
Bodensubstrat von JBL, darüber ganz normaler Aquarienkies mit 3-5mm Körnung
CO2 Düngung per Druckgasflasche bis ph 6.8, Blasen in Ansaugrohr vom Außenfilter eingeleitet
Strömungspumpe Koralia

Gedüngt wird nach E.I. mit Nährsalzen (mit Dest. Wasser nach Dosierungsanleitung) und Ferrdrakon oder ProFito

Beim Wasserwechsel gebe ich immer Bittersalz zu, da mein Verhältnis aus Ca/Mg nicht passt. (siehe Wasserwerte vom Versorger)

ph 8,08
KH 4
GH 6,27
Ca 40,4
Mg 2,73
Ka 1,62
Fe <0,020
NO3 11,1
ortho PO4 0,01

(Ich hoffe ich habe keine wichtigen Details vergessen.)

Jetzt zu meinem Problem:
Die Algen haben mein hemianthus callitrichoides total überwuchert, an meinen Pogostemon helferi ist nichts dran. Auch an meinen Amazonasschwertpflanzen sind keine/kaum Algen.
Ich habe die Düngemenge und Beleuchtungszeit/menge variiert und es ist keine Besserung in Sicht....siehe Photo
Die Algen lassen sich sehr gut auf einem Schaschlik-Spieß aufwickeln und so entfernen, nur leider zieht man dabei sehr viele Pflanzen mit raus, da die Algen sich regelrecht an den Pflanzen festhalten.

Um welche Algenart handelt es sich dabei?
Sind das Fadenalgen?


Kann es an meinem nährstoffarmen Aquarienkies liegen, dass mein Hemianthus nicht will und von Algen überwuchert wird?
Wie würdet ihr verfahren um die Sache in den Griff zu bekommen.

Über etwas Unterstützung würde ich mich sehr freuen! :finger:

Attachments

Peter_Lange
Posts: 88
Joined: 01 Jul 2011 17:39
Feedback: 11 (100%)
Postby Mamichrissi » 01 Jul 2011 18:26
Hallo Peter,

versuch es mal hirmit.

erste-hilfe-wasserpflanzen/


Alles Gute
LG Chrissi
Der Kopf ist rund, damit das Denken die Richtung ändern kann.

Ein Kind ist eine sichtbar gewordene Liebe!

Das Glück eines Kindes beginnt lange bevor es geboren wird, im Herzen von zwei Menschen die einander Lieben!
Mamichrissi
Posts: 335
Joined: 15 Oct 2010 08:50
Feedback: 7 (100%)
Postby Männlein » 01 Jul 2011 18:39
Hallo,

das sind definitiv Fadenalgen,
Du müsstest, wenn deine Angaben zu kH und pH Wert stimmen 19 mg/l CO2 drinnen haben.
Für 160 Liter hast du doch ganz gut was an Licht drüber, ich würd vielleicht mal mehr CO2 probieren.

Die Mittagsabschaltung des Lichts finden die meisten unnötig.
Gibt da Unterschiedliche Meinungen, ich würde evtl. dazu raten das CO2 mit ner seperaten Zeitschaltuhr 2 Stunden
vor dem Licht zu starten und 2 Stunden bevor es ausgeht auszumachen. Damit hast du schonmal von Beginn einen
kleinen CO2 Puffer für die Pflanzen, Vorteil vor den Algen.

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Olli2 » 01 Jul 2011 18:47
Hiho,

Nitrat würde ich auf 15-20 erhöhen und PO4 unbedingt auf 0,5 .
Alles was an Algen "grün" ist, ist nicht so dramatisch, zumal Du auch immer noch zusätzlich Garnelen einsetzen kannst und die Fadenalgen nach meinen Erfarumgen die Pflanzen zwar ausbremsen aber nicht schädigen.

LG
Olli
User avatar
Olli2
Posts: 388
Joined: 27 Feb 2011 23:40
Feedback: 0 (0%)
Postby Peter_Lange » 13 Jul 2011 20:43
Abend,

ich habe mal ein paar Änderungen vorgenommen:

NO3 auf ca. 25mg/L
PO4 auf ca. 0,6mg/L
K auf ca. 25mg/L
Fe auf ca. 0,3mg/L (jeden Tag 20ml Profito)

CO2 im pH Controller auf 6,6 eingestellt - bei KH=4 müssten das um die 30mg/L sein

Das HCC musste weichen, so wie das mit Fadenalgen zersetzt war....ich habe Angst, dass wenn ich jetzt wieder nen Bodendecker, evtl. Glosso austeste, mir wieder die Fadenalgen meine Bodendecker zur Sau machen.
Ich würde aber schon gern Bodendecker einsetzen, schon allein aus dem Grund um mehr Pflanzenmasse ins Becken zu bekommen.

Den anderen Pflanzen scheint es besser zu gehen - zumindest perlt mein Hornkraut abends und die Spitzen färben sich rot. :bier:

Leider bilden sich immer noch Fadenalgen - besonders auf dem Kies. :evil:
An den Scheiben habe ich grüne, sehr kurze Algen.
Auf alten Blättern eine Mischung aus Punkt- und Bartalge, das liegt wahrscheinlich an zu wenig PO4 und CO2 in der Vergangenheit.


Noch eine andere Frage: Ich habe auf meinen Steinen Drachensteinen einen schwarzen Film mit grünen Algenfäden drauf...mit einem Schaschlick Spieß bekommt man das runtergekratzt - riecht nicht gerade lecker.
Weiß jemand was die Schwarze Schicht sein könnte!?

MfG
Peter
Peter_Lange
Posts: 88
Joined: 01 Jul 2011 17:39
Feedback: 11 (100%)
Postby Suckermouth Jo » 19 Jul 2011 13:03
Hallo
Wenn der Film dunkel-blaugrün ist = Cyanos (Blaualgen). Zuviel Phosphat im Verhältnis zu Nitrat.
Gruss
Jo
User avatar
Suckermouth Jo
Posts: 23
Joined: 04 May 2011 21:07
Feedback: 0 (0%)
Postby Bob » 19 Jul 2011 21:51
Hallo Peter,
Hast du dich vielleicht verschrieben? du düngst jeden Tag 20ml Profito auf 160L Becken? so fügst du Täglich 0,175 mg/L Fe zu.Sind in der Woche 1,225 mg/l. Viel zu viel.

Mein Tipp, denn ich hatte dass selbe Problem nach der Neueinrichtung.
3 Tage Dunkelkur, dünge nix dazu, auch kein CO2. Kannst auch mit EasyLife Carbo mit 4-facher Dosis nachhelfen. Musst aber aufpassen dass die Tiere das überleben.
Nach den 3 Tagen grossen WW. Nach dem WW ca. 4Wochen nur CO2 ,NO3 zudüngen, kannst ruhig auf 22-24mg/l aufdüngen.
Keine Sorgen den Pflanzen passiert nix, die werden schön grün, aber halt sehr langsam wachsen. Wenn die Algen nicht komplett weg sind, nochmal eine Dunkelkur jeden zweiten Tag durchführen oder wieder 3 Tage am stück.

Das Problem wird beseitigt.

____________________________________________________________________________________________________________

MfG
Bob
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
Postby Peter_Lange » 01 Aug 2011 06:44
Guten Morgen,

@Bob:

Ja du hast Recht, 20ml Profito ist zuviel. Ich habe immer bis zu einem ordentlichen Wert aufdüngen wollen. Habe jetzt nachgeforscht und gelesen, dass der Profito schwach chelatiert ist, deswegen misst man auch jeden morgen Fe=0.
Habe die Fe-Düngung wie du empfohlen hast komplett ausgesetzt bis sich Mangelerscheinungen zeigen.

Die Dunkelkur habe ich gemacht - Becken sieht jetzt schonmal viel freundlicher aus!!

Wieso soll ich jetzt überhaupt kein PO4 zugeben? Verlangsamt das nicht extrem das Pflanzenwachstum und hilft so den Algen zu einem Vorteil? Wäre eine minimale Zugabe von PO4 pro Woche drin? Pflanzen können doch PO4 über einen gewissen Zeitraum speichern und Algen nicht-->so könnte man die Pflanzen ein wenig "bevorteilen"...

Die vielen Fadenalgen sind weg, dafür habe ich jetzt an einigen Stellen Blaualgen und Cladophora spec.


MfG
Peter
Peter_Lange
Posts: 88
Joined: 01 Jul 2011 17:39
Feedback: 11 (100%)
Postby Bob » 01 Aug 2011 12:15
Hey Peter,

Schau mal hier rein, das wird dir sehr helfen http://aquascaping.flowgrow.de/aquascaping/naehrstoffe/161-method-of-controlled-imbalances.

Wie schaut es bei dir mit Ca u. Mg aus. Welche Werte?

Ich mache es Profito anders, ich dünge nach WW auf den Fe-Wert 0,05 mg/l und den Rest dünge ich täglich mit Fe-Dünger auf, dass ich in der Woche auf ein Wert von 0,1 mg/l komme.
Nitrat Werte , wie gesagt bei 24 mg/l .

Cladophora spec. musst du mit der Hand entfernen, die betroffenen Pflanzen rausschmeissen. Habe mit denen auch gekämpft. Du hast die eingeschleppt. Blaualgen kommen davon, dass du zu viel PO4 drin hattest und im gegensatz zu wenig NO3. Entferne die Blaualgen.
Dein CO2 Gehalt von 6,6 ist gut .
Wenn du PO4 zudüngst: taste dich langsam ran. Fang mit einem Wert 0,1mg/l über paar Wochen und beobachte die Pflanzen.


Du kriegst schon die Algen in den Griff, dir wird hier auf jeden Fall geholfen.

Hast du vielleicht neue Algen-Bilder?
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
Postby prinzessinlillyfisch » 11 Aug 2011 07:38
Suckermouth Jo wrote:Hallo
Wenn der Film dunkel-blaugrün ist = Cyanos (Blaualgen). Zuviel Phosphat im Verhältnis zu Nitrat.
Gruss
Jo



ist easy carbo dem algexit bei blaualgen vorzuziehen? habe seit 2 tagen nur vorn an der scheibe UNTER der bepflanzung im soil blaualgen. habe schon immer kein messbares phosphat im becken (habe den oliverknott soil, der angeblich phosphatsenkend ist) dafür hat das leitungswasser schon 25 mg nitrat. dennoch liefen beide meine becken bisher zwar mal mit staubalgen und punktalgen aber keine blaualgen. wo die jetzt nachdem das becken seit mitte april läuft plötzlich herkommen ist unklar...hab gestern konzentriertes algexit mit spritze ausgezogen und direkt uner das soil auf die befallenen stellen gespritzt. die algen wurden abends rot, haben aber die normale farbe heute morgen wieder.

wenn licht angeht heut mittag werde ich mit der spritze versuchen die algen abzusaugen. easy carbo habe ich bisher noch nicht ausprobiert. wäre das eine easy carbo vielleicht auch mit der spritze direkt auf die stellen gegeben eine option?

:cry:

Attachments

beste Grüsse

Anja


Image
User avatar
prinzessinlillyfisch
Posts: 242
Joined: 20 Feb 2011 19:03
Location: Saarland
Feedback: 11 (100%)
Postby Karin » 11 Aug 2011 13:03
Hallo Anja,

wenn Du mit dem Absaugen usw. fertig bist, mach doch vorne an die Glasscheibe einen Pappstreifen hin. Muss nur etwas höher wie der Bodengrund sein. Damit machst Du dann schon mal so gut wie eine Dunkelkur, halt nur am Bodengrund.
Ab und zu habe ich da auch mal ein Problemchen und bei mir hilft dieser Pappstreifen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby prinzessinlillyfisch » 11 Aug 2011 19:33
Karin wrote:Hallo Anja,

wenn Du mit dem Absaugen usw. fertig bist, mach doch vorne an die Glasscheibe einen Pappstreifen hin. Muss nur etwas höher wie der Bodengrund sein. Damit machst Du dann schon mal so gut wie eine Dunkelkur, halt nur am Bodengrund.
Ab und zu habe ich da auch mal ein Problemchen und bei mir hilft dieser Pappstreifen.

LG Karin



das ist ne superidee karin :top: werde ich versuchen...
beste Grüsse

Anja


Image
User avatar
prinzessinlillyfisch
Posts: 242
Joined: 20 Feb 2011 19:03
Location: Saarland
Feedback: 11 (100%)
Postby schnecken-maike » 12 Aug 2011 04:41
Hallo Peter,

die Grünalgen bekommst du so nicht weg. Sie haben den gleichen Stoffwechsel wie deine anderen Aquarienpflanzen. Sie benötigen die gleichen Nährstoffe, das gleiche Licht und auch CO2 wie höhere Pflanzen.
Das bedeutet, dass es ihnen gut geht, wenn es deinen Pflanzen gut geht. Du wirst Tiere (Garnelen) einsetzen müssen, die Algen fressen und die Fäden ständig weiter entfernen müssen.

Liebe Grüße Maike
Viele Infos zu Aquarienpflanzen und Schnecken im Süßwasseraquarium
http://www.heimbiotop.de
schnecken-maike
Posts: 181
Joined: 28 May 2009 12:46
Location: Warendorf
Feedback: 1 (100%)
Postby Bob » 12 Aug 2011 13:58
Hi Peter,

Ja du kannst mit EC direkt die Algen einnebeln (z.B mit einer Spritze ) , kannst ja täglich machen bis die verschwinden.
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
bekomme grünalgen nicht in den griff
by powerflower » 20 Jan 2009 12:25
18 2015 by powerflower View the latest post
21 Jan 2009 23:33
Bekomme Pinselalgenplage einfach nicht in den Griff
by SrPerez » 30 Jun 2008 18:40
16 3019 by Sabine68 View the latest post
25 Jul 2008 18:00
Hilfe, ich bekomme mein AQ nicht in den Griff
by mk_aq » 03 Dec 2009 12:23
4 688 by mk_aq View the latest post
04 Dec 2009 07:13
bekomme Bart- und Pinselalgen nicht in den Griff
Attachment(s) by SloMo » 21 Feb 2010 18:37
13 4326 by SloMo View the latest post
15 Mar 2010 17:16
Bekomme die Bartalgen nicht richtig in den Griff
by J2K » 15 Sep 2010 15:08
26 1221 by J2K View the latest post
18 Sep 2010 15:43

Who is online

Users browsing this forum: No registered users and 6 guests