Post Reply
2 posts • Page 1 of 1
Postby varrader » 08 Sep 2010 12:44
Hallo miteinander!

Nachdem ich lange Zeit Pflanzenaquarien vergessen hatte und mich lieber an schnellen Erfolgen wie hübscher Besatz erfreut habe, versuche ich jetzt, ein einigermaßen schönes Becken auf die Beine zu stellen. Auslöser war ein Kauf bei Ebay, der ein CO2 System beinhaltete :) (ENDLICH kein bio CO2 gepansche mehr!)

Das Aquarium habe ich vor 6 Tagen eingerichtet.
Das Becken ist 40x25x22, also ca. 22l.
Beleuchtet wird das Ganze mit 3x8W T5. (Beleuchtung 7 Stunden seit gestern, davor 9 Stunden)
Bodengrund: Sand aus dem Zooladen (Kalkfrei), ich tippe so auf ca. 0,4mm Durchmesser.
Filterung ist ein Dennerle Eckfilter, bestückt mit simplen grobem Filterschwamm.
einziges Hardscape: Mangrovenwurzel, welche schon vorher im Becken war (hat aber eine lange Backofenkur hinter sich, klinisch alles tot)

Dann zur Bepflanzung:
Lilaeopsis noveazeelandiae
Hemianthus callitrichoides
Anubias nana Bonzai
Cryptocoryne Wendtii "Green Tall Form" (Finde diese Pflanze leider nicht in der DB, und da alle Pflanzen dieser Art auf Bildern recht ähnlich sind, kann ich leider nur diesen Namen anbieten)

Also der Bodengrund ist quasi voll mit Pflanzen bedeckt. Ich habe auch noch zum Anfang 3 Stengel Cambomba ins Becken gepackt, damit wenigstens eine schnellwachsende Pflanze vorhanden ist.

Wasserwerte:
NO3: 25
NO2: n.n.
GH: 14
KH: 6
ph: 7,2

Habe gerade leider nur schnöde Teststreifen zur Verfügung...

CO2 ist mit Dauertest auf ~30mg/l eingestellt.

Hier die Werte vom Wasserwerk:
NO3: 16,7
NO2: 0,01
GH: 11,2
KH: 8,3
ph: 7,56
FE: n.n.
Ammonium: n.n.
Phosphat: 0,48
Kalium: 4,1
Ich hoffe das sind alle relevanten.

Düngen tue ich mit Makro Basic NPK und Micro Basic Eisenvolldünger. (Die Dünger sind aber langsam bestimmt 1 Jahr alt, problematisch?)


Und nun, zu meinem Problem was mich hoffentlich berechtigt, hier im Algenbereich zu schreiben:
Seit ca. 2 Tagen bilden sich deutlich Fadenalgen, vor allem auf dem Kubaperlkraut. Im Algenratgeber steht jetzt mehr NO3 und CO2, von dem ich aber eigentlich genug haben sollte. Zweite möglichkeit sind Algenfresser, aber ich denke wenn ich da jetzt Amanos reinsetze kippen die tot um, so kurz nach dem Start.
Und drittens, Pflanzenkonkurrenz.
Aber wie ist das nun bei einem neuen Becken, wo ja auch die Pflanzen sich erst eingewöhnen müssen? Harte konkurrenz geben die ja wohl kaum ab.

Ein Dankeschön wer bis hierhin gelesen hat ;)


LG,

Stefan
User avatar
varrader
Posts: 103
Joined: 02 Mar 2009 16:46
Location: NRW
Feedback: 6 (100%)
Postby varrader » 08 Sep 2010 13:17
PS: Düngung jeweils 1ml pro Tag
User avatar
varrader
Posts: 103
Joined: 02 Mar 2009 16:46
Location: NRW
Feedback: 6 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Algen! Neustart?
by ilmoran » 17 Oct 2010 19:40
3 704 by Algenfreund View the latest post
08 Nov 2010 16:19
Sicherstellung bei Neustart
by Mischa87 » 07 Feb 2015 21:13
0 344 by Mischa87 View the latest post
07 Feb 2015 21:13
halber neustart, nur neu bepflanzen
by fischfütterer » 25 Jun 2009 15:03
4 633 by fischfütterer View the latest post
25 Jun 2009 23:14
Neustart ohne Algen
Attachment(s) by Crustaman » 08 Aug 2010 18:09
7 725 by dirkHH View the latest post
27 Nov 2010 18:45
Probs bei Neustart AQ mit Algen
Attachment(s) by Frauke » 13 Dec 2010 14:02
6 600 by Tobias Coring View the latest post
14 Dec 2010 10:25

Who is online

Users browsing this forum: No registered users and 7 guests