Post Reply
22 posts • Page 1 of 2
Postby pogona » 13 Jan 2010 16:02
Hallo,

hab hier schon einen Thread zu meinem Becken laufen, allerdings ohne wirkliche Antwort auf mein Algenproblem. Deswegen jetzt nochmal in der Algenfraktion. :D
Wenn das unerwünscht ist, bitte löschen!

Also ich hab ein 40x28x33 Becken mit 2x24W Osram 954 T5 PL Beleuchtung täglich 7h. Leider machen sich so langsam Algen breit. Auf den Steinen, den Pflanzen und an den Scheiben. Die Scheiben habe ich vor 3 Tagen gereinigt. Heute schon wieder deutlich grün.

Trinkwasseranalyse:

TWAnalyseBurgau.pdf
(14.1 KiB) Downloaded 70 times



Düngung momentan:

täglich 1ml N; 1ml P; 1ml K AR
alle 2 Tage 1ml AR Mikro
nach dem wöchentlichen Wasserwechsel 1ml HappyLife Ferro
BioCO2, Dauertest hellgrün bis gelbgrün

Könnte das zu wenig Düngung sein. Wasserwerte gemessen sind okay. Aber ob die Messergebnisse stimmen... Wer weiß.

So, hier ein paar Fotos








mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby Roger » 14 Jan 2010 00:53
Hallo Robin!

Zunächst würde ich auf den AR Kalium verzichten. Durch N,P und Mikro Dünger gelangt schon genug K ins Becken und Dein Trinkwasser bringt ja auch schon etwas mit.

Wasserwerte gemessen sind okay. Aber ob die Messergebnisse stimmen... Wer weiß.

Läßt Du uns bitte an Deinen Messergebnissen teil haben?

Aufgrund der Bilder würde ich auf Fadenalgen tippen. Diese können durch zu wenig Nitrat begünstigt werden.
Könnte ich mir bei der üppigen Beleuchtung :shock: schon vorstellen das es zu wenig ist was Du derzeit düngst.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby pogona » 14 Jan 2010 08:36
Hallo Roger, danke für deine Antwort.

letzte geteste Werte waren:

PH 7,0
KH 12
NO3 15
P 0,3
Fe 0,2

getestet mit einem JBL Koffer.

Meinst du ich sollte Nitrat auf 20mg/l anpeilen? Soll ich dann Phosphat mit erhöhen?

Die Algen auf der Scheibe haben ja nichts mit Fadenalgen zu tun, oder? Muss ich damit leben, dass nach 5 Tagen die Scheiben "undurchsichtig" sind?
mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby Roger » 14 Jan 2010 14:31
Hallo Robin,

mal abgesehen von den gemessenen Wasserwerten.........welche nur einen Anhaltspunkt liefern können.........würde ich das Nitrat großzügiger geben und dafür mit dem Mikro Basic etwas sparen. Wenn ich das auf den Bildern richtig sehe, gibt es auch ein paar Bartalgen welche durch zu wenig CO2 (bei Dir auszuschließen) oder durch zu viel Eisen entstehen können.

Den Algenbewuchs auf den Scheiben kann ich nicht recht zuordnen. Könnte aber eine Staubalge sein, die besonders durch das viele Licht begünstigt wird.
Evtl. solltest Du mal überlegen die Beleuchtungsstärke etwas zu reduzieren. Denke damit würden sich viele Probleme fast von alleine lösen. :wink:

Hier mal ein Auszug aus dem Algenratgeber:

Grüne Staub Algen (Algensporen)

Hierbei handelt es sich um Algensporen, die weitestgehend nur auf dem Aquarienglas anzutreffen sind. Diese überziehen das Glas mit einem staubig grün aussehnden Film, der in schweren Fällen das gesamte Aquarienglas bedeckt. Bis jetzt ist man sich noch nicht sicher, welche Umstände für das Auftreten dieser Alge verantwortlich sind. Starke Beleuchtung könnte aber ein Faktor sein der den Wuchs begünstigt. Das Abschaben dieser Algenart führt leider nicht zur Beseitigung, denn die Sporen treiben für die nächste Stunde im Wasser umher, um daraufhin sich wieder an das Glas zu heften. Man sollte aus diesem Grund die Algen ihren Lebenszyklus beenden lassen und die Sporen für 10-20 Tage nicht abkratzen. Diese Bilden nach dieser Zeit einen fleckigen Film der abfällt und man nun durch Wasserwechsel und Absaugen die Algen entfernen kann. Ancistren und andere Algenfresser sollen sich auch über diese Algen hermachen und so helfen diese Algenart unter Kontrolle zu bringen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby eumel6 » 17 Jan 2010 00:00
Hallo,

vorletztes Bild - die Fäden. Hm sehen für mich unterschiedlich stark aus und dann dürfte es sich um Bartalgen(Compsopogon) handeln.
Die Punktalgen müßte man sehen. Wahrscheinlich auf einem Objektträger ansiedeln lassen.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby pogona » 02 Apr 2010 12:04
Ich nutze mal meinen alten Thread für neue Algen. :-)

Das Becken in der damaligen Form existiert nicht mehr. Es läuft jetzt viel besser, aber es gibt auch langsam wieder kleine Problemchen.

Kann mir jemand diese Algen bestimmen? Sie sammeln sich an allen Blättern die nicht mehr wachsen oder nur sehr langsam. Ich würde ja auf Bartalgen tippen, aber sie sehen nicht aus wie verzweigt. Und für Bartalgen sehe ich eigentlich keinen Grund. Führe inzwischen CO2 über Druckgas zu. Dennerle Dauertest(ei) zeigt immer schön grün. Das Becken steht momentan im Haus meiner Eltern. Hier der Link zum Wasserversorger:

http://www.wasser-rg.de/kundenservice/kunden/ww_fichtenberg.html

Phosphat <0,02 mg/l und Kalium 2mg/l habe ich separat erfragt.

Becken hat 35l und wird mit 2x24W PLL 954 für 7h beleuchtet. Gefiltert wird über einen EHEIM Eccopro 130 ohne Hochleistungsmedien.

Ich wechsel 2 mal die Woche je 10l Wasser. Das hat sich als hilfreich gezeigt. Weiß nicht warum, aber funktioniert besser. Nach jedem Wasserwechsel dünge ich Kalium um 8 mg/l auf und Phosphat um 0,2mg/l. Phosphat ist nach ca 2 Tagen verbraucht (lt. Test). Bei höheren Phosphatwerten bekomme ich Probleme mit anderen Algen.

Ich hoffe es jemand ein paar hilfreiche Tipps. Danke

mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby Roger » 02 Apr 2010 16:57
Hallo Robin,

beschränkt sich das Phänomen auf diese Pflanze oder gibt es noch mehr Stellen im AQ?
Irgendwie sieht das eher wie eine Art Luftwurzeln aus. :roll:

Benutzt Du einen Volldünger? Welchen? Dosierung?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby pogona » 02 Apr 2010 17:04
Hallo Roger,

diese Algen wachsen auch an Pogostemon helferi und auf Nesaea sp. Red Leaved. Nesaea sp. Red Leaved hab ich aber schon fast abgeschrieben. Alles was ich über die Pflanze bis jetzt im Netz gelesen habe, stimmt mich wenig zuversichtlich.

Luftwurzeln? Die Simse treibt helle Wurzeln und diese auch nicht an den "Halmen". Von daher würde ich das mal ausschließen.

Ich benutze AR Mikro. 3ml nach jedem WW und täglich 1ml. Wassertest ergibt zwar nur 0,05 mg/l Eisen aber eigentlich müsste die Menge doch mehr als ausreichen.



mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby Roger » 02 Apr 2010 17:35
Hi Robi!

Jetzt kann man es besser erkennen. Bartalgen!
Entstehen bei zu wenig CO2 von dem Du wohl meinst Du hättest genug, was auch durchaus sein kann. Man sollte dennoch versuchen das noch zu optimieren.

Dennoch gibt es auch noch andere Möglichkeiten die dazu führen.
Nach und nach sehe ich folgende Möglichkeiten zum ausprobieren:
1. Abgesehen von den gemessenen Fe-Werten würde ich mal versuchen den Mikrodünger zu reduzieren. Beobachte dabei genau ob die Pflanzen anfangen Mängel zu zeigen!
2. Die Phosphatdüngung erhöhen (~0,5mg/L), oder mal ganz weg lassen bis sich ein Mangel zeigt.

Kann auf jeden Fall länger dauern bis man bei den einzelnen Maßnahmen eine Auswirkung erkennen kann und Du solltest, jede für sich, nacheinander über einen längeren Zeitraum ausprobieren. Unterstützend hilft in jedem Fall EasyCarbo.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby pogona » 20 Apr 2010 13:50
Hallo Leute,

leider werden die Probleme mehr anstatt weniger. Musste jetzt die Hälfte der Nadelsimse entfernen, da von ihr vor lauter Algen nix mehr zu sehen war.

Ich fahre inzwischen mit weniger Mikrodüngung. Nur noch 2ml AR Mikro nach dem WW. Phosphat weiterhin 0,2 mg/l nach dem WW. WW weiterhin 2mal die Woche.

Die Alge breitet sich inzwischen auch auf Hemianthus callitrichoides 'Cuba', Hemianthus micranthemoides und Micranthemum umbrosum aus. Allgemein lässt sich sagen, die Triebspitzen sehen gesund aus und die Pflanzen wachsen gut. Aber nach wenigen Zentimetern gewinnt die Alge die Überhand. Also alles was nicht frisch getrieben ist, bekommt einen schwarzen Film. Haben die Pflanzen ein Problem mit der Nährstoffversorgung oder hab ich eher ein Nährstoffüberschuss den die Algen nutzen?







mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby VHH_wowi » 20 Apr 2010 17:36
Hallo Robin,

meine Meinung sieht das nach einen Nährstoffüberschuß aus.

An deiner Stelle würde ich PO4 nicht auf
Stoß düngen. Am besten PO4 gegen 0 laufen lassen.

Und nur nach Bedarf auf düngen, wenn Mangelerscheinungen oder
Grünalgen sich breitmachen.
Habe so mein Bartalgen Problem auch in den Griff bekommen.
LG Wolfgang
User avatar
VHH_wowi
Posts: 91
Joined: 19 Jan 2010 17:35
Feedback: 12 (100%)
Postby Algenfreund » 20 Apr 2010 19:54
Hallo Robin,
Wir haben die gleichen fiesen Algen im noch recht frischen (5 Wochen) Becken. Vor allem das Hcc ist betroffen. Ich hab ein Büschel vom Perlkraut in ein anderes,algenfreies Becken mit vielen Garnelen geschmissen und nach einer Stunde waren die Algen abgefuttert. Jetzt haben wir also den Garnelenbestand erhöht und seit einer Woche Düngung mit EasyCarbo. Sie sind jetzt auf dem Rückzug.
Liebe Grüße von Simone
Liebe Grüße aus Celle von Simone
Algenfreund
Posts: 141
Joined: 28 Mar 2010 20:47
Location: Celle
Feedback: 2 (100%)
Postby Roger » 20 Apr 2010 19:58
Hi Robin,

An deiner Stelle würde ich PO4 nicht auf
Stoß düngen. Am besten PO4 gegen 0 laufen lassen.

ich hatte gehofft das das jemand schreibt. Danke Wolfgang! :D
Genau das hätte ich auch vorgeschlagen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby pogona » 21 Apr 2010 09:10
Hallo und danke für die Antworten.

Werd da jetzt mal PO4 gegen 0 laufen lassen. Wie äußert sich ein PO4 Mangel?

@Simone: Ich hab in diesem 35l Becken 8 große Amanos und ~6 CR. Viel mehr kann ich doch bald nicht reinstecken ;-)

Easy Carbo wird täglich überdosiert zugeführt.
mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby VHH_wowi » 21 Apr 2010 13:56
Hallo Robin,
wie geschrieben.... Kein PO4 düngen.
Und warten was passiert. Schätze das die
Bartalgen dann auf dem Rückzug sind.
Wenn dann Grünalgen sich einrichten in deinem Aq
dann sollte man etwas PO4 einbringen. Aber immer
schön langsam.

Vllt. brauchst du ja auch garkein PO4 mehr düngen
bei 2x WW die Woche.
LG Wolfgang
User avatar
VHH_wowi
Posts: 91
Joined: 19 Jan 2010 17:35
Feedback: 12 (100%)
22 posts • Page 1 of 2
Related topics Replies Views Last post
Brauche Tipps
by ptero.fan » 01 Apr 2010 16:49
1 352 by Roger View the latest post
01 Apr 2010 22:57
Algensteine selber machen... Tipps?
Attachment(s) by Michi-Bt » 30 Dec 2016 22:16
23 2741 by Haeck View the latest post
18 Jan 2017 17:26
Neue Becken, viel Licht, viele Beobachtungen/Fragen. Tipps?
by DocExtraBeam » 28 Oct 2010 11:41
2 510 by DocExtraBeam View the latest post
02 Nov 2010 13:27
Bitte um Hilfe...
Attachment(s) by Tobi82 » 28 Feb 2013 20:44
4 724 by Atreju View the latest post
06 Mar 2013 09:39
Bitte ansehen
Attachment(s) by bodo-otto » 09 Jun 2015 17:32
2 491 by tobischo08 View the latest post
09 Jun 2015 18:45

Who is online

Users browsing this forum: No registered users and 5 guests