Algenbestimmung, wie bekämpfen und Düngung anpassen?

LeviAQ

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Algenbefall
-Eher dunkel
-Ziehen einen Film über die Pflanzen
-Stinken nicht
-Verbreiten sich sehr schnell


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Umstieg auf AquaRebell statt zuvor Tropica letzte Woche.
Ich habe die Strömungsrichtung geändert, seit ich die Fische habe (Vor zwei Wochen). Weil die Fische sonst immer in einer Ecke waren. Von links gerade nach rechts, statt von links an die Mitte der Vorderscheibe.


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> Seit 9 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 80x36x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Tropica Aquarium Soil + Soil Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2x Rote Moorwurzel, Lavagestein

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8h Seit Tag 21. Zuvor 6h.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x JBL LED Solar Natur 24W
Zusammen 5200 Lumen
4000K


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL CristalProfi e902


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 1/2x Micromec, 2 1/2x Unibloc, 1x Combibloc

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 900l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): UP Aqua Inline Atomizer

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Dauertest

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20 mg/l

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Juwel 100W Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> Letzten Sonntag Vor Wasserwechsel

Temperatur in °C:<span style="color:#FF0000;">*</span> 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentests


pH-Wert: 6.8

KH-Wert: 5

GH-Wert: 6.5

Fe-Wert (Eisen): 0.15

NO3-Wert (Nitrat): nn

PO4-Wert (Phosphat): nn

K-Wert (Kalium): 2

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Letzten Sonntag habe ich nach dem Wasserwechsel wie folgt gedüngt:
11ml Eisen
14ml Nitrat
11ml Phosphat
6ml K


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Zurzeit Wöchentlich ca. 40-50l. (Vorher 90TProgramm Tropica)

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Tetra AquaSafe

[h3]Pflanzenliste:[/h3] Limnophila sessiliflora - in Vitro XL
Anubias barteri var. nana - in Vitro XL
Anubias barteri var. nana 'Petite' - in Vitro XL
Cryptocoryne albida 'Brown' - Topf
Cryptocoryne wendtii "braun" - in Vitro XL
Rotala rotundifolia - in Vitro XL
Rotala sp. "Colorata" - in Vitro XL
Marsilea hirsuta - 1-2-GROW!
Eleocharis sp. 'Mini' - 1-2-GROW!
Rotala indica - 1-2-GROW!
Rotala sp. "Green" - in Vitro XL
Cryptocoryne wendtii "Affinis Rot" - in Vitro XL


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> Überall wo keine Steine oder Wurzeln sind. (Siehe Bild)

[h3]Besatz:[/h3] 10x Amanogarnelen
10x Funkensalmler


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 10

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 12

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1.3 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): <0.05 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Hallo Flowgrow Community

Das Aquarium steht nun seit 9 Wochen. Die Pflanzen sind am Anfang sehr schnell gewachsen. In der dritten Woche kamen die ersten Fadenalgen. Diese sind nun nichtmehr vorhanden. Nun habe ich, seit etwa 3 Wochen, eine Alge die ich nicht richtig identifizieren kann. Ich denke es spricht einiges für Cyanos (schmierig, überzieht Bodendecker mit Film, evtl. Phosphat Überschuss und Nitrat Mangel?) Diese Algen riechen aber nicht :/ und ich habe zuvor jahrelang Cyanobefall gehabt und kenne sehr wohl deren Geruch. Oder gibt es Cyanos die nicht stinken?
Vor einer Woche hatte ich noch Grünalgen, vorallem auf den Steinen. Die Scheiben sind auch noch zugealgt.
Ich entferne beim Wasserwechsel immer möglichst viele Algen.

Habe diese Woche das erste Mal mit Aqua Rebell gedüngt.
Zuvor habe ich den Tropica Premium und Specialised Nutrition benutzt. Ich hatte aber das Gefühl, der sei nicht gut auf mein Becken abgestimmt. Eisen war immer zu hoch, Nitrat aber zu wenig. Zuletzt habe ich mit 8ml Specialised pro Woche gedüngt
Ich habe mir jetzt Mikro Basic Eisen, Makro Basic Phosphat, Makro Basic Nitrat und Makro Mikro Spezial K gekauft.
Nach 2-3 Tagen war Nitrat schon wieder kaum nachweisbar und Kalium bei 4.

Mein Silikat Wert ist vom lokalen Leitungswasser konstant über 6.

Ich habe noch Bilder angefügt von der Neueinrichtung bis jetzt.

Nach was für Algen sieht das aus? Wie soll ich bei der Bekämpfung vorgehen?
Wie soll ich weiterdüngen? Kalium und Nitrat langsam erhöhen? Gleich auf einmal die Werte in den optimalen Bereich bringen und dann je nach dem wie viel verbraucht wurde weiterdüngen?

Ich freue mich über jede Antwort! Gerne schreibe ich noch weitere Informationen, falls ich welche vergessen habe.

LG Levi
 

Anhänge

  • 20190205_201141.jpg
    20190205_201141.jpg
    13,3 KB · Aufrufe: 793
  • 20190219_180738.jpg
    20190219_180738.jpg
    3 MB · Aufrufe: 793
  • 20190224_180835.jpg
    20190224_180835.jpg
    1,7 MB · Aufrufe: 792
  • 20190310_171736.jpg
    20190310_171736.jpg
    3,4 MB · Aufrufe: 792
  • 20190327_173222.jpg
    20190327_173222.jpg
    2,2 MB · Aufrufe: 792
  • 20190330_135759.jpg
    20190330_135759.jpg
    2 MB · Aufrufe: 792
  • 20190331_133853.jpg
    20190331_133853.jpg
    1,6 MB · Aufrufe: 792
  • 20190331_134103.jpg
    20190331_134103.jpg
    696,8 KB · Aufrufe: 792
  • 20190403_203752.jpg
    20190403_203752.jpg
    1,2 MB · Aufrufe: 792
  • 20190403_203811.jpg
    20190403_203811.jpg
    1,6 MB · Aufrufe: 792
  • 20190406_134800.jpg
    20190406_134800.jpg
    908,8 KB · Aufrufe: 792
  • 20190406_134855.jpg
    20190406_134855.jpg
    1,5 MB · Aufrufe: 792
  • 20190406_134908.jpg
    20190406_134908.jpg
    1,9 MB · Aufrufe: 792
  • 20190406_135145.jpg
    20190406_135145.jpg
    2,1 MB · Aufrufe: 792
  • 20190205_201141.jpg
    20190205_201141.jpg
    2,3 MB · Aufrufe: 792
Hallo,

hat sich da bei Dir inzwischen irgendetwas getan. 9 Wochen ist ja jetzt noch so die Zeit für's Einfahren, vll gehen/gingen die Algen auch wieder von selbst weg?

Schade, mich würds auch interessieren. Ich habe scheinbar dieselbe Alge in einem Becken. Dort habe ich es allerdings auf den Bodengrund (Manado von JBL) geschoben. Das Zeug ist verdammt glitschig, hat aber auch eine Struktur (Fransen an den Seiten der Blätter).

Gruß
 

Chucky1978

New Member
Ich kann dir auch nicht sagen was es für eine Alge oder was auch immer ist. Hatte die selbe jedoch auch lange Zeit beim ersten mal und wesentlich extremer als bei dir. Dafür hatte ich nie Fadenalgen oder sonst was bis vor kurzem.
Dieser Teppich verschwand allerdings bei mir über Nacht, nachdem ich schon Pflanzen neu bestellen wollte, da ich nicht glauben konnte, das sie das überleben so zugeschleimt wie alles war.

Allerdings hatte ich auch sofort Bartalgen bei einem Wechsel des Düngers, die ich dann aber mit Ozon und Salz und pH-Wert Änderung eliminiert hatte.

Im Nachhinein ist es vielleicht nur ein dummer Spruch, aber nach 9 Wochen bereits den Dünger zu wechseln war vielleicht nicht die beste Idee. Denke aber es ist nicht der Dünger an sich schuld, sondern könnte einfach sein das ne Woche länger oder früher gar nichts passiert wäre.
Ich würde sagen, jetzt hilft nur noch immer wieder absammeln und Geduld haben. Bei meinem Teppich hat es aber so lange gedauert, das ein paar tage länger ich das Becken aus dem Fenster geschmissen hätte
 

Nightmonkey

Member
Gude zusammen,

ich sehe da hauptsächllich Cyanos, eventuell auch Bart - oder Froschlaichalgen, dafür sind die Bilder zu unscharf.
Da hat sich wohl offensichtlich noch kein gescheiter Biofilm entwickelt.
Es gibt einige Möglichkeiten Cyanos zu bekämpfen, Dunkelkur, hohe Kaliumwerte, ich würde aber als erstes eine Bakterienkur starten und dann weitersehen.
Dafür gibt es Präparate die sich vor allem bei Cyanos als nützlich erwiesen haben.
Ich will keine Werbung machen aber ich habe mit Seachem Stability gute Erfahrungen gemacht, es gibt aber auch andere Methoden mit Komposterde z. B.

Die Düngung ist auch nicht so optimal, bei der Aufdüngung nach dem WW kommt man auf Nitrat ~7mg/l und bei Kalium auf 7,7 + 1,3 mg/l aus dem LW auf 9mg/l.
Ich kenne jetzt den Nitratgehalt des LW nicht aber da es nicht nachweißbar ist reicht es offenbar nicht, da würde ich mehr zugeben.

Gruß Marco
 

LeviAQ

New Member
Hallo zusammen

Danke für eure Antworten! Es hat sich leider noch nicht verbessert. Ich werde euch auf dem laufenden halten.

Lord_Kleinfinger":3csvvfhp schrieb:
Das Zeug ist verdammt glitschig, hat aber auch eine Struktur (Fransen an den Seiten der Blätter).
Die Beschreibung würde mit meinem Befall übereinstimmen.

Nightmonkey":3csvvfhp schrieb:
Ich sehe da hauptsächllich Cyanos, eventuell auch Bart - oder Froschlaichalgen, dafür sind die Bilder zu unscharf.
Da hat sich wohl offensichtlich noch kein gescheiter Biofilm entwickelt.
Es gibt einige Möglichkeiten Cyanos zu bekämpfen, Dunkelkur, hohe Kaliumwerte, ich würde aber als erstes eine Bakterienkur starten und dann weitersehen.
Dafür gibt es Präparate die sich vor allem bei Cyanos als nützlich erwiesen haben.
Ich will keine Werbung machen aber ich habe mit Seachem Stability gute Erfahrungen gemacht, es gibt aber auch andere Methoden mit Komposterde z. B.
Für mich sieht es auch nach Cyanos aus, jedoch spricht der Geruch dagegen. Die Algen sind geruchlos. Froschlaich- und Bartalgen sind es denke ich auch nicht. Ich werds mal mit einem Bakterienstarter probieren.

Nightmonkey":3csvvfhp schrieb:
Die Düngung ist auch nicht so optimal, bei der Aufdüngung nach dem WW kommt man auf Nitrat ~7mg/l und bei Kalium auf 7,7 + 1,3 mg/l aus dem LW auf 9mg/l.
Ich kenne jetzt den Nitratgehalt des LW nicht aber da es nicht nachweißbar ist reicht es offenbar nicht, da würde ich mehr zugeben.
Ich gebe jetzt mehr Nitrat hinzu. Leider fällt es mir schwer die Farben vom Test richtig zu sehen. Kennt da wer einen besseren als von JBL?

Gruss
 

Anhänge

  • 20190427_145321[1].jpg
    20190427_145321[1].jpg
    2,5 MB · Aufrufe: 523

WolfgangR

Member
Hallo,

ich bin mir auch ziehmlich sicher, dass es sich um Cyanos hndelt.
Es gibt so viele unterschiedliche Cyanos dass ich es durchaus für möglich halte, dass es auch nicht riechende Cyanos geben kann.

Als ich einen - ziehmlich starken - Befall hatte, brachte eine Dunkelkur nicht so wirklichen Erfolg.
Ich habe es dann mit einer Blue-EXIT-Kur nach Gebrauchsanleitung versucht, die schonmal einen deutlichen Rückgang der Cyanos brachte, ohne diese völlig zu eliminieren.
Danach habe ich es auch mit einer Seachem Stability-Kur über 8 Tage versucht. Und das brachte den durchschlagenden Erfolg.
Seit etwa einem Jahr habe ich keine Cyanos mehr gesichtet.
 

LeviAQ

New Member
Hallo zusammen

Kurzes Update: Seit Dienstag führe ich nun täglich 7.5ml Seachem Stabillity hinzu. Heute nach dem Wasserwechsel habe ich stark betroffene Stellen mit Wasserstoffperoxid eingenebelt (20 ml). Werde diese Woche weiterhin die Bakterien hinzufügen. Mal schauen wie es sich entwickelt.

Gruss
 

Ähnliche Themen

Oben