Post Reply
16 posts • Page 1 of 2
Postby maserer » 26 Feb 2018 21:16
Hallo,

ich habe seit einiger Zeit Algen-Probleme, die ich in vielen Jahren Aquaristik so noch nicht kennengelernt habe. Vielleicht hat jemand von euch einen Tipp dazu.
Viele Jahre sah mein Aquarium so aus:
36795
Damit war ich sehr zufrieden. Nachdem vor ca. 2 Jahren die T5 (2*39W) Stromversorgung kaputt ging, bin ich auf LED umgestiegen.
Leider wuchsen die Pflanzen nie mehr wie vorher.

Heute sehen viele Pflanzen eher so wie die rote Ludwigie aus:
36794

Die Daten meines Beckens:
240l (120*50*40)
Bodendünger enthalten, Sand: indischer Granatsand
Südamerika-Besatz: Skalar, Zwergbuntbarsche, Neons, Rotkopf, Corydoras
GH, KH 6 (durch vollentsalzetes Wasser enthärtet)
CO2: 25mg (mit CO2 Anlage)
Nitrat 20mg (aufgedüngt, unser Wasser hat 0!, Bergquelle)
Phosphat 0,1mg (aufgedüngt, unser Wasser hat 0!, Bergquelle)
Kalium 20mg
Eisen: 0,05mg (durch Ferropol)

Jetztige Beleuchtung:
100%: Daytime daylight eco 120.2 36Watt Ultra White 7000K = 4300 Lumen
50% (gedimmt): Daytime daylight eco 100.2 30 Watt Ultra White 7000K = 3600 Lumen
Beleuchtungszeit: 10 Stunden

Die Pflanzen wachsen langsam vor sich hin, die Algen recht flott.
Wenn ich die 2. LED (momentan auf 50% gedimmt) heller regle, wachsen die Algen extrem stark
Wenn ich sie noch tiefer regle (20%) wachsen auch die Pflanzen noch langsamer.

irgendwie werde ich das Gefühl nicht los, dass meine Beleuchtung nicht optimal für die Pflanzen ist.
Die Wasserwerte sind m.E. in Ordnung.

Wer kann mir dazu einen Tipp geben, oder hat Erfahrungswerte, was ich verändern kann.

Danke für jeden Input,
Grüße
Stefan
maserer
Posts: 6
Joined: 05 Sep 2012 11:54
Feedback: 0 (0%)
Postby pilepub » 26 Feb 2018 22:43
Hallo
Hatte ich auch so ,hab wieder Leuchtstoffröhren eingebaut.
T5 Osram 965 Vollspektrumröhren ,alles wieder gut :thumbs:
LG Rolf
User avatar
pilepub
Posts: 79
Joined: 25 Dec 2008 14:05
Feedback: 0 (0%)
Postby Bluemoon » 26 Feb 2018 23:23
Servus Stefan, deine Wasserwerte sehen ja (bis auf Kalium-10mg reichen und Phosphat 0,5 mg sollten es schon sein) gar nicht mal so schlecht aus, was wohl noch Interessant wäre ist das Calcium-Magnesium Verhältnis, bei den ganzen Wasserwerten ist es schon wichtig im Rahmen zu bleiben, wichtiger is aber das richtige Verhältnis wie all diese Werte zueinander im Verhältnis stehen. Nehmen wir mal das Calcium-Magnesium-Kalium Verhältnis. Ganz gut wäre die Kombination 4-2-1, wenn Du dein Wasser sowieso aufsalzen tust dann nehm einfach den Flowgrow Nährstoffrechner als Hilfsmittel.
Bei dem Wechsel auf LED haben deine Pflanzen auch einen anderen Nährstoffbedarf und den gilt es mit einer Zeitlich begrenzten Messorgie anzupassen. Daytime LED sind nicht für die Algen verantwortlich, das würde sonst meine Weltanschauung hart zerstören :-) ich will auch bald auf Daytime umstellen, hab grad noch die Juwel Helialux LED in Betrieb und da war es auch kein Problem bei der Umstellung damals, ich glaub das mit den Algen bekommst du in den Griff mit dieser Leuchte.

Grüssle Andre
Bluemoon
Posts: 30
Joined: 14 Aug 2016 12:49
Feedback: 0 (0%)
Postby Frank2 » 27 Feb 2018 09:42
Hallo Stefan,

hattest Du das früher auch schon?
Kalium 20mg


Ich befürchte dass Du ein KN03 Düngerer bist (NPK Dünger oder Solo). Hygrophila und auch manche Ludwigia sehen dann fürchterlich aus und sind wuchsgehemt. Erklärung siehe eins weiter oben (Verhältnis!).

Ich selber habe T5 Becken, aber ich kenne auch nahezu identisch aufgesetzte Becken mit (moderater!) LED Beleuchtung, die im Wuchsverhalten keine Nachteile erkennen lassen.

Gruß
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby maserer » 27 Feb 2018 20:20
Hallo
und danke für eure Antworten.

@Rolf: wenn es mir langfristig nicht gelingt, das Becken wieder so zu haben, wie ich es wünsche, werde ich auch auf T5 zurück wechseln. Aber da probiere ich erst mal noch Einiges aus...

@Andre: um das Calcium-Magnesium-Kalium Verhältnis habe ich mich ehrlich gesagt noch nie gekümmert.
Werde mich mal zu dem Thema einlesen. Phosphat auf 0,5 habe ich heute gemacht, mal schauen...

@Frank: die Kalium-Messung habe ich erst seit kurzer Zeit, früher kannte ich sie nicht. Daher habe ich keine Vergleichswerte mit dem früheren Becken mit K.
NPK ja, habe ich immer wieder mal verwendet und die Ansammlung von K als nicht so problematisch angesehen.
Habe mir aber jetzt auch noch den Makro Spezial N besorgt, damit kann ich den Kaliumwert unter 10 drücken.
Ehrlich gesagt habe ich den Kaliumwert nicht so wichtig genommen.

Danke für eure Antworten,
weitere Tipps gerne!
Grüße
Stefan
maserer
Posts: 6
Joined: 05 Sep 2012 11:54
Feedback: 0 (0%)
Postby pilepub » 27 Feb 2018 21:20
Hallo
Schau mal von unten durch das Wasser zur Lampe.
Spektrum bei der LED oder der Röhre.
Dann weiß du was ich meine.

LG Rolf
User avatar
pilepub
Posts: 79
Joined: 25 Dec 2008 14:05
Feedback: 0 (0%)
Postby maserer » 20 Mar 2018 18:06
Hallo,

die Wasserwerte

habe ich nach euren Vorschlägen jetzt angepasst.
0,05 mg/l Fe (täglich nachdosiert)
10 mg /l Nitrat
0,5 mg/l Phosphat (aufgedüngt)
8 mg/l Kalium (durch Wasserwechsel reduziert)
10 mg/l Magnesium (etwas aufgedüngt durch Bittersalz)

bei GH 6 bedeutet das Ca - Mg - K: 2,65 : 1 : 0,8

Pflanzen wachsen, Algen auch :(

Gibt es noch irgendetwas an den Wasserwerten zu optimieren?
(sonst kommt wieder T5 über das Becken)

Danke für eure Ideen,
Grüße
Stefan
maserer
Posts: 6
Joined: 05 Sep 2012 11:54
Feedback: 0 (0%)
Postby Thumper » 20 Mar 2018 18:40
Hallo Stefan,

Welche Algen genau wachsen?
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby maserer » 20 Mar 2018 21:48
Hallo Bene,

grüne Pelzalgen,
Foto siehe erster Beitrag.
Grüße
Stefan
maserer
Posts: 6
Joined: 05 Sep 2012 11:54
Feedback: 0 (0%)
Postby maserer » 12 Apr 2018 19:21
Es grünt wieder,

trotz (oder wegen) LED...

37081

und die Algen sind kaum mehr störend.

Kaliumwert auf 10-12 mg/l gesenkt,
Phosphat wird jetzt jede Woche auf 0,5 mg/l aufgedüngt
Nitrat auf 10-15mg/l aufgedüngt
beim Wasserwechsel Magnesium-Zugabe

Den Rest erledigen die Posthornschnecken und Otos.

Welche Maßnahme jetzt genau den Unterschied gemacht hat, kann ich gar nicht sagen, gefühlt war es sie Erhöhung des Phosphat-Werts. Obwohl in allen Büchern steht, Phosphat-Wert erhöhen unerwünscht...
Danke für jede Stellungnahme,
Grüße
Stefan

Attachments

maserer
Posts: 6
Joined: 05 Sep 2012 11:54
Feedback: 0 (0%)
Postby Bluemoon » 12 Apr 2018 22:16
Servus Stefan

Das find ich wirklich gut das Du da durch bist ohne gleich alles wieder zurückzubauen, damit wäre meine Weltanschauung wieder mal gerettet :grow:

Grüssle Andre
Bluemoon
Posts: 30
Joined: 14 Aug 2016 12:49
Feedback: 0 (0%)
Postby Julian-Bauer » 13 Apr 2018 09:06
maserer wrote:Welche Maßnahme jetzt genau den Unterschied gemacht hat, kann ich gar nicht sagen, gefühlt war es sie Erhöhung des Phosphat-Werts.


Servus,

ich denke "die Zeit" war das entscheidende. Die Pflanzen konnten nicht schnell genug auf die Lichtumstellung reagieren. Die Algen haben sich schneller an die höhere Lichtleistung / das andere Spektrum anpassen können.
Manchmal sucht man Zusammenhänge wo garkeine da sind. Soll nicht heißen dass die Anpassungen die gemacht wurden nicht auch alle Sinnvoll sind und sicher dazu beigetragen haben.

Grüße
Julian
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
User avatar
Julian-Bauer
Posts: 748
Joined: 12 Oct 2009 22:19
Location: Stuttgart
Feedback: 38 (100%)
Postby Martin J » 05 Nov 2019 14:48
Kennt den jemand das Problem, dass das Wasser in einem neu eingerichteten Aquarium nach 3 Tagen trübe wird. Ich hab das erste mal eine LED-Beleuchtung über meinem Becken. Bin auch kein totaler Anfänger aber sowas hatte ich noch nie. Laut Netz soll es ein Bakterienüberschuss sein. Ist der vielleicht auch auf die Beleuchtung zurück zuführen?
Becken hat 60 Liter, wurde mit starterbakterien angesetzt

Ich bin für jede hilfe oder idee dankbar
Martin J
Posts: 2
Joined: 05 Nov 2019 14:44
Feedback: 0 (0%)
Postby Thumper » 05 Nov 2019 14:52
Moin,

Martin J wrote: Laut Netz soll es ein Bakterienüberschuss sein. Ist der vielleicht auch auf die Beleuchtung zurück zuführen?

Vermutlich nicht, eher Bakterien, Staub oder ungewaschener Sand o.ä.
Einmal hier vorstellen und dann hier den Bogen ausfüllen.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Martin J » 05 Nov 2019 15:59
Thumper wrote:Moin,

Martin J wrote: Laut Netz soll es ein Bakterienüberschuss sein. Ist der vielleicht auch auf die Beleuchtung zurück zuführen?

Vermutlich nicht, eher Bakterien, Staub oder ungewaschener Sand o.ä.
Einmal hier vorstellen und dann hier den Bogen ausfüllen.


Oh je. Dieses Formular ist ja ewig lang.
Aber staub oder dreck aus dem bodengrund kann ich ausschließen. Den habe ich über mehrere gänge gewaschen. Ausserdem würde sich die verunreinigung beim auffüllen bilden. Da war das wasser aber kristall klar. In meinem becken hat es sich aber erst nach ein paar tagen gebildet.
Nun die frage. Was tun ausser wasser wechseln
Martin J
Posts: 2
Joined: 05 Nov 2019 14:44
Feedback: 0 (0%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
Probleme seit Aquasoil
by d-aqua » 25 Mar 2009 20:03
16 1703 by d-aqua View the latest post
17 Apr 2009 08:03
Bartalgen seit über 10Monaten
by Nickedemius » 12 Feb 2009 15:19
3 3556 by Nickedemius View the latest post
20 Feb 2009 13:34
Seit geraumer Zeit Algenproblem
Attachment(s) by elduchte » 13 Apr 2013 13:59
13 1106 by elduchte View the latest post
26 Apr 2013 17:31
Was wächst hier seit 7 Tagen?
Attachment(s) by Anja87 » 22 Jan 2014 18:18
16 2003 by Sumpfheini View the latest post
27 Mar 2014 19:36
Algenproblem seit ca 12 Monaten, brauche euren Rat
Attachment(s) by loudwick » 05 Jan 2010 18:48
14 1605 by Tobias Coring View the latest post
18 Mar 2010 11:52

Who is online

Users browsing this forum: No registered users and 3 guests