Welcher (Mikro-)Nährstoff fehlt meiner Staurogyne?

Aniuk

Active Member
Hallo Zusammen,

vielleicht könnt ihr mir helfen das Rätsel zu lösen. Meine Staurogyne zeigt seit ca. 2-3 Wochen einen Mangel an, dessen Ursache ich irgendwie nicht heraus finde. :) Habe mich da schon ausführlich mit Düngung/Nährstoffmangeldiagramm etc. auseinander gesetzt. Aber irgendwie passt nix so richtig. Der Mangel wird von alten aber auch jüngeren Blättern angezeigt, daher werde ich nicht ganz schlau daraus. Es handelt sich um gelbe Flecken zwischen den Blattadern sowie teilweise gelbliche Blätter.


(Ich habe den Kontrast verstärkt, damit man es besser sieht - normalerweise fällt es nicht so stark auf)

HCC und Riccia wachsen übrigens ohne Mangelanzeige. Die Staurogyne wächst auch (langsam zwar, aber sie macht dauernd neue Blätter). Aber sie hat weiter unten (im Bereich, der durch die oberen Blätter verdeckt ist) viele Luftwurzeln ausgebildet.

Ich hatte zuerst auf Eisen-/Magnesiummangel getippt, aber die Erhöhung der Dosis des Eisenvolldüngers hat keine sichtbare Besserung gebracht, zumal ich dauerhaft 0,1mg/l Eisen nachweisen kann.

Düngung sieht momentan wie folgt aus:

Ich wechsle wöchentlich 50% Wasser mit 1:1 Leitungs-/Osmose-Wasser.

Die neu zugeführte Wassermenge dünge ich per Stoßdüngung auf 10mg/l Nitrat, 10mg/l Kalium, weil beides im Leitungswasser kaum vorhanden ist. Zusätzlich noch Eisen auf 0,1 mg/l.
Enthalten sein sollten ca. 40mg/l Calcium, 10mg/l Magnesium (Kann ich leider nicht per Test nachweisen, aber die Werte habe ich ausgerechnet für meine Wassermischung anhand der Werte des Wasserversorgers)

Mit der täglichen Düngung führe ich zu:
ca. 1mg/l Nitrat
ca. 1mg/l Kalium
ca. 0,1mg/l Phosphat
ca. 0,03 mg/l Eisen als Volldünger (das ist 1/7 der empfohlenen Wochendosis)
??? mg/l Magnesium durch den Eisenvolldünger

CO2 als Bio-CO2 zugeführt, Dauertest zeigt grün. PH wird durch CO2 von 7 auf ca. 6,5 gesenkt.

Zusammen mit den per Stoßdüngung aufgedüngten Werte sollte das ja eigentlich reichen.

Was sollte ich probieren?
- Eisenvolldünger noch weiter erhöhen, obwohl schon 0,1 mg/l dauerhaft nachweisbar ist?
- Magnesium einzeln nachdüngen?
- Statt ProFito einen anderen Eisenvolldünger? (Hätte noch Ferrdrakon hier rumliegen)
- Düngekugeln für die Staurogyne gegen die Luftwurzeln?

Oder weisen die Mangelerscheinungen auf einen anderen Mikro-Nährstoffmangel hin?

Vielen Dank für eure Hilfe!
 

Anhänge

  • mangel.jpg
    mangel.jpg
    177,1 KB · Aufrufe: 1.453

Roger

Active Member
Hallo Anni,

ich würde als erstes etwas Magnesium zusätzlich versuchen. 5gr. Bittersalz auf 100 Liter Wasser sollten einen evtl. vorhanden Mangel sicher beheben.
 

Aniuk

Active Member
Huhu Roger,

danke für deinen Tipp... damit hätte sich meine Verdachtsdiagnose ja evtl. bestätigt.

Ich habe mir Bittersalz / Magnesiumsulfat aus der Apothekte geholt (Die Frau hat mich ziemlich doof angeschaut als ich ihr erzählt habe, dass ich das nicht einnehmen möchte, sondern mein Aquarium damit düngen will. :lol: ) . Hab jetzt 4 kleine Spatelspitzen (ist bestimmt nur so 1-2g) in Wasser ausgelöst (für das 30l Becken sollte das ja ausreichen). So genau kann ich es leider nicht abmessen. Oder gibts da nen tollen Trick? Schaun wir mal ob der Mangel verschwindet.

Soll ich das bei jedem Wasserwechsel zugeben? Oder öfter?


Eine Frage wäre da noch: Woran kann es liegen, dass die Staurogyne die Luftwurzeln bildet? Muss das zwangsläufig auf den Mangel zurückzuführen sein oder kann es auch etwas anderes sein?
 

Vlad

Member
Hi,
kann ich bestätigen. Meine Stauro sah genau so aus bei der verwendung von Soil A1. Bittersalz hats gebracht.

MfG
Vladi

nachtrag: die Stauro bildet algemein sehr viele starke Wurzeln. Dafür muss nicht zwangsläufig ein Mangel verantwortlich sein. Meiner Erfahrung nach, jeh gedrungener/kompakter sie wächst desto mehr Wurzeln.
 

Aniuk

Active Member
Huhu,

ich habe bei dem Becken kein Soil (sondern Kies mit ein wenig Nährboden drunter). Schaun wir mal die Wirkung des Bittersalzes. :D

Es ist relativ viel Staurogyne in dem Becken (macht einen Großteil des Hintergrundes aus). Bei so einem Nano ist der Nährstoffverbrauch sicherlich nicht immer ausgewogen. Vielleicht ziehen die einfach viel Magnesium. Weil 10mg/l im Ausgangswasser finde ich jetzt nicht so wenig, wenn man bedenkt, dass da ja über den Eisenvolldünger auch noch was dazu kommt.

Nachtrag: Ah okay. Sie macht die Wurzeln hauptsächlich weiter unten (wo der Stengel eh durch Blätter der nebenstehenden Pflanzen verdeckt ist). Hat aber eine recht kompakte Wuchsform bei mir, daher stören mich die Wurzeln nur, wenn ich seitlich auf das Becken schaue.
 

Karin

Member
Hallo Anni,

der Trick zum Abmessen der winzigen Mengen: Feinwaage
Wenn Du öfter solche geringe Mengen düngen musst, lohnt sich evtl. eine Anschaffung.

LG Karin
 

Aniuk

Active Member
Huhu Karin,

ich habe es fast befürchtet :)

Alle machen sich schon lustig, weil ich alle 1-2 Tage ein neues Paket bekomme (mit irgendwelchen Aquarien-Bestellungen). :D
 

Karin

Member
Hallo Anni,

bei uns ist es ähnlich.
Der Mann bestellt lauter Computer-Sachen und ich fast ausschließlich Aquaristikartikel. :)

LG Karin
 

Aniuk

Active Member
Huhu,

ich muss das Topic leider nochmal ausgraben...

Ich hab ja jetzt die Magnesium Zugabe vorgenommen und hatte gestern auch den Eindruck, dass der Gelbanteil schon zurück gegangen ist (wobei das auch Einbildung gewesen sein)

Aber seit heute sehe ich, dass sich die betroffenen Blätter (alt und neu) leicht "kräuseln" bzw. "wellen" - was kann das denn jetzt schon wieder sein? Ich habe langsam das Gefühl, dass da im Becken eine Reihe von Mikronährstoffe fehlen. Vielleicht sollte ich doch noch mal einen anderen Dünger dafür nehmen und den ProFito rausschmeissen. Empfehlungen für eine sinnvolle Düngerkombi -> gerne her damit.
 
Hallo Anni,

hat sich das Problem mit deiner Staurogyne gelöst durch die Magnesium zugabe? Habe nämlich die selben Mangelerscheinung bei der Pflanze. Sie bildet reichlich kleine Tochterpflanzen doch sind die Blätter (vor allem ältere) wie auf deinem oberen Bild gefärbt.

Meine Werte sind soweit auch ok (gemessen am 10.6)

no3 15-20 mg
po4 0,5
Fe 0,2
Co2 hellgrün
GH 10
ph 6,8 bis 7 nicht genau ablesbar
Kh5

Im Leitungswasser sind 12 mg/l Mg drin und dachte Wert zwischen 5 und 10 wäre gut also ist er dann eher etwas höher.ich gebe über NPK Düngung ja noch zusätzlich Mg.Könnte dieser Effekt auch durch zu viel Mg entstehen? Ich dachte erst an Fe Mangel, aber der Wert ist ja gut. Kann mir kaum vorstellen das Mg schon ein Mangel nach 1,5 Wochen Laufzeit oder wäre das möglich?

MFG

Björn
 

Aniuk

Active Member
Hi Björn,

bei mir hat es leider nicht geholfen. :x

Allerdings weiß ich nicht, ob das repräsentativ ist, weil ich zwischendurch eine Woche lang kein CO2 dran hatte und nicht gedüngt habe (ich musste meine Garnelen medikamentell behandeln).

Bei mir wächst die Staurogyne eigentlich gut (sie ist ja ohnehin eher langsamwachsend) und macht auch horizontale Abzweigungen ("kriechend").

Der Mangel stört nicht so richtig schlimm, weil man die gelben Flecken nur beim Blick von oben drauf richtig sieht. Beim Blick von vorne ins Aquarium fällt es kaum auf.

Meine Maßnahme jetzt:
Ich härte mein Wasser nun mit Duradrakon auf anstatt es mit Leitungswasser zu verschneiden. Damit erhoffe ich mir ein ausgewogeneres Nährstoffverhältnis. Wenn das nix bringt, versuch ich nochmal Magnesium zuzugeben. Wenn das auch nix hilft, stell ich meinen Eisenvolldünger auf Mikro Spezial Flowgrow + Eisen um.
 

Peda 22

Member
Hi Anni,

kannst du schon was berichten? Hat das Magnesium dann doch noch geholfen?
 

Ähnliche Themen

Oben