Was stimmt nicht?!

Dash

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Algenvorkommen (Grünalgen an Pflanzen, Deko und Scheiben, Blaualgen, etc.), Schlechter Pflanzenwuchs/Schlechte Pflanzenoptik (Vallisneria teilweise schwarze Punkte, Cabomba bleibt verschlossen und wächst nicht, HCC wächst langsam, Anubia alte Pflanzenblätter veralgt, Indischer Wasserfreund teilweise braun, Nadelsimse wächst ebenfalls langsam, Rotes Papageeinblatt schmächtiger Wuchs, etc.) Lediglich Teichlebermoos und Javamoos sehen gut aus und wachsen prächtig!
Überhaupt gefällt mir der Gesamtanblick der Pflanzen nicht, sehen nicht gesund aus!


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein!

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x40x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Aquabasis Plus, Manado,

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Moorkienholzwurzel, Lavagestein

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2 x T5 39w ohne Reflektor
Osram 865, 840


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim 2222 , übergangsweise noch Aquaball Innenfilter


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Blauer Schwamm, Weisser Flies, Eheim Substrat

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 500 l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Bio-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 40

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? dunkelgrün

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 02.05.

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Tropfentest, Filterking (Fe, Po4, No3, Nh4)


pH-Wert: 7,5

KH-Wert: 8

GH-Wert: 14

Fe-Wert (Eisen): 0,2

NH4-Wert (Ammonium): < 0,02

NO2-Wert (Nitrit): n.n

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): siehe Leitungswasser

Mg-Wert (Magnesium): siehe Leitungswasser

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Sera Volldünger (täglich)
Easy Life Ferro auf 0,5 mg/l
Kaliumhydrogenphosphat auf 1 mg/l
abwechselnd jeweils morgens, Phosphat ist Abends kaum nachweisbar


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 14tätig 50 %

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Javamoos, Christmas Moos, Flammenmoos, Javafarn, Anubia, Cabomba, Vallisneria, Pfeilkraut, Wasserpest, Hornkraut, Nadelsimse, Hcc, Rotes Papageienblatt, Cryptocoryne Wendtii, Pogestemon Helferi, Lilaeopsis Brasiliensis, Riccia Fluitans,

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70%

[h3]Besatz:[/h3] 15 Neons,
7 Phantomsalmler,
10 Guppies (kommen demnächst raus)
5 Amanogarnelen
2 Texas Flusskrebse
Blasenschnecken, Posthornschnecken (insgesamt 10-15)


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 9.7

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 13,2

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 80

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 9

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 7,4

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 10

Leitungswasser PO4-Wert (Phosphat): <0,02

[h3]Weitere Informationen und Bilder:[/h3]
Hallo liebe Flowgrowgemeinde,

ich möchte ebenfalls diesen Thread nutzen und erhoffe mir ein paar Ratschläge!
Derzeit bin ich mit meinen Pflanzen kaum zufrieden. Sie wachsen mager und sehen optisch nicht gesund und schön aus!
Mich plagen ebenfalls Grün und Blaualgen. Letzere sind im Rückzug nachdem ich Eisen und Phosphat dünge, doch dennoch ist das Gesamtbild nicht attraktiv genug.
Ich plane diese Tage noch eine Dunkelkur um die restlichen kleinen "Monster" zu verscheuchen.
Dennoch: Mich wundert und desillusioniert der momentane Zustand, vor allem im Hinblick auf mein kleineres 6ol Becken, in welchem ich weder Co2, noch Eisen, noch Phosphat noch sonstiges Dünge, der einen mageren Filter und schlechtere Beleuchtung hat, kaum Wasser gewechselt wird, gar nicht gemessen wird und DENNOCH die Probleme des 160l Beckens nicht hat. Grrrr....ich hab den Eindruck, je weniger ich Versuche die "Natur in Zahlen und Technik zu pressen", desto gesünder sind die Pflanzen..Ist wirklich zum Verrückt werden!
Wie auch immer, in diesem Fall geht es um das grosse Becken, ich blicke momentan nicht durch, was den Pflanzen fehlt oder too much ist!
Würde mich echt über ein paar Tipps freuen, bevor ich zur Vollentsalzung oder Osmose greife !

Viele Grüsse
Dash

PS: Detailbilder bis auf die Gesamtansicht folgen noch
PPS: nicht vom hässlichen Hintergrund stören lassen, kommt neuer dran ;)
 

Anhänge

  • IMG_5199b.jpg
    IMG_5199b.jpg
    271,2 KB · Aufrufe: 1.081

kiko

Active Member
hi,
wenn du den Filterking Test nutzt, würde ich einen Nitratwert um ca. 15-20mg/L einstellen.
(Der Test hat zudem nur eine begrenzte Haltbarkeit und wird mit zunehmendem Alter ungenauer)

Das Hauptproblem scheint mir aber eher diverse andere Dinge noch zu sein, denn wenn das der Dennerle Topper ist, also so ein ähnliches Teil von der Grundfläche (nur als Eigenbau mit "Doppeletage") nutze ich in einem 54L bei KH3. Dein Becken ist aber größer incl. andere KH - insofern weiß nicht, ob die Co2 Versorgung da bei dir soo wirklich ausreicht. Dazu noch das recht harte Ausgangswasser und nicht zu vergessen das Substratgemisch mit dem Manado :? (der die Eigenschaft hat, div. Sachen auch zu fixieren). Ebenso Lavagestein und anderes offenporiges Material (im Filter & so) bietet viel Besiedelungsfläche und ist "zumindest soweit ok", solange man eher möglichst nicht "zuviel" davon benutzt.
[Diese Materialen schlucken nunmal teils auch bestimmte Nährstoffe]
Schwarze Punkte auf Pflanzen (sofern keine Punktalgen, sondern kleiner Pinselaufwuchs) können teils auch ein Anzeichen sein, das das was an Micros verabreicht wird "nicht umgesetzt" wird von den Pflanzen. Die Wasserwechselfrequenz solltest du da so besser 50% wöchentlich und nicht alle 2Wochen oder so wechseln.
 

Dash

Member
Hallo Olaf Peter,

danke erstmal für deine Hinweise! Den Filterkingtest hab ich gerade "frisch", daher gehe ich davon aus, dass die Werte stimmen!
Nitrat ist eh nicht so das Problem denke ich!
Was den Topper angeht, ich hatte gedacht, der müsste als Co2 "Verteiler" reichen, ist ja im Prinzip die Funktionsweise einer Paffrathschale! Doch in Kombination mit den hohen KH Werten wird es sicherlich knapp an Co2.Plane demnächst eine etwas sichere Co2 Variante mit Druckgasminderer, Nachtabschaltung,Ph Controller etc. Denke das wird das ganze stabilisieren!
Den ManadoBoden hab ich auf eine "Empfehlung" in Kombination mit dem AquaBasisPlus Boden,ist ja vom selben Hersteller!Obs natürlich wirklich Sinn macht,kann ich nicht genau abschätzen!Insgesamt gefällt mir der Manado letztlich eh nicht so, da meine Pflanzen nicht gut daran haften und der Boden nach einigen Wochen stark "abgesackt" ist! Einen neuen Boden einsetzen,wär mir momentan doch bissl zu stressig :) grr Ich vermute allerdings dass du Recht hast, da die Nährstoff-Düngung eigentlich meines Wissens nach ok ist, nur irgendwie scheints zu verschwinden!
Am meisten jedoch wundert mich bei allem, dass mein kleines Becken mit im Grunde den schlechtesten Bedingungen fast optimal läuft, bei gleichem LW und ähnlichen Werten!
Ich werds mal mit mehr Co2 und öfteren WW versuchen, eventuell andere Bodengrundkonstellation und komme gerne auf weitere Tipps zurück!
Gruss
Dash
 

flashmaster

Member
Hy Dash

ich hatte in meinem 54er Becken mit Manado auch erst das Problem das die Stängelpflanzen überhaupt nicht wachsen wollten
trotz entsprechender Düngung , die Moose wuchsen alle echt gut
habe dann mal gemessen (mach und brauch ich eigendlich so gut wie nie mehr :) )hab ich festgestellt das Phosphat laufend aufgebraucht ist und habe die entsprechende Menge mal verdreifacht die ich täglich zuführe
also so ca auf 0,3-0,4mg/l aufgedüngt
und siehe da die Pflanzen haben angefangen ordentlich zu wachsen
also gehe ich mal davon aus das der Manado anfangs reichlich Phosphat schluckt.

ich persönlich würde erst mal versuchen Phosphat noch etwas anzuheben
Fe etwas abzusenken auf ca 0,05-0,1mg/l
und wie auch Olaf Peter schon schrieb dein Co2 Level etwas anzuheben
das ist etwas niedrig , wie dein Dauertest ja auch zeigt
ich würde nämlich auch vermuten das die schwarzen Punkte vllt Anfänge von Pinselalgen sein könnten
 

Dash

Member
Hi,
danke für den wichtigen Hinweis, bin eigentlich kurz davor, den Manado raus zu schmeissen! Die Messwerte bestätigen das auch, da Phosphat relativ schnell futsch ist, während das Eisen noch nachweisbar bleibt!Ich werds mal mit der höheren Dosis versuchen, hoffe allerdings nicht, dass sich die Grünalgen freuen! :)
Ansonnsten, bitte nicht vom Bild ausgehen, das Foto dürfte kurz nach WW sein, daher noch im blauen Bereich, ansonnsten ist das Ei schon recht Grün :) Dennoch werd ich mir auf kurz oder lang was sicheres und kontrollierbareres als BioCo2 anschaffen (müssen). Pinselalgen kann ich derzeit nicht auch noch gebrauchen:)

Werde erstmal euren Hinweisen nachgehen,

bis dann,
Dash
 

Dash

Member
Hi zusammen,

ich möchte mich gerne rückmelden.
Nach euren Empfehlungen habe ich Phosphat etwas erhöht (1mg7l), den Eisenwert auf circa 0,5 eingestellt, Co2 erhöht und nach der Installation eines UVC Klärers der noch im Dauerbetrieb läuft habe ich nun meine Grün und Blaualgen mittlerweile gut im Griff. Sie ziehen sich täglich zurück. Das Wasser ist auch klarer geworden durch den UVC Klärer. Weiterhin habe ich Magnesium mithilfe von Bittersalz nachgedüngt.

Die Stängelpflanzen wachsen nun deutlich besser und sind vom Farbton angenehmer. Auch mein HCC vermehrt sich besser.
Die Anubien blühen sogar, was mich ebenfalls erfreut :)

Zwei Dinge missfallen mir jedoch immer noch, beziehungsweise haben sich verstärkt.
Zum einen sind vermehrt kleine schwarze Punkte auf den Vallisnerien und zum anderen habe ich braunen Belag teilweise an Anubia, Javafarn, Cryptocoryne und vor allem Wassernabel. Es fühlt sich wie eine Kruste an und lässt sich mit den Fingernägeln´abkratzen´. Sind zuerst immer an den Rändern der Blätter zu sehen und "fressen" sich dann ins Innere. Sind das Rotalgen,Pinselalgen?

Würde mich sehr über den einen oder anderen Ratschlag freun.

Danke,
 

Anhänge

  • gesamtansicht.jpg
    gesamtansicht.jpg
    404 KB · Aufrufe: 885
  • javafarn_anubia.jpg
    javafarn_anubia.jpg
    300,6 KB · Aufrufe: 885
  • cryptocoryne_wendtii.jpg
    cryptocoryne_wendtii.jpg
    414,1 KB · Aufrufe: 885
  • wassernabel.jpg
    wassernabel.jpg
    241 KB · Aufrufe: 885
  • vallisneria.jpg
    vallisneria.jpg
    278,6 KB · Aufrufe: 885

kiko

Active Member
Hi,
ja das sind Rotalgen, weiteres optimieren an Co2/flow kann das was verbessern, ansonsten EC.
Du meinst aber doch sicherlich 0,05mg/L Eisen und nicht 0,5mg/L (weil das wäre schon etwas zuviel des Guten)

Und Ich weiß es auch nicht genau, ob durch UVC auch Nährstoffe aufgebrochen werden können.
Würde ihn tendentiell eher nicht die ganze Zeit mitlaufen lassen.
 

Dash

Member
Hi Kiko,

danke! Hatte gehofft, es sind nur Kieselalgen! grr
Im Übrigen sind meine Ammoniumwerte ok, so dass sich hoffentlich über Co2 Optimierung was erreichen lässt.
Ja sicherlich 0,05 Fe !Hab mich wohl vertippt!
Was den UVC angeht, hab hier oft gelesen, dass er Eisen (irgendwas mit chelatiert) :) aufbrechen soll, doch bisher ist Eisen gut nachweisbar und ich erkenne auf Anhieb keine Mängel an den Pflanzen. Ich werde schauen, wie sich das Becken entwickelt und eventuell den UVC wieder abstellen.

Gruss
 

kiko

Active Member
hi,
ja es sind auch was Kieselalgen zu sehen, am vorletzten pic die schwarzen Kleckse eher Rotalgen (Pinselaufwuchs). Das sieht aber nicht dramatisch aus, nur halt was gucken das es nicht umschlägt und nachher mehr wird oder so. Ggf. sonst befallene Blätter rausschneiden.
Falls es mit dem UVC in Verbindung mit der Düngung/Pflanzen keine Probleme gibt, ist ok denn zumindest für die Tiere ist niedriger Keimdruck ja schon von Vorteil.

Wie siehts denn mit den restlichen Algen aus?
Was Grünalgen scheinen wohl noch da, was machen die Blaualgen?
 

Dash

Member
hi,
über die kieselalgen mach ich mir keine sorgen, die waren zu Beginn wesentlich mehr und sollen ja sich eh auf zeit selbst verabschieden!
die befallenen blätter mit rotalgen und generell eher krank aussehende blätter hol ich eigentlich immer wieder raus!
noch ist das ganze überschaubar,ja!
wollte halt gerne rechtzeitig entgegenwirken, bevor die rotalgen überhand gewinnen.
grünalgen werden täglich weniger.habe ebenfalls befallene blätter und beim ww auch die grünen punktalgen an den scheiben
entfernt. bei den blaualgen hat der uvc klärer sehr gut bisher geholfen. hatte viele entsorgt und öfters grosse ww gemacht.dunkelkur war bisher noch nicht nötig.
Mir ist klar, mein Becken ist noch lange nicht gut eingefahren und ausgeglichen, doch auch dank eurer Hilfe läuft es schonmal in die richtige Richtung.

Viele Grüsse
Dash
 

Ähnliche Themen

Oben