Was stimmt nicht mit meinem HQI-Strahler ???

Hallo,

mir ist heute das was auf den Bildern zu sehen ist an einem meiner 3 70W HQI Strahler aufgefallen.
Was könnte das sein?

Das Zeug ist bis an die Decke gespritzt und zum anderen Strahler (ca. 60-70cm).

Die Beleuchtung wird über eine Stromschiene betrieben.

Der Strahler brummt nicht und leuchtet eigentlich auch noch normal, soweit ich das beurteilen kann.
Soll ich ihn Auswechseln?






Danke

Gruß Jan
 

Anhänge

  • WP_20141019_18_27_31_Pro.jpg
    WP_20141019_18_27_31_Pro.jpg
    322,3 KB · Aufrufe: 644
  • WP_20141019_18_27_34_Pro.jpg
    WP_20141019_18_27_34_Pro.jpg
    332,3 KB · Aufrufe: 644
  • WP_20141019_18_27_40_Pro.jpg
    WP_20141019_18_27_40_Pro.jpg
    349,8 KB · Aufrufe: 644
  • WP_20141019_18_28_13_Pro.jpg
    WP_20141019_18_28_13_Pro.jpg
    322,9 KB · Aufrufe: 644

Wuestenrose

Well-Known Member
Servus...

Wenn der Strahler noch funktioniert, ist es wahrscheinlich "nur" der Entstörkondensator, der sich verabschiedet hat. Deutlich unangenehmer - wegen der Menge des ausgeworfenen Materials - wäre es, wenn es den Kompensationskondensator zerlegt hätte. Den gibt es allerdings bei weitem nicht in allen Strahlern. Am unangenehmsten wäre es, wenn es ein alter, PCB-haltiger Kompensationskondensator wäre.

Kannst Du den Strahler öffnen und fotografieren, welches Bauteil es zerrissen hat?

Grüße
Robert
 
Hallo,

ja, den kann ich morgen mal aufmachen, aber ob sich eine rep. lohnt .... ???
Aber rein interessehalber mach ich Ihn auf und stell die Fotos ein.
Und weshalb spritzt das Zeug so weit?

Ich überlege zur Zeit sowieso die Beleuchtung umzustellen.

Entweder auf LED (nur Fertigprodukt Balken)
oder
3x150W HQI (welche Strahler wären hier besser eckige oder runde?).

Danke

Gruß Jan
 
Hallo,

heute kam ich endlich dazu den Strahler zu demontieren.

Hier die Bilder.
Wie konnte der Strahler überhaupt noch funktionieren ????







Gruß Jan
 

Anhänge

  • WP_20141101_13_10_59_Pro.jpg
    WP_20141101_13_10_59_Pro.jpg
    338,8 KB · Aufrufe: 436
  • WP_20141101_13_11_11_Pro.jpg
    WP_20141101_13_11_11_Pro.jpg
    306,5 KB · Aufrufe: 436
  • WP_20141101_13_11_32_Pro.jpg
    WP_20141101_13_11_32_Pro.jpg
    334,1 KB · Aufrufe: 436
  • WP_20141101_13_16_38_Pro.jpg
    WP_20141101_13_16_38_Pro.jpg
    304,5 KB · Aufrufe: 436
  • WP_20141101_13_16_48_Pro.jpg
    WP_20141101_13_16_48_Pro.jpg
    298,3 KB · Aufrufe: 436

Wuestenrose

Well-Known Member
Hallo Jan...

Da hat es doch tatsächlich den Kompensationskondensator zerlegt. Der ist für die Funktion des Strahlers nicht zwingend notwendig, er verhindert lediglich, daß die Elektrik des Strahlers Blindleistung aus dem Netz lutscht. Die zählt Dein Stromzähler zwar nicht (deshalb "Blind-"), aber sie verursacht zusätzlichen Strom, der die Leistungen belastet. Das mag Dein Energieversorger nicht. Er schreibt Dir deshalb in seinen "Technischen Anschlußbedingungen" (die zwar kein Mensch liest, aber trotzdem verbindlich sind) vor, daß Du Blindleistung über einem bestimmten Betrag (meistens 250 Watt pro Außenleiter) zu kompensieren hast - andernfalls darf er Dich sogar abklemmen.

Das andere zylindrische Bauteil, aus dem das dick silikonisolierte Kabel kommt, ist das Zündgerät. Ohne das geht bei HQI-Leuchten gar nix.

Grüße
Robert
 

Wuestenrose

Well-Known Member
Hallo,

stimmt. Darauf habe ich gar nicht geachtet, nur auf den gequollenen Kompensationskondensator. Das Zündgerät sieht auch nicht mehr so ganz knusprig aus. Laß es von einem Fachmann ersetzen. Es funktioniert nicht jede Drossel-Zündgerät-Kombination, bei einer falschen Zusammenstellung leuchtet vielleicht die Sicherung im Verteilerkasten, aber nicht der Strahler.

Grüße
Robert
 

Ähnliche Themen

Oben