Was passt da mit den Nährstoffen nicht?

kunzi

Member
Hallo zusammen,

Diesen Wuchs hatte ich schon öfters bei verschiedenen Pflanzen, manche haben sich wieder erholt, manche haben sich komplett verabschiedet.
ich hoffe die Bilder sind aussagekräftig.

Was ruft diese Köpfe hervor?





Ich hoffe man kann dieses Ungleichgewicht/Mangel erkennen.
Mit Werte kann ich nicht dienen, da ich nicht mehr messe.

lg Sebastian
 

Anhänge

  • IMAG0018.jpg
    IMAG0018.jpg
    534,4 KB · Aufrufe: 380
  • IMAG0020.jpg
    IMAG0020.jpg
    694,7 KB · Aufrufe: 380
  • IMAG0021.jpg
    IMAG0021.jpg
    551,6 KB · Aufrufe: 380
  • IMAG0022.jpg
    IMAG0022.jpg
    673,6 KB · Aufrufe: 380

kunzi

Member
Hallo,

hat wirklich niemand eine Ahnung?

Da ich ja nicht messe, kann ich keine wirklichen Werte euch vermitteln.

Aber es wird nach dem WW (wöchentlich ca. 50%) Osmosewasser auf Kh4 mit Durdrakon aufgehärtet+10g Bittersalz.
Ebenfalls wird das Wechselwasser auf 20-25mg/l Nitrat über KNO3, PO4 auf 0,5mg/l und per Kramerdrak auf einen Eisenwert von max. 0,1 aufgedüngt.

Täglich werden über KNO3 2-3mg/l zugegeben, nach 3-4 Tagen wird PO4 auf 0,5 per Stoß und einen Tag später Kramerdrak nochmals auf 0,1 eingestellt.

Also rein vom rechnerischen her sollten sämtliche Nährstoffe zu vernünftigen Werten im Becken sein. Deswegen auch meine Ratlosigkeit.

Licht sollte auch nicht unbedingt das Übel sein. Es befinden sich 4x39Watt über dem Becken dass brutto 55cm hoch ist(Sand gute 10cm, die Köpfe der Ludwigia sind mom 20cm unter der Wasseroberfläche).

Co2 per Dauertest=hellgrün

Bin gespannt ob euch doch was einfällt, was es sein kann.

lg Sebastian
 

Ähnliche Themen

Oben