Sind das Algen oder Bakterien?

Dropselmops

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

In meinem neu eingerichteten Becken bilden sich an manchen meiner Roraima-Tausendblätter ein Belag (eigentlich sieht es wie eine graue Wolke). Der sorgt dafür, daß die Pflanze irgendwie nicht mehr "atmen" kann und sie geht ein. Andere Aquarienpflanzen sind nicht befallen. Ich hab auch einen dicken Bakterienrasen auf meiner Moorkienwurzel, aber der sieht eher weißlich aus ...

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Einfahrphase

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 10 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Volcano Mineral + Volcano Powder + Plant Soil, alles von JBL

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Drachensteine, Moorkienwurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12 Stunden + je eine Stunde Sonnenaufgang und Sonnenuntergan

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Tropic/Sky LED mit Wasserkühlung 37 Watt + Growx5 LED 22 Watt (bis gestern mit 75%/95% Leistung, jetzt 65%/85%)

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

EHEIM professionel 4+ 350T


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Standard

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 600L/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 40

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 24.12.2017

Temperatur in °C:<span style="color:#FF0000;">*</span> 23,3

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Easy Test St??bchen


pH-Wert: 7,2

KH-Wert: 8

GH-Wert: 10

NO2-Wert (Nitrit): 25

NO3-Wert (Nitrat): 0,5

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

50 mL Ferropol am 16.12., seither 2x Zugabe von je 4 Tropfen Ferropol24


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> gestern das erste Mal, 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Vallisneria nana, Eleocharis sp. 'Mini', Hemianthus callitrichoides "Cuba", Anubias barteri var. Nana (auf der Wurzel), Pilotrichaceae sp. (in einem Moss Dome), Alternanthera reineckii 'Mini', Myriophyllum sp. "Roraima", Rotala rotundifolia 'Ceylon' / 'Pink', bis auf das Moos und die Vallisneria alles in-vitro-Pflanzen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 30

[h3]Besatz:[/h3] noch keiner

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 16,6

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 15,2

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 83,5

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 21,4

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,1

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 6,7

Leitungswasser PO4-Wert (Phosphat): <0,05

[h3]Weitere Informationen und Bilder:[/h3]
Hallo, wie schon eingangs erwähnt habe ich eine komische graue Wolke vorrangig in meinem Myriophyllum. Hier mal ein Foto einer nicht befallenen Pflanze:

Hier sieht man hinter der Vallisneria die befallene Pflanze, und daß sie eingeht und nicht mehr wächst:

Was ist das und wie wird man das los? Ich hätte die Pflanzen jetzt unten abgeschnitten ... oder doch lieber mit der Wurzel raus?
Seit gestern haben wir einen Anstieg an Nitrit zu vermelden, das Problem war aber vorher schon da (ca. 5 Tage nach Einrichtung)

Allen anderen Pflanzen (auch den nicht befallenen Myriophyllen) geht es gut und sie wachsen enorm ...
Hat jemand eine Idee?

1000 Dank
Nicole
 

unbekannt1984

Active Member
Hallo Nicole,

ich kann die Watte auf den Bildern leider nicht richtig erkennen. Ich gehe mal davon aus, dass es lediglich die typischen ungebetenen Gäste sind, sprich Kieselalgen und Co. Kieselalgen verschwinden aber meistens ohne dein Zutun wieder.

Der Anstieg von Nitrit, den du beobachtet hast, ist der normale Nitritpeak, der wird bei dir heftig ausfallen, da Soil und Volcano-Powder Ammonium/Ammoniak an dein Wasser abgeben.
Bitte kontrolliere nochmal Nitrit (NO2) und Nitratwerte (NO3), ich denke du hast diese vertauscht (meine Teststreifen gehen nur bis 10 mg/l Nitrit).

Dieser weiße Belag an der Wurzel würde mir Sorgen machen: Es könnte an der Stelle faulen, was noch mehr Nährstoffe in dein Wasser bringt. Versuch davon mal ein Foto zu machen.
 

Dropselmops

New Member
Hi Torsten,

Du hast recht, ich hab tatsächlich Nitrat und Nitrit vertauscht :bonk:

Wobei mir der Nitritpeak keine großen Sorgen bereitet. Ich finde, nach 10 Tagen wird es auch mal Zeit. :smile: Aber welche Ausmaße hat denn bei Dir "heftig"? Und wie gehe ich dann Deiner Meinung nach vor?

Der weißliche Belag (eher milchig) deckt sich mit allen Berichten im Netz, nachdem es Bakterienrasen sein soll. Es tritt ja auch nicht partiell auf, sondern eher überall. Deswegen mache ich mir erst mal weniger Sorgen ...

Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?
 

unbekannt1984

Active Member
Hallo Nicole,

Dropselmops":2e8k0hm2 schrieb:
Du hast recht, ich hab tatsächlich Nitrat und Nitrit vertauscht :bonk:
dachte ich mir ja schon.
Wobei mir der Nitritpeak keine großen Sorgen bereitet. Ich finde, nach 10 Tagen wird es auch mal Zeit. :smile: Aber welche Ausmaße hat denn bei Dir "heftig"? Und wie gehe ich dann Deiner Meinung nach vor?
Wenn ich dir dazu Zahlen nennen könnte...
Es kommt darauf an wie viel von dem Volcano-Powder und wie viel Soil im Becken sind, wie gut Sauerstoff in das Aquarium kommt, ob ausreichend Bakterien mit dem Leitungswasser in das Becken gekommen sind,... Die Aufzählung ist längst noch nicht vollständig, du siehst also, es gibt eine ganze Menge an Faktoren.

Gehen wir mal einen Schritt zurück:
Nitrat gibt dein Versorger mit 6,7 mg/l an, gemessen hast du 25. Stellt sich schon die Frage, ob vor oder nach dem Wasserwechsel. Von dem pH-Wert her würde ich sagen nach dem Wasserwechsel (der Soil sollte den pH-Wert auf Werte unter 7 bringen).
Diese ca. 18 mg/l Nitrat stammen schon aus den abgegebenen Nährstoffen des Soils und Volcano Powder (nachdem Ammonium/Ammoniak über Nitrit zu Nitrat abgebaut wurde). Das spricht eher dafür, dass der richtige Peak vorbei ist.

Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?
Die Pflanzen hatten keine 14 Tage zum Wurzeln bilden, dann schneidest du Sie ab... Also große Überlebenschancen würde ich den abgeschnittenen Pflanzen nicht mehr geben.
 

omega

Well-Known Member
Hi,

Dropselmops":36ywp896 schrieb:
Aber zum Hauptproblem: ich habe die betroffenen Pflanzen ganz unten abgeschnitten und rausgeholt. Sie sehen alle irgendwie fertig und faulig aus, riechen aber nicht ... auf einem Küchenkrepp ausgestrichen hatte es dann doch eher eine dunkelgrüne Farbe, von daher würde das schon für eine Alge sprechen, aber daß die sich an einzelnen Pflanzen so breit machen, daß diese dann absterben? :?
kann es sein, daß sie vorgeschädigt waren? Frost? Sind sie denn überhaupt ein Stück gewachsen oder gar nicht?
Mikroorganismen vermehren sich rasend schnell, wenn sie genug Futter bekommen. Sich auflösende Planzen stellen eine solche Futterquelle dar, und ist das Aq. erst frisch eingerichtet, haben es solche gallertbildenden Bakterien leicht. Von eingefahrenen Aquarien kenne ich keine solchen Berichte.

Grüße, Markus
 

Dropselmops

New Member
unbekannt1984":1n7qxlbi schrieb:
Gehen wir mal einen Schritt zurück:
Nitrat gibt dein Versorger mit 6,7 mg/l an, gemessen hast du 25. Stellt sich schon die Frage, ob vor oder nach dem Wasserwechsel. Von dem pH-Wert her würde ich sagen nach dem Wasserwechsel (der Soil sollte den pH-Wert auf Werte unter 7 bringen).
Diese ca. 18 mg/l Nitrat stammen schon aus den abgegebenen Nährstoffen des Soils und Volcano Powder (nachdem Ammonium/Ammoniak über Nitrit zu Nitrat abgebaut wurde). Das spricht eher dafür, dass der richtige Peak vorbei ist.
Also direkt nach dem Erstbefüllen hatte ich 10 mg/L Nitrat mit dem Ratestäbchen gemessen, deckt sich also in etwa mit den Angaben des Versorgers. Nach dem Wasserwechsel hab ich keine signifikanten Änderungen bemerkt, Nitrat liegt bei 25, Nitrit bei 0,5 und pH irgendwo bei 7,2 oder 7,4 ... Ratestäbchen halt. Aber wenn sich die Werte nicht ändern, kann der Peak doch noch nicht vorüber sein, denn irgendwann müssten sie ja wieder runter gehen ... oder?

unbekannt1984":1n7qxlbi schrieb:
Die Pflanzen hatten keine 14 Tage zum Wurzeln bilden, dann schneidest du Sie ab... Also große Überlebenschancen würde ich den abgeschnittenen Pflanzen nicht mehr geben.

omega":1n7qxlbi schrieb:
kann es sein, daß sie vorgeschädigt waren? Frost? Sind sie denn überhaupt ein Stück gewachsen oder gar nicht?
Mikroorganismen vermehren sich rasend schnell, wenn sie genug Futter bekommen. Sich auflösende Planzen stellen eine solche Futterquelle dar, und ist das Aq. erst frisch eingerichtet, haben es solche gallertbildenden Bakterien leicht. Von eingefahrenen Aquarien kenne ich keine solchen Berichte.

Also es sind ja in-vitro-Pflanzen, diese Myriophyllen. Sie sind sogar wie der Teufel gewachsen, man konnte bei zusehen, deswegen denke ich, daß sich auch zusätzlich Wurzeln gebildet haben zu denen, die schon da waren. Bis sich dann eben diese komische Wolke in der Pflanze gebildet hat. Meine Theorie ist: dadurch, daß das in-vitro-Pflanzen sind, sind sie vielleicht nicht sonderlich widerstandsfähig, wenn sie mit Keimen und Algen in Kontakt kommen (und es kommt ja offensichtlich auf die Menge der Keime an, denn einige Myriophyllen stehen ja noch und sehen gut aus). Bei den Vallisnerien ist es ähnlich, die Blätter, die sie hatten, sterben auch grad ab, sieht sehr nach Kieselalgen aus. Aber unten treibt es munter und hellgrün aus :smile:
Aber was hätte ich machen sollen? Das verrottende Gemüse im becken lassen? :?
 

Ähnliche Themen

Oben