Silikat im Aquarium; nicht aus dem Wasser

maulenski

New Member
Hallo zusammen,

ich bin neu hier und habe gleich eine Frage

Aber zuerst einmal zu meiner Person, mein Name ist Sebastian und in meiner Familie gibt es bereits seit ein paar Monaten 3 Aquarien (58l 58l 30l). Dabei konnten wir schon viele Erfahrungen sammeln. Eine davon war, dass wir sehr viel Kieselsäure im Leitungswasser haben mit dem wir immer unser Osmosewasser verschnitten haben.
Seither sind wir dazu über gegangen reines Osmosewasser aufzuhärten (mit Duradrakon KH+ und Bittersalz). Dabei haben wir dann Wasser mit den Werten PH um die 7 KH 4 GH 6 und SiO2 ca 1 (statt >6 im Leitungswasser)
Da wir natürlich die Kieselsäure aus den Aquarien nur langsam entfernen (bzw. vermindern) können habe ich mir hier bei den Werten noch keine großen Gedanken gemacht.

Seit Dienstag hab ich nun ein kleines 10l Nano am einlaufen bei dem ich von vornherein mit dem aufgesalzenen Osmosewasser gearbeitet habe. Hier musste ich nun heute feststellen, dass ich wieder SiO2 >6 darin habe?!

Wie kann das sein?

Mein Aquarium besteht aus folgenden Dingen:

Aquarium
- Aqualighter 10l Nano Cube

Beleuchtung
- Aqualighter Nano 400lm 4,5W LED

Filter
- Dennerle Nano Eckfilter mit Bio Filter Granulat

Heizer
- Aqualighter aHeater mini 8W (bei dann ca 22-23 grad)

CO2
- Aquario NEO CO2

Bodengrund:
- HELP Advanced Soil Plants/Shrimp (https://www.aquasabi.de/aquascaping/bodengrund/soil/help-advanced-soil-plants-shrimp-8-l)

Hardscape:
- Drachenstein Ohko (https://www.aquasabi.de/aquascaping/hardscape/steine/drachenstein-ohko)

Pflanzen:
- Micranthemum sp. "Montecarlo-3" (https://www.aquasabi.de/wasserpflanzen/bodendecker/micranthemum-sp-montecarlo-3-in-vitro-xl)
- Staurogyne sp. "Porto Velho" (https://www.aquasabi.de/wasserpflanzen/bodendecker/staurogyne-sp-porto-velho-topf)
- Ludwigia sp. 'Super Red' (https://www.aquasabi.de/marke/tropica/ludwigia-sp-super-red-topf)
- Myriophyllum tuberculatum (https://www.aquasabi.de/marke/tropica/myriophyllum-tuberculatum-topf)


Aquarium eingerichtet am 09.02
2mal Gedüngt (jeweils 0,5ml) am 10.02 und 11.02, seither nicht mehr da gelesen erst ein bischen warten
- ADA Green Brighty Step 1
- ADA Green Brighty K
- ADA Green Brighty Special Lights

Aquariumwerte heute nach einem ca 40% Wasserwechsel:
- Leitwert 470ys
- KH 3
- GH 5
- PH 6,9
- NH4 1
- NO2 0,02
- NO3 20
- PO4 habe ich leider keinen Test
- FE 0 (noch nicht gedüngt, kommt noch)
- SiO2 >6 (mehr nicht messbar)
- O2 10


Das einzige was ich mir vorstellen könnte sind Siliziumeinschlüsse im Gestein ?!

Hat noch jemand eine Idee wie die Kieselsäure ins Aquarium kommt ?!

Und falls sonst noch Anmerkungen bestehen, immer gern raus damit, man will ja was lernen...

BTW später sollen mal noch ein Paar Red Fire Garnelen ins Becken

Vielen Dank schonmal

Grüße
Sebastian


EDIT: vielleicht hätte das besser ins Erste Hilfe Forum gepasst ... sry
 
Hallo Sebastian,

Silikat führt höchstens in der Anfangsphase zu Kieselalgen, beim eingefahrenen Becken hast Du diese nicht. Im Prinzip stellt Silikat kein Problem dar und ein hoher Aufwand zum Entfernen muß nicht betrieben werden.

Gruß, Peter
 

maulenski

New Member
Hallo,

Vielen Dank für die schnelle Antwort.

Mich würde aber dennoch interessieren wo das Silikat her kommt.. Falls also jemand eine Vermutung hat immer raus damit

Grüße
Sebastian

Gesendet von meinem SM-N910F mit Tapatalk
 

Patti

New Member
Hallo.Hast du mal dein Leitungswasser getestet ? Bei uns hier ist das im Leitungswasser.(SIO2 >6) Wenn ich nen Teil o.Wasserwechsel mache habe ich es automatisch gleich wieder drin.Vieleicht ist es bei dir genau so ?
 

maulenski

New Member
Hallo,

Ich verschneide nicht mit Leitungswasser sondern benutze aufgesalzenes Osmosewasser mit Silikat 1mg

Daher ja die Verwunderung

Gesendet von meinem SM-N910F mit Tapatalk
 

Plantamaniac

Active Member
Hallo, glaub da war mal was das Osmose das Silicat nicht (alles) aus dem Wasser rauskriegt.
Außerdem besteht die Erdkruste zu 90% aus Silicat.
Sand, Steine, sogar das Glas...
https://de.wikipedia.org/wiki/Silicate

Seh ich genauso, das Silicat nur beim Einlaufen Ärger macht.
Wenn alles mal einen gesunden Biofilm hat, können die sich nichtmehr halten.
Meine Aquarien hatten auch alle am Anfang mehr oder weniger Kieselalgen. Ich freu mich da auch immer bisschen drüber, weil ich Kahnschnecken/Theodoxus fluviatilis habe und die sie zur Ernährung brauchen.

Ansonsten find ich das mit dem Silicat nicht schlimm. Meerwasserleute haben da mehr Probleme damit.
Chiao Moni
 

Hüsi

New Member
Heyhey,

Das silikat kommt sicher aus dem soil.
Habe das selbe Problem, weil in meinem 150L Skape ca 25kg soil liegen.
Da muss man einfach öfter wasser wechseln.
 
Hallo,
Um Silikat aus dem Leitungswasser zu entfernen musst du einen Silikatfilter hinter die Osmoseanlage schalten. Eine Osmoseanlage filtert kein Silikat aus dem Wasser.
Mfg. Heiko
 

Hüsi

New Member
Hi,

Ja Heiko, da hast du auf jeden fall recht. Hier sollte man mit mischbettharz arbeiten.

Aber selbst dann kann es gut sein, dass er eine silikatquelle im becken hat.

Ich selbst habe km leitungswasser einen wert von weit über 6. Im Wechselwasser (aufgesalzenes UO-Wasser) einen wert von 1 und im Becken dann wieder ca 5.

Beste grüße
Patrik
 

Ähnliche Themen

Oben