Pinselalgen, schlechter Pflanzenwuchs

unbekannt1984

Active Member
Hallo Yvonne,

Vonny0104":3ocznm26 schrieb:
Ich habe den Eindruck, dass die Pinselalgen seit letzter Woche wieder zugenommen haben und die Pflanzen wieder schlechter aussehen. :(
hast du denn in letzter Zeit größere Änderungen gemacht?

Wie sehen die Wasserwerte aus? Nik hat ja den Verdacht auf einen Mangel bei den Spurenelementen - um den auszuschließen, wollte er die höhere Dosis an Eisenvolldünger.

Seit letzter Woche habe ich jetzt nen zusätzlichen groben Filterschwamm oben drauf und die Filterwatte weg. ... Der Durchfluss war super diese Woche. Jetzt kommt’s noch drauf an, wie die anderen Schwämme aussehen.
Ja, wenn man den Filter in der richtigen Reihenfolge bestückt, dann setzt sich nicht so schnell etwas zu...

Wie sieht denn jetzt die Bestückung aus? Also oben 2 grobe Schwämme und noch weitere Schwämme?

Trotz Oberflächenbewegung hab ich auch wieder ne Schicht drauf, so nen Film.
Aktuell habe ich in meinem kleinem 54l eine Kahmhaut, regelmäßig entfernen hat bisher nicht geholfen... Jetzt habe ich einen Eheim Skim 350 im Dauerbetrieb in dem Becken, mal schauen ob kontinuierliches entfernen da eine Besserung bringt.

EDIT: Bei den Wasserwerten, verwendest du da den Kalium-Test von JBL? Wolfgang hat bei dem Test ziemliche Abweichungen festgestellt, von daher könntest du den Test auch einmal mit deinem reinem Osmosewasser machen (da sollte der Test halt im Optimalfall 0 sagen).
 

nik

Moderator
Teammitglied
Hallo Yvonne,
Vonny0104":39nilu45 schrieb:
Stand heute ergibt der Eisenmesswert immer noch 0,1. Ich hatte die tägl. Dosis aber noch nicht erhöht.
Ich habe den Eindruck, dass die Pinselalgen seit letzter Woche wieder zugenommen haben und die Pflanzen wieder schlechter aussehen. :( Trotz Oberflächenbewegung hab ich auch wieder ne Schicht drauf, so nen Film. Der grobe Filterschwamm sieht fast schon zu sauber aus, bis auf die kleinen Schnecken, die jetzt in allen Löchern sitzen :roll:
Ich hatte am Filter erst mal nichts geändert, um das weiter zu beobachten. Seit letzter Woche habe ich jetzt nen zusätzlichen groben Filterschwamm oben drauf und die Filterwatte weg. Den kann ich jetzt ja komplett auswaschen. Der Durchfluss war super diese Woche. Jetzt kommt’s noch drauf an, wie die anderen Schwämme aussehen.
es geht immer noch darum das Soil nährstoffmäßig so weit gerade zu ziehen, dass das mit seiner Beladung nicht unerwünschten Einfluss nimmt. Dazu gehört eben auch die erhöhte Eisendüngerzugabe. Wenn das Pinselalgen (PA) begünstigen sollte, dann ist der Eisendünger Auslöser bei einem grundsätzlich anderen Problem, aber der Eisenvolldünger ist nicht die Ursache. Der macht auch in höherer Dosierung nicht zwangsläufig Pinselalgen. So, wie ich meine Becken betreibe, kann ich mit Eisenvolldünger keine PA erreichen.

Die Kahmhaut ist Indiz, dass das mikrobiologisch noch nicht stimmt. Das und die durch das Soil ungewiss beeinflusste Nährstoffversorgung sind die beiden zu lösenden Probleme. Wegen beider Probleme halte ich es für sinnvoll das Filtermaterial auf groben Schwamm und mengenmäßig so weit wie möglich zu beschränken. So, wie du den Filterschwamm beschreibst, ist das völlig in Ordnung. Die Probleme sind die Mikrobiologie und die Nährstoffversorgung und die lassen sich nicht grundsätzlich lösen indem man Filterung aufbohrt und Nährstoffversorgung reduziert. Ich versuche zu erklären, warum ich Maßnahmen für sinnvoll halte. Es wäre ja schön, wenn ich das Becken sehen könnte. Das ist halt etwas anderes als Bilder. Immer noch geht es darum, dass du das Becken erhalten und nicht neu einrichten willst. Es muss dir schon klar sein, was ich bezwecken will und du solltest nachfragen was dir nicht klar ist, dich nicht überzeugt, sonst schreibe ich hier und schlage vor und du erkennst es selbst, du setzt es sonst nicht um.

Die Mikrobiologie stimmt noch nicht, denn dann sähe das so aus:
Das ist völlig ungefiltert und ließ sich nach Belieben düngen.
Fasse bitte zusammen was du machst um die Mikroflora zu stabilisieren.

Das andere Problem ist der Komplex Nährstoffversorgung und Einflüsse des Soils. Was machst du da?

Gruß Nik
 

Vonny0104

Member
Hi Nik,

also ich versuche jetzt nochmal zusammenzufassen, was der aktuelle Stand ist und was ich geändert bzw. nicht geändert habe.

Seit letzter Woche dünge ich nach folgendem Plan:
Wechselwasserdüngung
Tagesdüngung
Also die Angabe für Urea entspricht dabei den 10 Tropfen meiner Lösung (die Berechnung hab ich immer noch nicht kapiert :? )

Mein Aquarium ist für meine Begriffe am Tag des Wasserwechsels immer ziemlich dreckig. Also da liegt schon viel so braunes Zeug auf dem Sand. Teilweise kommt graues Zeug aus dem Boden, wenn ich dort mit dem Finger etwas aufwühle. An einer gewissen Stelle ist das echt extrem viel, die konnte ich gestern jetzt mal ganz gut säubern. Ich vermute, dass es da ne Faulstelle gibt, aber sicher sagen kann ich es nicht :-(
In diesem Zusammenhang muss ich sagen, mir wärs auch lieber, Du könntest Dir das mal live ansehen. :-/

Den Juwelfilter hab ich jetzt im Moment folgendermaßen bestückt:
2 feine Filterschwämme im unteren Korb,
2 grobe Filterschwämme im oberen Korb und oben drauf die Filterwatte. (Vorletzte Woche wars nur 1 grober Filterschwamm. Der Durchfluss ist nun besser hab ich das Gefühl.
Die Filterwatte ist aber nach wie vor braun bis dunkelbraun, wenn ich sie nach einer Woche wechsle. Ich habs übrigens auch ohne Filterwatte probiert, aber da sind mir dann einfach zu viele kleine Schnecken und Pflanzenreste in den groben Filterschwämmen. Zum Sieb-Bauen bin ich noch nicht gekommen.

Zu der Zeit als wir Magnesium zugeführt haben, hatte ich den Eindruck, dass die Pflanzen schneller und schöner wachsen, aber ich kann mich auch täuschen.
Momentan stagniert es jedenfalls wieder und die Anubias ist mit schwarzen Punkten übersäht. Außerdem finden sich außen am Filterschacht und auch an den Scheiben grüne Punktalgen (wenn die Bezeichnung stimmt). Diese krieg ich beim Wasserwechsel mit Glasschaber und Schwamm aber ganz gut weg.

Was man bei mir am Bodengrund natürlich nicht vergessen darf: Ich habe ziemlich viele "Wühler!. 12 Dornaugen, massig Turmdeckelschnecken, 3 große Schnecken wie die Teufelsdornschnecken und natürlich Rüdiger nicht zu vergessen. Rüdiger ist mein Wels (im Wachstum :)) Die wirbeln schon auch ganz schön Dreck auf.

Die letzten Wasserwechsel hab ich immer Easy Start hinzugefügt, weil ja kurzzeitig der Nitritspiegel mal nicht so dolle war. Die letzten beiden Male hab ich das nicht gemacht und prompt hab ich ne Kahmhaut. Wobei ich mit dem Filterreinigen für meine Verhältnisse echt vorsichtig geworden bin. Die Filterschwämme drücke ich nicht mehr aus sondern schwenke sie nur 2-3 mal im Eimer (mit Aquawasser), um die losen Pflanzenteile loszuwerden. Und auch nur da, wo es nötig ist.

Ich sitze gerade im Büro, wo ich endlich mal nen PC hab, um alles runtertippen zu können. Wasserwerte hab ich grade keine aktuellen, aber das hab ich mir fürs WE vorgenommen. Da werd ich nochmal alles durchtesten. Auch das Magnesium. CO2 ist eingestellt auf 20 Blasen pro Minute.

Das einzige, das ich in letzter Zeit verändert habe, war das Licht. Aber nur minimal. Ich habe den Blauanteil etwas rausgenommen. Ich habe ja die Juwel Day & Night LED Leuchte mit Controller. Wenn das von Interesse ist, poste ich die Einstellung von zu Hause nochmal.

Kann es vllt. doch auch ein Phosphatmangel sein? Wenn ich mir das Bild der Rotala bei den Mangelerscheinungenansehe, ist das schon ähnlich.

Bringen weitere Fotos was? Von bestimmten Bereichen? Ein Video?

Ich melde mich auf jeden Fall wieder, sobald ich die Wasserwerte habe.

Vielen Dank schon mal.
 

unbekannt1984

Active Member
Hallo Yvonne,

Vonny0104":345b33c6 schrieb:
Also die Angabe für Urea entspricht dabei den 10 Tropfen meiner Lösung (die Berechnung hab ich immer noch nicht kapiert :? )

unbekannt1984":345b33c6 schrieb:
Die 20g Urea auf 100ml, das sind 20.000mg auf 100ml und 0,5ml (also etwa 10 Tropfen) enthalten dann 100mg Urea (Bzw. rund 200mg Nitratäquivalent).
das wären dann 100mg Urea bei der täglichen Düngung.

Vonny0104":345b33c6 schrieb:
Die letzten Wasserwechsel hab ich immer Easy Start hinzugefügt, weil ja kurzzeitig der Nitritspiegel mal nicht so dolle war. Die letzten beiden Male hab ich das nicht gemacht und prompt hab ich ne Kahmhaut.
Evtl. kommt dort auch die Änderung des Lichtes mit hinzu. Wenn du lediglich den Blauanteil verringert hast, dann fehlt den Pflanzen etwas Energie.

Optimal ist es ja, wenn das Urea nicht erst zu Nitrat abgebaut wird, sondern direkt - oder als Ammonium - von den Pflanzen aufgenommen wird. Das Easy-Start hat da genau den entgegengesetzten Effekt.
 

Arami Gurami

Administrator
Teammitglied
Hallo Yvonne,
das sieht doch von den Werten schon mal ganz gut aus, deine Pflanzen bekommen jetzt ordentlich viel Stickstoff und andere Makronährstoffe (Phosphat mal außen vorgelassen, ich sehe da aber noch keinen starken Mangel.)


Zwei Sachen würde ich mal ins Rennen werfen:

1. CO2. Du hast im Formular glaub ich 26 Blasen pro Minute angegeben. Das erscheint mir für ein 100 L Becken recht wenig. Was heißt denn "laut Druckminderer"? Wo liest du die Blasenzahl ab? Generell könnte man die Farbe des Drop Checkers mal ins Hellgrüne drücken.


2. Pinselalgen/Eisenvolldünger. Ich sehe das wie Nik, der Hund liegt da bei den Spurenelementen begraben. Aber ich würde auf keinen Fall die Mikro Basic Dosis erhöhen, das würde mMn zu noch mehr Pinselalgen führen. Wie Julian empfiehlt, wäre ein schwach chelatierter Eisenvolldünger (z.B. Seachem Flourish oder AR Special Flowgrow) für dein weiches Wasser besser geeignet. Ich würde sogar einen reinen Spurenelemente-Dünger in Betracht ziehen (z.B. Seachem Trace oder bei Drak kann man auch einen beziehen).
 

Vonny0104

Member
unbekannt1984":11vwlmkq schrieb:
Vonny0104":11vwlmkq schrieb:
Also die Angabe für Urea entspricht dabei den 10 Tropfen meiner Lösung (die Berechnung hab ich immer noch nicht kapiert :? )
unbekannt1984":11vwlmkq schrieb:
Die 20g Urea auf 100ml, das sind 20.000mg auf 100ml und 0,5ml (also etwa 10 Tropfen) enthalten dann 100mg Urea (Bzw. rund 200mg Nitratäquivalent).
das wären dann 100mg Urea bei der täglichen Düngung.
Boah, dann hab ich das ja wieder falsch gemacht. Dann sehen die Werte bissel anders aus:
Wechselwasserdüngung
Tagesdüngung
unbekannt1984":11vwlmkq schrieb:
Vonny0104":11vwlmkq schrieb:
Die letzten Wasserwechsel hab ich immer Easy Start hinzugefügt, weil ja kurzzeitig der Nitritspiegel mal nicht so dolle war. Die letzten beiden Male hab ich das nicht gemacht und prompt hab ich ne Kahmhaut.
Evtl. kommt dort auch die Änderung des Lichtes mit hinzu. Wenn du lediglich den Blauanteil verringert hast, dann fehlt den Pflanzen etwas Energie.
Folgende Änderungen hab ich vorgenommen:

War das jetzt blöd? Soll ich Profil 1 wieder einstellen oder ein ganz anderes?
 

Anhänge

  • C4DE45D2-677E-4DF8-ADAF-4EAC4C7C9345.jpeg
    C4DE45D2-677E-4DF8-ADAF-4EAC4C7C9345.jpeg
    148,4 KB · Aufrufe: 361

Vonny0104

Member
Im Anhang nochmal die Werte vom JBL Proscan. Eisen ist jetzt bei 0,2 mit dem Tröpfchentest :?
Im Anhang auch nochmal Fotos von heute. Ich finds zum Gruseln :nosmile:
Auch grade das Moos sieht echt furchtbar aus. :(
 

Anhänge

  • F0C19AA7-31A5-407B-BF70-B48070E32450.jpeg
    F0C19AA7-31A5-407B-BF70-B48070E32450.jpeg
    793,9 KB · Aufrufe: 345
  • 25103660-5B20-43E2-95DF-5F2B86D1D95C.jpeg
    25103660-5B20-43E2-95DF-5F2B86D1D95C.jpeg
    793,9 KB · Aufrufe: 345
  • 09C50FEC-E5D2-4274-849A-EC61E67D5548.jpeg
    09C50FEC-E5D2-4274-849A-EC61E67D5548.jpeg
    1,8 MB · Aufrufe: 345
  • C6A4F076-11A0-47D8-BECF-09A90154BCB7.jpeg
    C6A4F076-11A0-47D8-BECF-09A90154BCB7.jpeg
    582 KB · Aufrufe: 345
  • 55672ECF-44BD-4994-A1C8-D38522309F50.jpeg
    55672ECF-44BD-4994-A1C8-D38522309F50.jpeg
    650,8 KB · Aufrufe: 345
  • D5D96C4F-A85F-45DE-96E6-ED5B1EFD4D6F.jpeg
    D5D96C4F-A85F-45DE-96E6-ED5B1EFD4D6F.jpeg
    1,2 MB · Aufrufe: 345
  • BCFF1FBF-4DC8-4D35-AB7F-6DC8A2E2A076.jpeg
    BCFF1FBF-4DC8-4D35-AB7F-6DC8A2E2A076.jpeg
    1 MB · Aufrufe: 344
  • 3A60DB1B-D0C4-4DED-B580-9EC5CBEC2FD5.jpeg
    3A60DB1B-D0C4-4DED-B580-9EC5CBEC2FD5.jpeg
    494,3 KB · Aufrufe: 339

unbekannt1984

Active Member
Hallo Yvonne,

ProScan ist jetzt nicht die genaueste Methode die Werte zu ermitteln. Aber wo siehst du jetzt Anzeichen für einen Phosphatmangel (auf den Fotos)?

Arami Gurami":1mjhjzi4 schrieb:
1. CO2. Du hast im Formular glaub ich 26 Blasen pro Minute angegeben. Das erscheint mir für ein 100 L Becken recht wenig. Was heißt denn "laut Druckminderer"? Wo liest du die Blasenzahl ab?
Gerade in Verbindung mit dem von ProScan errechneten CO2-Gehalt würde ich Aram zustimmen.

@Aram: Es gibt da wohl einige Dennerle-Druckminderer, wo eine Blasenzahl auf dem Feinventil angegeben ist. Wie präzise die Regler (zumal auch in Verbindung mit unterschiedlichen Zugabegeräten) sind, lasse ich mal dahin gestellt.

Ich würde sogar einen reinen Spurenelemente-Dünger in Betracht ziehen (z.B. Seachem Trace oder bei Drak kann man auch einen beziehen).
Der Befall mit Pinselalgen hält sich aber wohl ziemlich in Grenzen. Sollten durch erhöhte Zugabe vom Eisenvolldünger jedoch mehr Pinselalgen entstehen, so kann man einen sanft stabilisierten Eisenvolldünger probieren, oder man versucht eine Spurenelemente-Mischung, wie Dennerle S7. An die Seachem oder Drak Produkte kommt man halt nicht an jeder Straßenecke.

Was mir noch einfällt (ein Dauerbrenner bei Flowgrow) die Mikrobiologie - alles was da so im Biofilm lebt. Hatte ich dir schon den Thread zum Kompostaufguss verlinkt? Hattest du in der Richtung etwas unternommen, oder z.B. diverse Microbe-Lift Produkte probiert?
 

Vonny0104

Member
unbekannt1984":2ldmw08v schrieb:
ProScan ist jetzt nicht die genaueste Methode die Werte zu ermitteln.
Ich wollt nur welche auf die Schnelle machen. Am WE werd ich mit den Tröpfchentests durchmessen.
unbekannt1984":2ldmw08v schrieb:
Aber wo siehst du jetzt Anzeichen für einen Phosphatmangel (auf den Fotos)?
Ich dachte Phosphatmangel zeigt sich in Kümmerwuchs, aber ich hab ja keine Ahnung :?
unbekannt1984":2ldmw08v schrieb:
Arami Gurami":2ldmw08v schrieb:
1. CO2. Du hast im Formular glaub ich 26 Blasen pro Minute angegeben. Das erscheint mir für ein 100 L Becken recht wenig. Was heißt denn "laut Druckminderer"? Wo liest du die Blasenzahl ab?
Gerade in Verbindung mit dem von ProScan errechneten CO2-Gehalt würde ich Aram zustimmen.

@Aram: Es gibt da wohl einige Dennerle-Druckminderer, wo eine Blasenzahl auf dem Feinventil angegeben ist. Wie präzise die Regler (zumal auch in Verbindung mit unterschiedlichen Zugabegeräten) sind, lasse ich mal dahin gestellt.
Ja, das lässt sich auf dem Druckminderer ablesen. Zuletzt war der Wert bei 20. Tatsächlich ist der Dauertest eher dunkelgrün. Ich hab CO2 jetzt hochgedreht. Auch wenn das wahrscheinlich meinen Schnecken wieder schadet :(
unbekannt1984":2ldmw08v schrieb:
Der Befall mit Pinselalgen hält sich aber wohl ziemlich in Grenzen. Sollten durch erhöhte Zugabe vom Eisenvolldünger jedoch mehr Pinselalgen entstehen, so kann man einen sanft stabilisierten Eisenvolldünger probieren, oder man versucht eine Spurenelemente-Mischung, wie Dennerle S7. An die Seachem oder Drak Produkte kommt man halt nicht an jeder Straßenecke.
Also wenn Du findest, dass sich die Pinselalgen in Grenzen halten, will ich nicht wissen, wie das aussieht, wenn Du von richtigem Befall redest :shocked:
unbekannt1984":2ldmw08v schrieb:
Was mir noch einfällt (ein Dauerbrenner bei Flowgrow) die Mikrobiologie - alles was da so im Biofilm lebt. Hatte ich dir schon den Thread zum Kompostaufguss verlinkt? Hattest du in der Richtung etwas unternommen, oder z.B. diverse Microbe-Lift Produkte probiert?
Nee, davon hab ich noch nichts gelesen. So langsam wird’s für mich aber immer komplizierter. Wenn ich nur mehr davon verstehen würde ...
 

Vonny0104

Member
Hallo Zusammen,

anbei und zur Vollständigkeit die aktuellen Werte und nochmal weitere Fotos. Könnte das Kaliummangel sein? Kann es sein, dass die Pflnazen Kalium aus irgendeinem Grund nicht aufnehmen können?
 

Anhänge

  • 4462CAC9-EE13-47D0-82F8-AA0F0772067A.jpeg
    4462CAC9-EE13-47D0-82F8-AA0F0772067A.jpeg
    264,9 KB · Aufrufe: 275
  • 00035258-7DF1-452F-BEE1-EE1505BCE24E.jpeg
    00035258-7DF1-452F-BEE1-EE1505BCE24E.jpeg
    1,1 MB · Aufrufe: 275
  • 287938E4-7021-419B-8F97-C5A6465B4F3E.jpeg
    287938E4-7021-419B-8F97-C5A6465B4F3E.jpeg
    2,2 MB · Aufrufe: 275
  • 0B4E84CD-FD8E-4619-B75B-CF24AE613507.jpeg
    0B4E84CD-FD8E-4619-B75B-CF24AE613507.jpeg
    1,1 MB · Aufrufe: 275

unbekannt1984

Active Member
Hallo Yvonne,

Vonny0104":6cyye0qe schrieb:
anbei und zur Vollständigkeit die aktuellen Werte und nochmal weitere Fotos.
also über den Messwerten steht 28.10., da würde ich an das "aktuell" mal ein Fragezeichen machen...

Könnte das Kaliummangel sein? Kann es sein, dass die Pflnazen Kalium aus irgendeinem Grund nicht aufnehmen können?
Also wenn die Messwerte aktuell sind, dann würde ich da bei 12mg/l keine Gedanken machen.

Da aber nur kleine Stellen betroffen sind, würde ich eher auf Fraßschäden tippen.
 

Vonny0104

Member
unbekannt1984":31gfyhmu schrieb:
Vonny0104":31gfyhmu schrieb:
anbei und zur Vollständigkeit die aktuellen Werte und nochmal weitere Fotos.
also über den Messwerten steht 28.10., da würde ich an das "aktuell" mal ein Fragezeichen machen...
:roll: Musst Du nicht :lol: Nachdem ich mal wieder am doofen IPad bin, hab ich die Zelle rüberkopiert, um das Format zu übernehmen und dann aber vergessen, das Datum zu aktualisieren :eek:ps:
unbekannt1984":31gfyhmu schrieb:
Könnte das Kaliummangel sein? Kann es sein, dass die Pflanzen Kalium aus irgendeinem Grund nicht aufnehmen können?
Also wenn die Messwerte aktuell sind, dann würde ich da bei 12mg/l keine Gedanken machen.

Da aber nur kleine Stellen betroffen sind, würde ich eher auf Fraßschäden tippen.
Hm ... ich kann’s nicht 110 prozentig ausschließen, aber ich glaub nicht an Fraßschäden ...
Nochmal: kann es nicht sein, dass zwar Kalium im Wasser mit 12 mg/l nachweisbar ist, aber die Pflanzen es nicht aufnehmen können? :sceptic:

Im Anhang übrigens nochmal die Werte mit richtigem Datum :eek:ps:
 

Anhänge

  • 6A7EE07F-F795-4433-B187-4FD1047AF809.jpeg
    6A7EE07F-F795-4433-B187-4FD1047AF809.jpeg
    385,8 KB · Aufrufe: 254

unbekannt1984

Active Member
Hallo Yvonne,

bezüglich Geringfilterung:
Vonny0104":k9v31bos schrieb:
Den Juwelfilter hab ich jetzt im Moment folgendermaßen bestückt:
2 feine Filterschwämme im unteren Korb,
2 grobe Filterschwämme im oberen Korb und oben drauf die Filterwatte. (Vorletzte Woche wars nur 1 grober Filterschwamm. Der Durchfluss ist nun besser hab ich das Gefühl.
...
Zum Sieb-Bauen bin ich noch nicht gekommen.
was macht denn die Pumpe vom Filter? Da hatte ich ja schon ziemlich früh gesagt, das Die für meinen Geschmack zu groß ist.

Ich bin jetzt die Tage aber auch auf den Juwel Bioflow Super gestoßen:
Der JUWEL Bioflow Super ist der ideale Innenfilter für Einsteigeraquarien bis ca. 150 Liter Volumen.
...
Produktname Pumpe Juwel ECCOFLOW 300 l/h Int.
Bestückt wird der Filter dann mit 2 Schwämmen der Größe M (gut, den Nitrax wollen wir nicht), sowie Filterwatte und Kohleschwämmchen (und die Sachen wollen wir auch nicht wirklich).

Daher denke ich, in Sachen Geringfilterung (Reduktion von Filtermedien) geht noch etwas - und bei der Pumpe kann man sich auch ruhig verkleinern.
Evtl. erledigt sich damit dann das Thema Pinselalgen endgültig bei dir.

Die Sache mit dem Sieb halte ich weiterhin für einen Versuch wert.

Vonny0104":k9v31bos schrieb:
Die Filterwatte ist aber nach wie vor braun bis dunkelbraun, wenn ich sie nach einer Woche wechsle. Ich habs übrigens auch ohne Filterwatte probiert, aber da sind mir dann einfach zu viele kleine Schnecken und Pflanzenreste in den groben Filterschwämmen.
Wie grob oder fein sind denn die kleinen Schnecken und Pflanzenreste? Evtl. kann man ja zunächst probieren einen feinen Schwamm ganz oben zu benutzen. Der würde sich natürlich schneller zusetzen, macht bei deiner wöchentlichen Reinigung aber wahrscheinlich nicht so viel.
 

Vonny0104

Member
Hi Torsten,
unbekannt1984":8esgm2rq schrieb:
bezüglich Geringfilterung:
Vonny0104":8esgm2rq schrieb:
Den Juwelfilter hab ich jetzt im Moment folgendermaßen bestückt:
2 feine Filterschwämme im unteren Korb,
2 grobe Filterschwämme im oberen Korb und oben drauf die Filterwatte. (Vorletzte Woche wars nur 1 grober Filterschwamm. Der Durchfluss ist nun besser hab ich das Gefühl.
...
Zum Sieb-Bauen bin ich noch nicht gekommen.
was macht denn die Pumpe vom Filter? Da hatte ich ja schon ziemlich früh gesagt, das Die für meinen Geschmack zu groß ist.
Was meinst Du mit "was macht die Pumpe"? Sie pumpt :eek:ps: Also ich denke, die macht, was sie soll. Wenn mal weniger Durchfluss vorhanden ist, hebe ich den oberen Filterkorb an und es läuft alles wieder. Nur für mich zum Verständnis ... welche Auswirkungen hätte denn eine kleinere Pumpe? Hätte ich da nicht weniger Strömung? Würde dann das CO2 noch anständig verteilt? Hätte ich dann noch genug Bewegung im Wasser? Oder was meinst Du damit?
unbekannt1984":8esgm2rq schrieb:
Ich bin jetzt die Tage aber auch auf den Juwel Bioflow Super gestoßen:
Der JUWEL Bioflow Super ist der ideale Innenfilter für Einsteigeraquarien bis ca. 150 Liter Volumen.
...
Produktname Pumpe Juwel ECCOFLOW 300 l/h Int.
Bestückt wird der Filter dann mit 2 Schwämmen der Größe M (gut, den Nitrax wollen wir nicht), sowie Filterwatte und Kohleschwämmchen (und die Sachen wollen wir auch nicht wirklich).
Das würde aber bedeuten, dass ich meinen kompletten Bioflow Innenfilter ausbauen und den anderen einbauen müsste, was während des laufenden Aquariums wegen Kleber und so nicht so einfach sein dürfte. Zumal ich bei dem Aufwand dann wahrscheinlich überlegen würde, einen Außenfilter zu verwenden.
unbekannt1984":8esgm2rq schrieb:
Daher denke ich, in Sachen Geringfilterung (Reduktion von Filtermedien) geht noch etwas - und bei der Pumpe kann man sich auch ruhig verkleinern.
Evtl. erledigt sich damit dann das Thema Pinselalgen endgültig bei dir.
Geringfilterung müsste doch auch mit meinem aktuellen Filter zu machen sein. Die Pumpe mit geringerer Leistung passt auch da rein.
unbekannt1984":8esgm2rq schrieb:
Die Sache mit dem Sieb halte ich weiterhin für einen Versuch wert.
Da bin ich voll bei Dir. Und sobald Weihnachten vorbei ist und ich weniger Stress hab, werd ich da mal was basteln. Bis dahin probier ich ...
unbekannt1984":8esgm2rq schrieb:
Vonny0104":8esgm2rq schrieb:
Die Filterwatte ist aber nach wie vor braun bis dunkelbraun, wenn ich sie nach einer Woche wechsle. Ich habs übrigens auch ohne Filterwatte probiert, aber da sind mir dann einfach zu viele kleine Schnecken und Pflanzenreste in den groben Filterschwämmen.
Wie grob oder fein sind denn die kleinen Schnecken und Pflanzenreste? Evtl. kann man ja zunächst probieren einen feinen Schwamm ganz oben zu benutzen. Der würde sich natürlich schneller zusetzen, macht bei deiner wöchentlichen Reinigung aber wahrscheinlich nicht so viel.
... den feinen Filterschwamm als Auffangnetz für Schnecken und Pflanzenreste :smile: :thumbs: Danke für den Tipp. Dass ich da nicht selbst draufgekommen bin :?
 

Ähnliche Themen

Oben