Pinselalgen, Pflanzen wachsen nicht mehr

goodand

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Ich habe ein seit ca. 3 Jahren laufendes Aquarium (Eheim Incpiria 300) mit unten stehenden Daten. Seit ich vor nem viertel Jahr die zusätzliche LED-Leiste eingebaut habe, ist das Gleichgewicht irgendwie flöten gegangen. Pflanzen wachsen nicht mehr, Pinselalgenplage. Echt ätzend. Ich hoffe, ihr könnt mir ein paar Tipps geben, an was es liegen könnte. Ein paar Vermutungen habe ich schon unten zu den Daten geschrieben.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Zusätzliche LED-Leiste, gleichzeitig mal ausführlich gegärtnert

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x55x65 (300 l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> grober Sand / feiner Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 1 Wurzel, 2 Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 4,5 h Beleuchtung + 3 h Pause + 4,5 Beleuchtung (bereits red

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x Eheim: Freshpower Daylight T5 39 Watt mit Reflektor + EHEIM powerLED+ fresh plants LK1 771 mm

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

EHEIM Außenfilter professionel 4+ Thermo 350T


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Standard

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> voll aufgedreht

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline-Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Langzeittest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Standard

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] nix

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 1. Wert: vor WW 2.: nach WW 3.: nach Düngung (Profito/Fosfo)

Temperatur in °C:<span style="color:#FF0000;">*</span> 26 °C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

macherey-nagel/JBL Tr??pfchentests


pH-Wert: 7 / 7,2 / 7,2

KH-Wert: 6,5 / 7 / 7

GH-Wert: 7 / 4 / 4

Fe-Wert (Eisen): 0 / 0 / 0

NO3-Wert (Nitrat): 15 / 12 / 8

PO4-Wert (Phosphat): 0,05 / 0,15 / 0,4

K-Wert (Kalium): 13 / 3 / 6

Mg-Wert (Magnesium): 8 / 7 / 6

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Profito und Fosfo. Fosfo habe ich aktuell gegeben, weil ich dachte, dass der sehr geringe Phosphatgehalt das Problem sein könnte. Eisen ist bei mir grundsätzlich nicht mehr nachweisbar, auch wenn richtig viel EL Ferro reingegeben wurde (in diesem Fall wuchsen die Pflanzen auch nicht besser). Experten in einem anderen Forum meinten, das sei normal und man sollte nicht mehr reingeben?!


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> alle 2 Wochen 60-70%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Kommt aus einem Enth??rter (Ionentauscher Mg/Ca --> Na)

[h3]Pflanzenliste:[/h3] kenne mich nicht so aus, aber Tigerlotus und div. Schwertpflanzen sind drin, ein paar Bodendecker, diese aber völlig von Pinselalgen überzogen.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 40 %?

[h3]Besatz:[/h3] ca. 25 rote Neon
4x Goldfadenfisch/Blauer Fadenfisch
2x Mosaikfadenfisch + ca. 5x Nachwuchs (tw. noch klein)
10x Kongosalmler
3 x brauner Antennenwels + Mininachwuchs (werden aber nie große, also enden wohl leider als Lebendfutter
10-15 marmorierte Panzerwelse (vermehren sich auch ganz nett)
Fischen geht's gut, ab und an verendet mal ein Neon, aber selten bzw. im normalen Rahmen


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> -

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Liebes Forum,

ich habe bereits in einem anderen Forum mein Problem gepostet und dabei von leider nur einer Person durchaus sinnvolle Vorschläge bekommen, die ich z. T. auch bereits umsetze. Ich wollte jetzt aber noch ein mal in anderer Runde um Hilfe fragen (hoffentlich mit hilfreichen Antworten von mehreren Experten ;)).

Noch etwas zu meinem Wasser:
Mein Wasser kommt aus einem Ionentauscher (Ca/Mg wird durch Na getauscht). Nicht optimal, ich weiß, aber vorher lief das Aquarium ja auch opti. Daran liegen kanns also nicht. Ich habe als Therapie auch mal versucht das Wasser ein bisschen aufzusalzen (Sera MineralSalt), was allerdings keine Besserung gebracht hat. Nach dem letzten WW habe ich nicht mehr aufgesalzt.

Vielen Dank schon mal für eure Hilfe!

LG

goodand
 

Anhänge

  • 20180506_191954.jpg
    20180506_191954.jpg
    4,6 MB · Aufrufe: 600
A

Anonymous

Guest
Hallo
Ich würde da mal mehr bepflanzen.
Etwas schnellwüchsiges.

Hast du den Bodengrund schon mal abgesaugt?
Wenn nicht würde ich das mal versuchen. :smile:
 

goodand

New Member
Hallo Werner,

danke für die Antwort. Was ist da zu empfehlen? Tigerlotus wächst gut, Schwertpflanzen (siehe Bild) gar nicht.


VG

goodand
 

unbekannt1984

Active Member
Hallo,

ich bin zwar nicht Werner, aber bei schnellwachsenden Pflanzen sind Stängelpflanzen gemeint, z.B.:
$Egeria densa
$Rotala rotundifolia
 
A

Anonymous

Guest
goodand":3su6fppk schrieb:
Hallo Werner,

danke für die Antwort. Was ist da zu empfehlen? Tigerlotus wächst gut, Schwertpflanzen (siehe Bild) gar nicht.


VG

goodand

Hi,
die wächst auch sehr schnell Limnophila Sessiliflora
 

unbekannt1984

Active Member
Hallo nochmal,

1..2 Sachen kommen mir spanisch vor:
goodand":3288ze8g schrieb:
K-Wert (Kalium): 13 / 3 / 6

Mg-Wert (Magnesium): 8 / 7 / 6
Fallende Werte, hast du gerade mit dem sera mineral salt aufgehört?
Mein Wasser kommt aus einem Ionentauscher (Ca/Mg wird durch Na getauscht). Nicht optimal, ich weiß, aber vorher lief das Aquarium ja auch opti. Daran liegen kanns also nicht.
Vorher hatte das Aquarium weniger Licht, es kann also schon einen Zusammenhang geben.

In der Beschreibung zu sera mineral salt steht:
Das ausgezeichnet wasserlösliche sera mineral salt liefert gezielt alle wichtigen Spurenelemente sowie wertvolles Calcium, Magnesium und Kalium in Reinform ohne belastende Zusätze.
Also erst filtert man es heraus um es dann wieder gezielt (in unbekanntem Verhältnis) zuzuführen.

Calcium hast du gar nicht auf dem Schirm, Magnesium ist allgemein schon ziemlich niedrig, Kalium geht noch so. Natrium erfasst du auch nicht (wie auch?), aber Dieses wird - wenn überhaupt - nur in kleinen Mengen von Pflanzen benötigt und ist in größeren Mengen wohl eher kontraproduktiv. Selbst ein sera florena enthält lediglich 0,03% Na laut Deklaration.

Wie verbogen muss dein Wasser sein, dass du den Ionenaustauscher benutzt? Kannst du mal bitte die Wasserwerte deines Versorge posten? Evtl. finden wir einen guten, einfachen Weg zu gutem Wasser.

Profito und Fosfo. ... Eisen ist bei mir grundsätzlich nicht mehr nachweisbar, auch wenn richtig viel EL Ferro reingegeben wurde (in diesem Fall wuchsen die Pflanzen auch nicht besser). Experten in einem anderen Forum meinten, das sei normal und man sollte nicht mehr reingeben?!
Also mit dem Eisen ist das so eine Sache, gut chelatiert kann der Eisentest es nicht nachweisen, Ton (z.B. im Bodengrund) kann Eisen aufnehmen und wieder abgeben.

Solange keine sichtbaren Mängel auftreten, sollte man genügend Eisen haben. Jetzt wirken bei dir aber die Pflanzen in der Mitte und oben rechts teilweise recht gelblich, das könnte Eisenmangel (oder auch Magnesium) sein. Also den Eisendünger würde ich doch nochmal probieren.
 

goodand

New Member
Hallo allerseits,

danke schonmal für eure Hinweise.

@ Werner:
Bodengrund habe ich schon ein paarmal abgesaugt. Limnophila Sessiliflora habe ich vor drei Wochen mal reingegeben. War nach 10 Tagen vollkommen mit Pinselalgen bedeckt (siehe Bild: rechts von der Wurzel).

@ unbekannt:
Jep. Habe mit dem Aufsalzen aufgehört, weil ich an zu viel K gedacht habe. Inzwischen scheint es mir aber wieder eher zu wenig zu sein. Werde wohl wieder anfangen... Zusammensetzung des Sera-Salzes habe ich erfragt: 12% Ca, 3,5% Mg und 0,57% K. Dürfte also wohl am K nicht so viel ändern.


Ca kann ich doch aus GH und Mg berechnen? Ist bei mir 37 / 17 / 19


Na ist klar wohl etwas viel drin. So richtig dramatisch ist es aber wohl nicht, da die Anlage nur von GH 13 auf 4 regelt. Die Anlage wird von der Wohngemeinschaft betrieben und ich habe leider keine Möglichkeit an "unbehandeltes" Wasser zu kommen.


Wegen Eisen: Ton dürfte ich nicht im Untergrund haben. Ich weiß auch nicht, wie stark EL Ferro chelatiert ist. Fakt ist: Nach Zugabe (auch hoher DOsen) messe ich nach einem Tag nix mehr. Und soooo viel Pflanzen habe ich ja auch nicht ;):


LG

goodand
 

Ähnliche Themen

Oben