Pinselalgen oder Bartalgen

olaf.j

New Member
Hallo,

ich habe seit einigen Wochen Algenprobleme in meinem Aquarium (ca. 280l Nettoinhalt, 2x36 W T8 - ich weiß, ist nicht besonders hell). Leider bin ich mir nicht sicher, ob es sich um Bartalgen oder um Pinselalgen handelt. Dem Aussehen und der Größe nach würde ich auf Pinselalgen tippen, zumal sie nur wenige mm groß sind aber ein Einlegen in 96%igen Alkohol hat die Algen nicht rot gefärbt, müssten demnach also wohl eher Bartalgen sein. Oder funktioniert das womöglich nicht mit jeder Alkoholsorte (Ethanol, Methanol...)?

Zur Bekämpfung ist ja aufgeführt, dass man die CO2-Zufuhr erhöhen soll - ich betreibe seit 2-3 Wochen die CO2-Zufuhr mit ca. 60 Blasen/min. jedoch aktuell schon am Limit dessen, was der Außenreaktor noch gelöst bekommt - bislang leider nur mit sehr mäßigem Erfolg. Wenn ich die CO2-Zufuhr weiter erhöhe, wird das leider nur ungelöst ins Becken gepustet. Den CO2-Wert bekomme ich damit nur auf ca. 25 mg/l (errechnet aus mit SERA-Tropfentest gemessenem KH-Wert von 6,5 und pH-Wert von 7 - und stimmt auch in etwa mit Bromythomolblau-Test überein). Sollte der CO2-Wert zur Bekämpfung der Bart- oder Pinselalgen noch höher eingestellt werden? Dann müsste ich wohl noch einen zusätzlichen passiven Innenreaktor dazunehmen. Oder sollte ich den Fehler woanders suchen? Ich hatte zu Beginn der Algenprobleme bei schwachem Pflanzenwuchs extrem niedrige Nitrat- und Phosphatwerte (obwohl Fische im Becken sind):

NO3: nicht messbar
PO4: 0,1 mg/l

Daraufhin habe ich die Düngung von Easylife Profito und Easylife Carbo (nach Anweisung dosiert) auf eine CO2-Düngeanlage, und Düngung der Makronährstoffe nach Estimative Index mit wöchentlichem 50%-Wasserwechsel umgestellt. Die Pflanzen wachsen seitdem prima, die Algen leider auch noch. Da die Eisenwerte daraufhin ziemlich abgesackt sind, habe ich auch Easylife Profito erhöht. Aktuell dünge ich folgende Mengen pro Woche:

Phosphat: 4,2 mg/l
Nitrat: 20,8 mg/l
Magnesium: 17,2 mg/l
Kalium: 69,6 mg/l (aufgrund von Nekrosen an einigen Pflanzen fahre ich die Kaliumdüngung recht hoch, Kaliumanteil vom Profito ist bei der angegebenen Kaliummenge bereits berücksichtigt)
Eisen: 1,3 mg/l (90 ml Profito pro Woche)

Damit erreiche ich dann vor dem wöchentlichen Wasserwechsel folgende Werte:

pH: 7,0
GH: 13 °dH
KH: 6,5 °dH
CO2: 25 mg/l
NH4: 0
NO2: 0
NO3: 30 mg/l
PO4: 2,0 mg/l (will ich absenken auf 1,5 mg/l)
Fe: 0,25 mg/l

Magnesium und Calcium kann ich leider nicht messen. Die Werte von meinem Wasserwerk sind lt. Analyse vom 6.7.2010 die folgenden:

pH: 7,8
GH: 7,6 °dH
KH: nicht angegeben, gemessen 5-6
NO2: < 0,01 mg/l
NO3: 1 mg/l
Calcium: 49 mg/l
Magnesium: 3,5 mg/l
Eisen: 0,02 mg/l
Mangan: < 0,006 mg/l
Natrium: 21 mg/l
Kalium: 2,1 mg/l
Kupfer: < 0,01 mg/l
Fluorid: 0,13 mg/l
Sulfat: 25 mg/l

Hat jemand eine Idee, ob ich die CO2-Zufuhr weiter erhöhen sollte oder fallen jemandem bei den Wasserwerten irgendwelche negativen Punkte auf?

Schöne Grüße,

Olaf.
 

Roger

Active Member
Hallo Olaf,

dafür das Du so wenig Licht hast, bist Du mit dem Dünger ja nicht gerade geizig. :roll:
Ich würde es mal mit etwas geringeren Werten versuchen. NO3=10-15mg/L, PO4=~0,5 und Fe=0,1mg/L. Kalium solltest Du nur dem Wechselwasser etwa 5-10mg/L zuführen. Ggf. kannst DU das sogar sparen, wenn Du einen Nitratdünger auf KNO3-Basis verwendest.

Erzähl doch mal noch was über die Filterung und den Bodengrund! Auch ein paar Bilder des Beckens und der bestehenden Algenpopulation könnten hilfreich sein. :wink:
Wie lange läuft das Becken jetzt?
 

olaf.j

New Member
Hallo Roger,

danke für die rasche Antwort. Nee, geizig bin ich nicht ;-) - aber die Pflanzen haben die Nährstoffe ziemlich gierig aufgesogen, zumindest wenn man den Tropfentests einigermaßen trauen kann.

Das werde ich mal ausprobieren, ich passe die Düngemengen mal deinen Angaben an. Damit meintest du ja vermutlich die Zielwerte, auf die ich zuarbeiten sollte und nicht die zu düngenden Mengen, richtig? Zur Düngung verwende ich KNO3, K2SO4, KH2PO4 und MgSO4.7H2O. Wenn ich die Düngermenge halbiere, sollte ich ungefähr in den Bereich kommen.

Zur Filterung habe ich einen JBL Cristal Profi 1500 Filter mit den mitgelieferten Filtereinsätzen - also die unterschiedlichen Schaumstoffmatten und "Keramikröllchen" (keine Ahnung, wie die richtig heißen). Als Bodengrund habe ich Aquarienkies, Körnung 2-4 mm im Einsatz und darunter einen Bodengrund von dem ich die genaue Bezeichnung leider nicht mehr weiß. Ich glaube, es war Tetraplant Complete Substrat, sicher bin ich mir aber nicht. Das Becken läuft jetzt seit ca. 5 Monaten. Ich habe heute beim Wasserwechsel radikal alle befallenen Blätter entfernt und auch die Kieselsteine, an denen sich die Algen festgesetzt hatten, befallene Deko sowieso. Aber ich fürchte, in ein paar Tagen werde ich wieder einige Algen für ein paar Fotos haben, dann stelle ich die hier ein.

Schöne Grüße,

Olaf.
 

olaf.j

New Member
Fotos

Hallo,

es sind einige Tage vergangen und die Algen sind wieder da - und überhaupt nicht fotoscheu. Hier erstmal die Übersicht der traurigen Reste der Pflanzen:



Im Kies waren mal jede Menge Nadelsimse gepflanzt. Leider total von den Algen zerstört. Übrig geblieben sind nur noch ein paar Algen im Kies:



Und hier ein paar befallene Pflanzen:




Bei dieser Pflanze hatten die Algen nicht so viel Erfolg, aber dafür hat sie dunkle, größer werdende Punkte und Löcher. Nach dem, was ich gelesen hatte, Nekrosen - oder doch nicht? Trotz der hohen Kaliumzufuhr wird es nicht besser.



Die rote Ludwigia war komplett befallen, habe nur die Spitze gerettet. Aber auch hier sind die unteren Blätter schon wieder von Algen befallen, nur die ganz neuen Triebe sind noch algenfrei.



Ganz anders bei den Schwimmpflanzen. Die vermehren sich wie blöd und es sind keine Algen zu erkennen:



Beim Tigerlotus sind die Blätter im Wasser befallen:



Die oben schwimmenden Blätter sind wieder algenfrei (auch von der Blattunterseite):



Ganz schlimm sieht's mit der Wasserpest aus:



Die scheint die Algen regelrecht anzuziehen. Seltsamerweise nur die eingepflanzten Stengel. Die Pflanzen, die unser Wels gelegentlich umpflügt und die dann meistens oben im Wasser schwimmen sind praktisch algenfrei. Und auch andere Pflanzen, die vom Wels losgerissen wurden und die einige Tage an der Wasseroberfläche schwammen haben deutlich weniger Algen oder sind algenfrei. Kann das damit zu tun haben, dass die öfter mal in den Wasserauslauf geraten und dadurch mit ordentlich CO2-gesättigtem Wasser aus dem Außenreaktor Kontakt haben?

Wie weit darf man den CO2-Gehalt im Becken hochdrehen, ohne dass die Fische Schaden nehmen? Manchmal wird ja davor gewarnt, mehr als 30 mg/l CO2 ins Becken einzubringen, andere Quellen sagen, dass das Blödsinn ist, weil trotz hohem CO2-Gehalt der O2-Gehalt trotzdem hoch sein kann. Hat jemand praktische Erfahrungen damit? Oder weiß, wie hoch der CO2-Gehalt sein sollte, um die Pinselalgen / Bartalgen zu bekämpfen?

Und was sagt ihr - sind das Pinselalgen, Bartalgen oder etwas ganz Anderes? Ich würde ja auf Pinselalgen tippen, bei der Wasserpest vielleicht auch Bartalgen - aber wie schon gesagt, die färben sich im hochprozentigen Alkohol nicht rot...

Schöne Grüße,

Olaf.
 

Anhänge

  • PICT0002.JPG
    PICT0002.JPG
    313,7 KB · Aufrufe: 3.987
  • Kies-mit-Algen.JPG
    Kies-mit-Algen.JPG
    431,2 KB · Aufrufe: 3.987
  • Pflanze1.JPG
    Pflanze1.JPG
    561,9 KB · Aufrufe: 3.987
  • Pflanze2a.JPG
    Pflanze2a.JPG
    507,9 KB · Aufrufe: 3.987
  • Pflanze5.JPG
    Pflanze5.JPG
    508,3 KB · Aufrufe: 3.987
  • Rote-Ludwigia.JPG
    Rote-Ludwigia.JPG
    653,4 KB · Aufrufe: 3.987
  • Schwimmpflanze.JPG
    Schwimmpflanze.JPG
    435,8 KB · Aufrufe: 3.987
  • Tigerlotus-befallen.JPG
    Tigerlotus-befallen.JPG
    116,6 KB · Aufrufe: 3.987
  • Tigerlotus-ohne-Algen.JPG
    Tigerlotus-ohne-Algen.JPG
    339 KB · Aufrufe: 3.987
  • Wasserpest.JPG
    Wasserpest.JPG
    468,7 KB · Aufrufe: 3.987

Roger

Active Member
Hallo Olaf!

Wie weit darf man den CO2-Gehalt im Becken hochdrehen, ohne dass die Fische Schaden nehmen?
Kann man so generell gar nicht sagen. 30mg/L sind in der Regel ausreichend, jedoch kann man darüber hinaus auch langsam noch weiter erhöhen wenn man seinen Besatz intensiv beobachtet und bei den kleinsten Anzeichen von Unwohlsein reagiert.
Jedoch denke ich, das der CO2-Gehalt nicht alleinig dazu führen wird das die Algen verschwinden.

Was mir am meisten Bauchschmerzen macht ist der von Dir verwendete Bodengrund. In dem können sich recht schnell Ablagerungen einfinden die zu unkontrollierbaren Nährstoffausfällungen führen können. Meiner Meinung nach solltest Du den Bodengrund austauschen und mit viel schnellwachsender Pflanzenmasse neu starten.
Ausserdem solltest Du überdenken ob Du in Zukunft wirklich Wert auf üppigen gesunden Pflanzenwuchs legst. Wenn dem so ist, würde ich die Beleuchtung unbedingt verbessern.
 

Microsash

Member
Hallo,

Für doch recht wenig Pflanzen sind so hohe Düngewerte eindeutig zu viel....

Was ich eigentlich schreiben wollte: Die Echinodore sollte Ozelot sein, da ist das Fleckenmuster normal. Mit den hohen Kaliumwerten blockierst du nur den Rest.

Gruß

Sash
 

olaf.j

New Member
Hallo Roger,

Roger":34u5hnhp schrieb:
Was mir am meisten Bauchschmerzen macht ist der von Dir verwendete Bodengrund. In dem können sich recht schnell Ablagerungen einfinden die zu unkontrollierbaren Nährstoffausfällungen führen können. Meiner Meinung nach solltest Du den Bodengrund austauschen und mit viel schnellwachsender Pflanzenmasse neu starten.

Ja, über einen Neustart hatte ich auch schon nachgedacht - ist ja nicht mehr viel da :(
Welchen Bodengrund würdest du denn eher empfehlen? Muss zugeben, dass ich an den Bodengrund bislang noch nicht viele Gedanken verschwendet hatte.

Roger":34u5hnhp schrieb:
Ausserdem solltest Du überdenken ob Du in Zukunft wirklich Wert auf üppigen gesunden Pflanzenwuchs legst. Wenn dem so ist, würde ich die Beleuchtung unbedingt verbessern.

Ja, das möchte ich auf alle Fälle. Ich werde mir auf alle Fälle einen T5-Leuchtbalken mit 2x54W zulegen - für 2x80W ist das Aquarium leider nicht breit genug. Falls das noch nicht ausreicht, lasse ich evtl. dann auch den T8-Leuchtbalken zusätzlich im Aquarium (kommt auf die Maße an).

Gruß,

Olaf.
 

olaf.j

New Member
Hallo Sash,

Microsash":2qgxwd9r schrieb:
Für doch recht wenig Pflanzen sind so hohe Düngewerte eindeutig zu viel....

Was ich eigentlich schreiben wollte: Die Echinodore sollte Ozelot sein, da ist das Fleckenmuster normal. Mit den hohen Kaliumwerten blockierst du nur den Rest.

Tja, da wollte ich den Pflanzen wohl zu viel des Guten tun und habe das Gegenteil erreicht. Und wenn man dann nicht weiß, welche Pflanzen man im Aquarium hat und das erwünschte Fleckenmuster mit Nekrosen verwechselt, hat man es wohl nicht besser verdient :bonk:

Gruß,

Olaf.
 

Roger

Active Member
Hi Olaf!

Welchen Bodengrund würdest du denn eher empfehlen?
Für mich gibt es nur noch zwei als günstig zu betrachtende Lösungen. Zum einen ist das Sand in der Kornröße von 0,4-0,9mm oder ADA Aquasoil.

Ich werde mir auf alle Fälle einen T5-Leuchtbalken mit 2x54W zulegen
Das wäre das mindeste! Eine dritte 54W würde noch näher an das Optimum heran führen und würde wirtschaftlich funktionieren.
 

olaf.j

New Member
Neustart?

Hallo,

ich denke gerade über einen Neustart nach und wie ich den am Besten realisieren könnte. Meine Idee ist wie folgt:

1. Die Pflanzen, die ich retten möchte und kann in mein Quarantänebecken umsetzen, nur minimal düngen und massiv CO2 zuführen, um die Algen hoffentlich zurückzutreiben. Falls das nicht hilft, vielleicht ein chemisches Mittel verwenden?
2. Wenn die Pflanzen garantiert algenfrei sind und Rückstände von notfalls verwendete Algenbekämpfungsmittel abgebaut sind, die Fische in das Quarantänebecken umziehen.
3. Restliche befallene Pflanzen aus dem Hauptbecken entsorgen.
4. Befallenen Kies abkochen oder austauschen - oder ist ein Komplettaustausch des Kieses erforderlich, weil sich dort sonst noch Bartalgen festsetzen, die sich dann gleich wieder ausbreiten?
5. Ist ein Austausch des Bodengrunds erforderlich?
6. Pflanzen aus Quarantänebecken und neue Pflanzen in das Hauptbecken umsetzen.
7. Muss das Aquarium neu eingefahren werden??? :?:
8. Umzug der Fische in das Hauptbecken.

Oder lässt sich ein Neustart auch ohne Fischumzug und Einfahren des Beckens realisieren, ohne dass ich gleich wieder jede Menge Bartalgen habe? Den (sichtbar) befallenen Kies müsste ich so entfernen können, aber reicht das aus?

Schöne Grüße,

Olaf.
 

Roger

Active Member
Hallo Olaf,

da der Bodengrund vermutlich der schuldige ist würde ich den nicht wieder verwenden. Selbst nach dem Du ihn ausgewaschen hast, wird sich recht schnell wieder Mulm darin einlagern und das Dilemma beginnt von vorne. Das Risiko würde ich nicht eingehen.
Wenn Du Dich für Sand entscheidest hast Du eine günstige Variante gewählt. Dann brauchst Du das Becken auch nicht neu einzufahren, sondern nur in einer Blitzaktion den Bodengrund tauschen.
Bei Aquasoil ist eine Einfahrphase ohne Besatz leider unerlässlich, aber verspricht sehr guten Pflanzenwuchs.

Die Pflanzen kannst Du wenn sie soweit gesund und kräftig sind ggf. nach desinfizieren z. B. mit Kaliumpermanganat weiter verwenden. Im Zweifel würde ich sie aber verwerfen und neue Pflanzen aus zuverlässiger Quelle verwenden.
 

Ähnliche Themen

Oben