Neuvorstellung 45 Liter Glasgarten

Aquaphil83

New Member
Hallo an Flowgrower:)

Ich würde euch genre mein Becken vorstellen. Vor 10 Jahre hatte ich schonmal ein 60 P und 2 Cube von Dennerle. Dann hab ich aus Zeitgründen die Becken aufgegeben. Da ich schon lange wieder Lust am Thema Aquarium/Aquascaping bekommen habe, hielt ich es einfach nicht mehr aus und bestellte mir ein neues Becken welches ich euch hiermit gerne vorstellen würde. Ich war auch hier im Forum schon mal angemeldet mit Beiträgen. Und deswegen freue ich mich wieder einer so tollen Community anzugehören. Ein großes Lob an das Team!

Glasgarten 45 Liter
Volcano Mineral 3Liter
ADA Aqua Soil fast 6 Liter (ein alter Beutel ca 10 Jahre alt)
Scapers Root Holz (ich glaube von Sera, sehr tolles Holz, aber mega teuer) Es ist für knapp 100€ Holz im Becken.
Lava Stein (habe leider die roten genommen, anstatt schwarze, ein Fehler ;-(
Twinstar 450 LED III
Edelstahleinläufe mit Skimmer
Co 2 Anlage mit 500 Gramm Flasche (US Aquaristik, sehr zu empfehlen)
Eheim Ecco Pro 300 (ist der Filter etwas zu übertrieben ? )
-> Hatte bis jetzt wirklich sehr gute Erfahrungen mit den Eheim Ecoo Pro Filtern gemacht. extrem leise und sehr niedriger Stromverbrauch. Ich kann sie sehr empfehlen.

Das Becken läuft jetzt seit 11 Tagen, und ich muss sagen es sieht wirklich toll aus. Bis jetzt wenig Algen und die Pflanzen waschen alle gut. Die Ludwigia ist eine Rakete im Wachstum. Sie waren so klein das sie bei der Bepflanzung von vorne kaum zu sehen waren. Ich habe auch ein paar Fehler gemacht die ich beim nächsten Becken vermeiden werde. So habe wurde das Holz nicht vorher gewässert. Muss aber sagen das es keinerlei Verfärbung macht. Beim befüllen des Aquariums ist es dann leider Hochgetrieben. So musste ich es dann mit Steinen beschweren. Die Steine habe ich nach und nach wieder rausgenommen, und an einer Wurzel wurde ein Stein unten drangebenden.

Die Wasserwerte:

PH: bin nicht ganz sicher weil ich keinen genauen PH Test habe. Habe den JBL 3,0 - 10. Ich kann kann keine passende Farbzuordnung machen schätze aber so zwischen 6 - 6,4
KH: 2
GH: 4
FE: 1 ohne zu düngen

Habe wohl relativ viel Eisen im Leitungswasser wie ich im nachhinein festgestellt habe. Kann das von einer alten Wasserleitung kommen? ich habe noch teilweise alte Eisenrohre

Auf die Düngung habe ich 2-3 Tage ganz verzichtet, auser co2 da hab ich gleich ordentlich reingehauen ca 30mg/l. Die ersten Tage 50% WW. Danach täglich 1ml Kalium und 1mml NPK. Es folgten weitere WW und ich bin gespannt wie es sich entwickelt. Hier und da wird noch ein klein wenig umgescapt. ;-)
Ein Riesnfehler war es einen kunststoffummantelten Draht zu verwenden. Einige Anubien und auch Moss hatte ich damit befestigt. Ich habe es erst mit dünnem grünen Bindfaden versucht, was mich an den Rand der Verzweiflung brachte. Im Becken fängt der Draht wohl an zu rosten. Bilder könnte ich nachschicken. Einige Drähte habe ich dann wieder herausbekommen. Und mit dem Binden mit Faden klappt es jetzt auch schon besser ;-)


Ich halte euch gerne auf dem laufenden.

Liebe Grüße

Philipp
 

Anhänge

  • IMG_0280.jpeg
    IMG_0280.jpeg
    4,5 MB · Aufrufe: 270
Moin!
Tolles Becken, tolles Holz! Mich persönlich würde die Schnittkante im Sichtbereich stören und ich hätte auch Angst das die Ludwigia zu dominant wird aber das bekäme man ja easy in den Griff.
Lass wachsen!

Beste Grüße
Karl
 

Aquaphil83

New Member
Hallo Karl,

du hast recht die Schnittkante stört mich im nachhinein auch. Da hätte man noch was machen können. Die Ludwigia wächst wirklich unfassbar schnell. Und am rechten Rand habe ich sie etwas zu weit vorne platziert. Werde ich heute beim WW nochmal umsetzten. Danke für dein Tipp

Grüße Philipp
 

Thiemo

Active Member
Hallo Philipp,
Tolles Becken gefällt mir sehr gut.
Ich plane aktuell auch ein 45P in so eine Richtung.

Fände es klasse wenn du mal wieder ein Update berichten würdest.

Wenn ich es richtig verstanden habe hast du die Twinstar III S mit Acryl Füßen? Wie zufrieden bist du mit dieser?
 

Aquaphil83

New Member
Hallo,

hier das update. Ich habe jetzt schon seit 3-4 Wochen mit Cyanobakterien zu kämpfen die einfach nciht verschwinden wollen. Da ich mich jetzt auch schon etwas intensiver mit diesem Thema beschäftige habe ich nch ein paar geplante Maßnahmen vor. Wenn alles nix hilft muss ich wohl eine dunkelkur machen.

Jetzt aber zum Becken:
ich hatte die ersten 2 Wochen! keine Algen, dann kamen ein paar grüne Fadenalgen die dann auch wieder verschwanden. Kieselagen kamen gleich hinterher, die aber auch schon fast wieder weg sind. So nach der vierten Wochen fing es an mit den Cyanos, die ich leider erst zu späht wirklich ernst genommen habe. Der Pflanzenwuchs an sich ist super gut. Allerdings vertragen die Anubien nicht so viel sehr lichtstarke Bereiche. Ich habe einige Anubien doch sehr weit oben auf den Wurzeln gepflanzt was ich so nicht mehr machen würde.
 

Anhänge

  • IMG_0428.jpeg
    IMG_0428.jpeg
    2,6 MB · Aufrufe: 154

Aquaphil83

New Member
Die Stängelpflanzen (Ludwigia Super Red und Rotala Shimoga) sind in den ersten 3 Wochen mega gewachsen. Dann stellten sie das Wachstum irgendwie ein. Ich weis nicht genau warum.
Von der Technik bis zu den Wasserwerten ist alles ziemlich gut, konstante Co2 Zufuhr per Druckgas. Nitrat und Phosphatwerte im grünen Bereich. Aber irgendwie wollen sie einfach nicht wachsen. Allerdings habe ich auch gemerkt das viele Blätter mit Algen bewachsen waren, das habe ich auch nicht gleich gemerkt. Bin jetzt gerade dabei das Becken so gut es geht von den Blaualgen zu befreien.
 

Aquaphil83

New Member
Wenn ich es richtig verstanden habe hast du die Twinstar III S mit Acryl Füßen? Wie zufrieden bist du mit dieser?


->Ich habe die Twinstar III EC. Ich muss sagen ich bin sehr zufrieden mit dieser Lampe, und würde sie wieder kaufen.
 

Ähnliche Themen

Oben