Neu eingerichtetes Becken=Algen+Mangelerscheinungen

evgenij

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Seit ca. 1,5 Wochen sind bei mir die Haaralgen? und Punktalgen auf dem Vormarsch
Pflanzen zeigen Mangelerscheinungen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Becken vor drei Wochen komplett neu eingerichtet

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 130 x 60 x 60 / 468L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Environment Aquarium Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2 Wurzeln, paar kleine Kalksteine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

originale Lampen die mit Eheim Scubaline gekommen sind
4 JBL Solar Reflex reflektoren


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eihen 1200XL (2080)


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> nur blauer Schwamm, alle Körbe sind leer

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1700l/Std

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Außenreaktor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Denenrle Testflüssigkeit

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 22.04.2014

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

pH-Wert: 6,5

KH-Wert: 6

GH-Wert: 7

Fe-Wert (Eisen): 0,25

NH4-Wert (Ammonium): nicht gemessen

NO2-Wert (Nitrit): nicht gemessen

NO3-Wert (Nitrat): 30

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): kein Test

Mg-Wert (Magnesium): kein Test

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

noch unregelmäßig, versuche immer auf die gemessenen Werte aufzudüngen


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1 x wöchentlich, ca 40%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] 2 x Helanthium tenellum
4 x Microsorum pteropus 'Trident'
5 x Hydrocotyle cf. tripartita
2 x Taxiphyllum sp. ''Flame Moss''
3 x Vesicularia ferriei
2 x Ludwigia
2 x Bolbitis heudelotii


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 30-40

[h3]Besatz:[/h3] 30 x Amanogarnellen
10 x Punktnapfschnecken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 2

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 3,4

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 19,7

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 2,9

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,0

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 4,9

Leitungswasser PO4-Wert (Phosphat): < 0,10

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

leider bin ich trotz lesen hier im Forum und auch auf der Aquarebell-Seite noch nicht ganz vertraut mit dem Thema Düngung/Aquariumflora, deshalb mache ich vermutlich so einiges falsch..
Aber ich hoffe mit eurer Hilfe die Fehler auszumärzen und mein Aquarium in einem neuen Glanz erstrahlen zu lassen :thumbs:

Aktuell habe ich zu viele Algen in meinem Becken und die Pflanzen zeigen Mangelerscheinungen (sieht für mich nach Eisen/Magnesiummangel aus)

Ich hoffe ihr könnt mir Tipps geben oder gezielt aufzeigen , was ich beim einfahren falsch mache.

Danke und Grüße aus dem sonnigen Braunschweig
Evgenij
 

Anhänge

  • GIMP_DSC_0244.JPG
    GIMP_DSC_0244.JPG
    1,9 MB · Aufrufe: 446
  • GIMP_DSC_0246.JPG
    GIMP_DSC_0246.JPG
    598,2 KB · Aufrufe: 446
  • GIMP_DSC_0240.JPG
    GIMP_DSC_0240.JPG
    668,5 KB · Aufrufe: 446
  • GIMP_DSC_0242.JPG
    GIMP_DSC_0242.JPG
    739,8 KB · Aufrufe: 446
  • GIMP_DSC_0247.JPG
    GIMP_DSC_0247.JPG
    622,9 KB · Aufrufe: 446
  • GIMP_DSC_0243.JPG
    GIMP_DSC_0243.JPG
    784,2 KB · Aufrufe: 446

evgenij

Member
So sieht es im Becken nach 5 Stunden beleuchten aus:



Alle Pflanzen assimilieren fleißig wo sich hin.
Aber scheibar reicht das nicht um gegen die Algen anzukommen :-/

Liegt das alles daran, dass ich kaum schnellwachsende Pflanzen habe? :irre:
 

Anhänge

  • DSC_0254.JPG
    DSC_0254.JPG
    1,5 MB · Aufrufe: 416
  • DSC_0251.JPG
    DSC_0251.JPG
    887,6 KB · Aufrufe: 416

evgenij

Member
Hallo zusammen,

nach etwa 6 Wochen sieht das Becken schon besser aus und die Algen sind nicht mehr (kaum noch) da,
Hier ein paar Bilder vom 19.05 (leider nur Handy-Fotos)



Beleuchtung ist von 12:30 - 20:30 an, gedüngt wird 1xWoche, direkt nach dem WW auf (grob gerechnet):
20mg Nitrat
0,5mg Eisen
0,2mg Phosphat
 

Anhänge

  • IMG-20140520-WA0002.jpg
    IMG-20140520-WA0002.jpg
    73,2 KB · Aufrufe: 300
  • IMAG0648.jpg
    IMAG0648.jpg
    727 KB · Aufrufe: 300
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
V Ich brauche eure Hilfe - neu eingerichtetes Aquarium Pflanzen Allgemein 18
B Mein neu eingerichtetes Walstad AQ Aquarienvorstellungen 6
B neu eingerichtetes Aquarium Pflanzen Allgemein 7
W Alles Neu :) Technik 5
S Aquarium Neu - Tipps und Hilfe benötigt Erste Hilfe 7
M Trigon 190l neu- endlich Aquarienvorstellungen 3
C Neu eingesetzte Fische krank? Fische 4
C Bin neu hier, sind das Algen, Bakterien oder Schimmel brauche Hilfe !! Erste Hilfe 2
Berkley CO2-Druckminderer Q Grow (neu) Biete Technik / Zubehör 0
botaniker007 Neu* Hallo aus Berlin (Südamerika-Aquascaping)-Gleichgesinnte gesucht Mitgliedervorstellungen 1
Dennis393 Neu aufgesetzes Becken / Färbung? Algen 2
MacGrey Neu und auf den Geschmack gekommen... Mitgliedervorstellungen 3
Mila Neu, aber kein Newbee Mitgliedervorstellungen 1
T Neu erworbene Fische sterben Fische 3
M Neustart nach Fadenalgen-Frust (Wie Düngung "neu" starten?) Nährstoffe 7
V CO2 mit 1-Kammer Druckminderer - Wann neu befüllen ? Technik 5
M Alles neu macht der Februar in 200l Aquarienvorstellungen 3
K Cladophora! Besatz in neu eingerichtete Aquarien umsetzen Algen 3
R Neu eingesetzte Melanotaenia praecox sterben wie die Fliegen Fische 12
cmon Co2 Anlage - Neu befüllte Flasche anschließen Technik 6

Ähnliche Themen

Oben