Nach Komplettumbau wieder verschiedene Algen

Sandero

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Verschiedene Algen machen sich breit und selbst schnell wachsende Pflanzen werden von den Algen geplagt.
Düngekonzept basiert auf Estimative Index von AR zusammen mit Eisenvolldünger.
Demnach sind meiner Meinung nach die Wasserwerte ok.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Komplettumbau und Reinigung des Aquariums ende November.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> seit April 2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 180x60x70

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Granatsand 0,5- 1mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2 Wurzeln und ca. 25kg Drachengestein

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 9-10 std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x T5 80W mit Reflektoren, GHL Wettersimulation LED

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

3 Kammer Bioaussenfilter


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Keramikröhrchen, Zeolith, Gerstensticks

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 2200 Liter/std.

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 90 - 100

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Eheim Jäger Heizstab (ghl geregelt 26°)

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 16.12.2012

Temperatur in °C:<span style="color:#FF0000;">*</span> 26°

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest, JBL


pH-Wert: 7,16

KH-Wert: 10??

GH-Wert: k.a.

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): k.a

NO2-Wert (Nitrit): 0,01mg/l

NO3-Wert (Nitrat): 3mg/l

PO4-Wert (Phosphat): 0,4mg/l

K-Wert (Kalium): ca. 20- 30 mg/l

Mg-Wert (Magnesium): k.a.

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aqua Rebel Estimative Index 3x 20 ml pro Woche, Aqua Rebel Eisenvolldünger 3x 80ml pro Woche,
Nach Wasserwechsel 20g Kaliumsulfad, Borneo Wild - Red (B), Borneo Wild - Boost (A)


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> ca alle 2 Wochen ca. 30% - 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmose w??re vorhanden aber momentan nicht im Einsatz

[h3]Pflanzenliste:[/h3] 4x Cryptocoryne parva
1x Rotala rotundifolia
1x Heteranthera zosterifolia
1x Cryptocoryne wendtii
1x Anubias barteri var. barteri
6x Microsorum pteropus ''Narrow''
1x nicht definierbar (Bild hinten links)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 20%

[h3]Besatz:[/h3] 3 x Blaupunktbarsch
7 x Corydoras
19 x Schmucksalmler
3 x L 18 Welse

2 x Teufelsdornschnecken
3 x Zebrarennschnecke
3 x Ornament Rennschnecke


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 13,7°

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 14,4°

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 73,6 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 18,6 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1,1 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 6,6 mg/l

Leitungswasser PO4-Wert (Phosphat): <0,05 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Erst einmal möchte ich mich hiermit im Forum mit meinem Aquarium vorstellen,

Ich heiße Sebastian, komme aus München und habe mir im April diesen Jahres meinen Traum von meinem ersten Aquarium verwirklicht. Wie so aller Anfang schwer ist, habe ich trotz vielem lesen und informieren mit Sicherheit einige Fehler gemacht.
Nach knapp 7 Monaten habe ich nach diversen Düngemethoden keine Lust mehr auf meine fröhlich vermehrenden Cyanos gehabt und beschlossen dass ich es nach 4 Tagen dunkelkur komplett reinige und neu einrichte.
Der Umbau erfolgte also ende November. Danach war für ca 2 Wochen alles frei von Algen und nun bin ich wieder fast genauso weit wie vorher. Blaualgen an der Rückwand, Bart- und Haaralgen an den Wurzeln und Pflanzen.

Weitere Infos:
Anfangs habe ich das wasser noch mit osmosewasser geschnitten, nun verwende ich nur noch reines Leitungswasser.
Der oben beschriebene Dünger wird mittlerweile nach unten angepasst und wöchentlich getestet.
Die Frontscheibe ist gebogen und nimmt daher etwas vom Nettovolumen weg, ich gehe immer von ca 600L aus.

Meine eigenen Vermutungen sind erst mal folgende:
- CO² reaktor arbeitet nicht richtig
- zu wenig schnell wachsende Pflanzen
- zu wenig Umwelzung

Vielleicht habt ihr ja noch den einen oder anderen Tip für mich,
Vielen dank im voraus,

schöne Grüße
Sebastian







 

Anhänge

  • _IGP6613.JPG
    _IGP6613.JPG
    341,3 KB · Aufrufe: 1.062
  • _IGP6616.JPG
    _IGP6616.JPG
    370,5 KB · Aufrufe: 1.062
  • _IGP6611.JPG
    _IGP6611.JPG
    329,7 KB · Aufrufe: 1.062
  • _IGP6614.JPG
    _IGP6614.JPG
    341,2 KB · Aufrufe: 1.062

Kloner91

Member
Hi Sebastian,

Bei der Menge an Dünger die du benutzt, ist es kein Wunder das du algenprobleme hast ! Du musst schon ordentlich Pflanzen ins Aquarium packen ! Die Menge an Dünger, die auf den Flaschen stehen, sind für üppige bestückte Aquarien gedacht ! Diesen Fehler habe ich anfangs auch gemacht. Setzte viele schnellwachsende Pflanzen ein und du wirst sehen, dass es sich bessert ! Wenn du mehr Pflanzen einsetzt Versuch den NO3 Wert auch 10mg/l zu bekommen ! Po4 kann denke ich erst einmal so belassen. Den Eisendünger vorab einstellen, denn der kann die Algen stark fördern ! Bei mir ist es jedenfalls der fall! Beleuchtung würde ich auf 6-7 Stunden runterfahren. Wasserwechsel würde ich, jede Woche um die 30% durchführen. Wenn du das mit den algen hinbekommen hast kannst du es auf 2 Wochen à 50% machen. Viel Glück und Berichte weiter. :thumbs:

Gruß Mirko
 
Hallo Sebastian,

was mir als erstes aufgefallen ist..ist die geringe Pflanzenmasse in deinem Becken.
Diese solltest du vor allem mit schnell wachsenden Pflanzen erheblich aufstocken...!

weitere Tips wären:
- Eisendünger reduzieren, da mir deine Dosierung im Verhältnis zur jetzigen Pflanzenmasse zu hoch erscheint.
- deine Angaben über NO3= 3 mg/l und K=20-30 mg/l klingen unplausibel.....hast du da die Werte evtl. verwechselt...?
wenn nicht, ist NO3 auf jeden Fall zu gering ( Anhaltswert 15 mg/l) und K viel zu hoch (Anhaltswert zwischen 5 u. 10 mg/l)

Nach dem Aufstocken der Pflanzenmasse klannst du CO2 ebenfalls erhöhen, so das dein Dauertest zumindest mittelgrün anzeigt.

Deine jetzige Beleuchtung ist mit ca. 0,25 Watt/Liter ebenfalls alles andere als üppig.....ob T5-Technik bei einer 70er Beckenhöhe das geeignete Mittel ist, stelle ich ebenfalls in Frage.
Eine Lampe mit HQI-Brenner wäre deutlich effektiver.

Das Zeolith, die Keramik sowie die Sticks würde ich aus dem Filter verbannen und durch Schwämme ersetzen....
Eine zusätzliche Strömungspumpe ( bei der Beckenlänge...) wäre hilfreich, um die Nährstoffe gleichmäßig im Becken zu verteilen.
 

Sandero

New Member
Hallo ihr zwei und ein großes :tnx: für die umfangreichen antworten.

Werde erst mal meine Düngermenge stark reduzieren und mich auf die suche nach neuen Pflanzen machen.

Die Beleuchtung habe ich erst mal auf 7 std reduziert. Wegen der Leistung habe ich mir auch schon so meine Gedanken gemacht aber jetzt überstürtzt eine neue Lichtanlage kaufen will ich auch nicht. Zudem die HQI Brenner ziemlich teuer sind und auch nicht unbedingt das Stromsparenste ist. :-/ Gibt es in den Leistungsklassen auch etwas mit LED?

Zu den Wasserwerten:
Die angaben von NO3 und K sind korrekt. Ich habe das Kaliumsulfad in Pulverform extra mitgedüngt um den Cyanos etwas entgegenzuwirken, wobei die davon momentan nicht wirklich beeindruckt sind. Werde mir den NO3 dünger noch kaufen um es einzeln zu erhöhen, im EI ist anscheinend zu wenig davon enthalten um das richtige verhältnis zu PO4 hin zu bekommen.
Allgemein habe ich mir die Düngemengen mit dem im Forum enthaltenen Düngerechner errechnet.
Ich habe mir überlegt ob ich den Eisenvolldünger gegen den Mikro Flowgrow tauschen soll, da der wesentlich mehr eisen enthält aber laut dem Rechner auch ammonium mit bringt, dass soll ja Algenfördernd sein (hab ich mal gelesen)

Das man den Filter nur mit Schwämmen betreiben kann habe ich auch schon gelesen und werde das evtl auch mal ausprobieren.

Noch eine frage zu den Strömungspumpen. Da ich einen GHL 2 plus Computer habe und damit ja auch die pumpen geregelt werden können, würde ich gern mal wissen welche modelle von tunze damit angesteuert werden können. Das ist in der Tunze Beschreibung leider nicht wirklich ersichtlich.

Nun hab ich ja erst mal einiges zu tun, dennoch freue ich mich über jeden weiteren Kommentar.

Schöne Grüße und vielen dank noch mal

Sebastian
 

Sandero

New Member
Hallo zusammen,

ich wollte euch mal einen kurzen Zwischenstand berichten.
Gedüngt habe ich seit dieser woche montag mit 2 mal je 10ml AR EI und 2 mal je 10ml AR Eisenvolldünger

Aktuelle Wasserwerte:
PO4: 0,3mg/l
NO3: 3mg/l
GH: 14°
Fe: 0,03mg/l
PH: 7,16
NH4: <0,05

Heute habe ich noch eine Lieferung mit AR Nitrat, AR Spezial N und Mikro Flowgrow bekommen.
Wenn mir jemand nen Tip zur Düngung geben kann bin ich sehr dankbar.

Die Pflanzenmasse hat sich seit dem erheblich erhöht, wie auch auf den fotos zu sehen ist.
Leider sind aber auch die Algen mehr geworden nun bin ich mir nicht sicher woran das liegt.
Die Neuen Pflanzen wachsen zum Teil sehr gut an und man sieht auch neue Triebe.

Im Filter habe ich das Zeolith entfernt, die Keramikröhrchen habe ich noch drinnen gelassen.

Co2 hab ich auch etwas angehoben, der dauertest zeigt jetzt leicht grün an.

So das wars erst mal an Veränderungen, wie gesagt ich bin um jeden Tip dankbar, wenn mir jemand im " kampf" gegen die Algen helfen kann immer her mit den vorschlägen.

Schöne Grüße,
Sebastian
 

Anhänge

  • _IGP6628.JPG
    _IGP6628.JPG
    339,5 KB · Aufrufe: 805
  • _IGP6627.JPG
    _IGP6627.JPG
    370 KB · Aufrufe: 805
  • _IGP6626.JPG
    _IGP6626.JPG
    344,9 KB · Aufrufe: 805

Kloner91

Member
Hi Sebastian,

Was hast du für eine CO2 Düngerlösung 20mg/l oder 30mg/l ?
Ich empfehle dir den 30mg/l und den, würde ich anhand des dauertesters, auf hellgrün setzen !
Kauf dir mal Hornkraut und Wasserpest. Dadurch das die so irrsinnig schnell wachsen bieten sie den Algen Paroli, jeweils 2 Bündel reicht. Die kosten bei meinem Fachhändler 2€ das Bündel, da schmerzt es auch nicht, sie nach einer gewissen zeit, wieder raus zu befördern.

Gruß Mirko
 

Sandero

New Member
Hi Mirko,

ich hab das Dennerle CO² Ei, in der farbskala wird grün mit 20 mg/l und hell grün mit 40 mg/l abgebildet.
Ansonsten hab ich dazu keinen genauen Wert.
Momentan zeigt es wieder eher blau statt grün, ich werde da an meiner anlage noch etwas feilen müssen.

Ich habe mir mit meinen neuen Düngern einen Düngeplan erstellt.
Sieht wie folgt aus.
6x 6ml EI
3x 20ml Nitrat
6x 10ml Spezial N
3x 10ml Eisenvolld.
5x 4ml Flowgrow

das macht auf die ganze Woche
ca. 15,6mg/l NO3
ca. 1,26mg/l PO4
ca. 10mg/l K
ca. 0,2mg/l Eisen

was haltet ihr davon?

schöne grüße
Sebastian
 

Kloner91

Member
Hi Sebastian,
bringst du in irgend einer weise Luft in dein Aquarium Diffusor am Filter oder sonstiges ? Oder warum schwankt das so ? Klar kann ich mir auch vorstellen, dass es bei so einem großen Becken, nicht ganz einfach ist es richtig zu justieren.

Nach den Messungen die du da machst, kannst du nicht gehen, da es sich im Wasser anders abgibt Pflanzen Filter etc.
Du musst immer messen, am besten immer alle 2 bis 3 tage, bist du weist, was dein Becken so verbraucht. Das bekommst du schon hin. :thumbs:

Gruß Mirko
 

Sandero

New Member
Hi Mirko,

ich wüsste nicht wie da luft rein kommen sollte. Das ist nen großer Außenreaktor. Ich denke mir dass es sehr stark von der Durchflußmengen an Wasser abhängig ist, ist es zu wenig wasser wird sehr wenig CO² gelöst und wenn es zu viel wasser ist kommen keine blasen mehr in den reaktor. Da muss man hald den guten mittelweg finden, momentan zeigt das ei wieder halbwegs grün an, wobei es auch schon mal hell grün war. :?

Seit montag dünge ich auch nitrat ganz ordentlich dazu und habe nach den heutigen Messungen das Gefühl das auch mehr PO4 verbraucht wird bzw deutlich mehr eisen aufgenommen wird. Ich denke ich bin auf dem richtigen weg.

Die Algen werden momentan zumindest nicht mehr, eher weniger, mal schaun was in 2 wochen ist.

schöne Grüße

Sebastian
 
Hallo Sebastian,

ich denke auch, daß das Becken auf dem richtigen Weg ist, manchmal gehört eben Geduld dazu.

Ich würde die Pflanzenmasse noch weiter erhöhen und zwar mit "Bodendeckern" die auch mit weniger Licht klarkommen. Als da wären Cryptocorynen (z.B. die recht klein bleibende "nevillii") und/oder Sagittaria subulata. Für Marsilea könnte es grenzwertig sein, käme auf einen Versuch an.

Cryptocorynen neigen weniger dazu, in die Höhe zu gehen, wenn sie einzeln gepflanzt werden. Also den "Horst" aus dem Topf auseinanderfriemeln! (es sei denn, der "Busch" ist gewünscht)
 

Sandero

New Member
Hallo Bernd,

die Cryptocorynen nevillii sind bereits vorhanden :lol: wenn du die fotos genau ansiehst findest du sie unter der dicken schwarzen algenschicht :wink: in den letzten fotos sind sie wieder etwas befreit worden, siehe mitte im vordergrund :putzen:

leider wachsen sie noch nicht so wie ich es gern hätte, aber was nicht ist kann ja noch werden.

gruß sebastian
 

Sandero

New Member
Hallo zusammen,

nach dem nun doch einige wochen vergangen sind wollte ich euch mal wieder auf den aktuellen stand bringen.

Nach einer Dunkelkur habe ich es geschafft so ziemlich alle Blaualgen los zu werden, dabei sind aber auch einige Pflanzen eingegangen, die ich mitlerweile wieder ersetzt habe.

Des weiteren habe ich mir eine Stömungspumpe angeschafft, die auch etwas Bewegung in die ganze sache bringt.

Nur mit dem Co2 habe ich noch so meine Probleme, mal ist der Dauertest hell grün dann wieder etwas weniger. Irgendwie schafft wohl mein Aussenreaktor nicht die notwendige Co2 Lösung. Ich habe auch schon verschiedene Materialien im Reaktor getestet.
Vielleicht sollte ich noch einen Glasdiffusor im Becken dazubauen? :?

Zu den Wasserwerten,

NO3: ca 8-10mg/l
PO4: ca 0,4mg/l
K: ca 8 - 10 mg/l

Fe dünge ich fast gar nix mehr, da ich das gefühl habe das sofort die blaualgen damit anfangen zu wachsen.

So nun zu meinem Problem... Die Pflanzen treiben an den Spitzen schön aus aber von unten werden sie entweder kahl oder sie setzen eine dunkle flaumige Alge an, die auch an Steinen, Holz und Rückwand zu finden ist. Das sieht zwar etwas natürlicher aus als die Blaualgen aber wenn die Pflanzen nicht grün bleiben ist das nicht so toll.
Ich hab mal ein Bild mit der Alge auf einem Stein gemacht, vielleicht erkennt jemand den unbeliebten mitbewohner und kann mir einen Tip geben wie ich ihn los werde.

schöne grüße,

Sebastian
 

Anhänge

  • P1090455.JPG
    P1090455.JPG
    519,1 KB · Aufrufe: 512

Ebs

Active Member
Hallo Sebastian,

abgesehen davon, dass das Bild sehr unscharf ist, tippe ich mal auf Pinselalgen, zumal, wenn du sie als flauschig ? (flaumig) beschreibst.

Benutze zu dem Begriff mal die Suche hier. Da gibt es reichlich Erfahrungsberichte.

Eine (1) Ursache könnte evtl. an der Strömungspumpe und zuwenig CO2 liegen.

Gruß Ebs
 

Der_Alex

Member
Hallo Sebastian,

hindert Dich etwas daran den Stein aus dem Becken zu nehmen und ihn dann einer "Spezialkur" zu unterziehen? :flirt:
Hast du den Algenratgeber hier auf der Seite schon gelesen? Damit kannst Du die Algen bestimmen und deren Ursache herausfinden.

LG Alexander
 

Ebs

Active Member
Hallo Alexander,

Sandero":1cjatcy8 schrieb:
Die Pflanzen treiben an den Spitzen schön aus aber von unten werden sie entweder kahl oder sie setzen eine dunkle flaumige Alge an, die auch an Steinen, Holz und Rückwand zu finden ist.

Der_Alex":1cjatcy8 schrieb:
hindert Dich etwas daran den Stein aus dem Becken zu nehmen und ihn dann einer "Spezialkur" zu unterziehen? :flirt:

Das allein wird da wohl nicht viel bringen.

Gruß Ebs
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Steve35 Suche nach Heteranthera zosterifolia Suche Wasserpflanzen 3
S Suche nach passender Echinodorus Pflanzen Allgemein 7
A Fischbesatz nach Umgestaltung Fische 2
AnYoNe Eheim Außenfilter läuft nach Einbau von JBL Inline Diffusor nicht mehr selbstständig voll Technik 13
M Moosfarm-Wie züchtet man Moos schnell nach? Moose & Farne 0
B Auf der Suche nach blauen Garnelen Suche Wirbellose 0
D CO2 Diffusor Ausperlen lässt nach.... Technik 8
S Neuer Einsatz von Filter! Wasser fing nach drei Tagen an zu stinken! Erste Hilfe 15
S 60 Liter aquarium nach langer zeit Aquarienvorstellungen 2
J Eventuell Blaualgen nach 4 Tagen? Algen 5
Katierchen Wasseraufbereitung nach Enthärtungsanlage mit Mineralsalz/Düngeempfehlung? Nährstoffe 17
T Auf der Suche nach einer neuen PH-Elektrode Technik 4
fosorom verschiedene Probleme mit Nährstoffen nach Aquariumumzug Erste Hilfe 11
M Verschiedene Algen nach Lampen-Upgrade Erste Hilfe 44
S Angst vor Inbetriebnahme nach Wasserschaden Bastelanleitungen 11
K Wiedereinstieg nach langer Abstinenz Aquascaping - "Aquariengestaltung" 5
A Kahmhaut nach Stromausfall Erste Hilfe 2
T Aufsalzen von Osmosewasser treibt Ph-Wert nach oben Garnelen 0
G HCC nach schneiden ein paar gelbe Stellen Pflanzen Allgemein 0
D Auf der Suche nach Licht! Beleuchtung 3

Ähnliche Themen

Oben